<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="referrer" content="origin">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.statnews.com/xmlrpc.php">
		<!-- framebust -->
		<script>
			if ( window !== top ) {
				top.location = window.location;
			}
		</script>
		<!-- /end-framebust -->
		<title>Trump used to be more articulate. What could explain the change?</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="STAT asked experts to compare Trump&#039;s speech from decades ago to that in 2017. All noticed deterioration, which may signal changes in Trump&#039;s brain health."/>
<meta name="news_keywords" content="donald trump, neurology" />
<meta name="original-source" content="https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump used to be more articulate. What could explain the change?" />
<meta property="og:description" content="STAT asked experts to compare Trump&#039;s speech from decades ago to that in 2017. All noticed deterioration, which may signal changes in Trump&#039;s brain health." />
<meta property="og:url" content="https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/" />
<meta property="og:site_name" content="STAT" />
<meta property="article:publisher" content="http://facebook.com/statnews/" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="neurology" />
<meta property="article:section" content="Health" />
<meta property="article:published_time" content="2017-05-23T04:30:54-04:00" />
<meta property="article:modified_time" content="2017-05-24T11:08:09-04:00" />
<meta property="og:updated_time" content="2017-05-24T11:08:09-04:00" />
<meta property="fb:app_id" content="933808010032702" />
<meta property="og:image" content="https://www.statnews.com/wp-content/uploads/2017/03/InTrumpshead.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="STAT asked experts to compare Trump&#039;s speech from decades ago to that in 2017. All noticed deterioration, which may signal changes in Trump&#039;s brain health." />
<meta name="twitter:title" content="Trump used to be more articulate. What could explain the change?" />
<meta name="twitter:site" content="@statnews" />
<meta name="twitter:image" content="https://www.statnews.com/wp-content/uploads/2017/03/InTrumpshead.png" />
<meta name="twitter:creator" content="@sxbegle" />
<meta property="DC.date.issued" content="2017-05-23T04:30:54-04:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.blueconic.net' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.statnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="alternate" type="application/rss+xml" title="STAT &raquo; Feed" href="https://www.statnews.com/feed/" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.statnews.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='stat-style-css'  href='https://www.statnews.com/wp-content/themes/stat/css/style.css?ver=25695I580' type='text/css' media='screen' />
<link rel='stylesheet' id='stat-print-css'  href='https://www.statnews.com/wp-content/themes/stat/css/print.css?ver=25695I580' type='text/css' media='print' />
<script type='text/javascript'>
/* <![CDATA[ */
var statGlobal = {"ajaxUrl":"https:\/\/www.statnews.com\/wp-admin\/admin-ajax.php","postId":"246713","archiveLink":"\/stat-plus\/","paywallArchivePublicLink":"\/stat-plus\/","paywallArchiveLink":"\/stat-plus\/latest\/","loginLink":"\/login\/","subscribeLink":"\/subscribe\/","restricted":"","accountLink":"\/my-account\/","stripePubKey":"pk_live_eZvoI5pLrhtfeo9FEPypL2rI","mc4wpDefaultFormId":"16244","newslettersGroupId":"52199cfa15"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-commons.js?ver=25695I580'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-dfp.js?ver=25695I580'></script>
<link rel='https://api.w.org/' href='https://www.statnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.statnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.statnews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.statnews.com/?p=246713' />
<link rel="alternate" type="application/json+oembed" href="https://www.statnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.statnews.com%2F2017%2F05%2F23%2Fdonald-trump-speaking-style-interviews%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.statnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.statnews.com%2F2017%2F05%2F23%2Fdonald-trump-speaking-style-interviews%2F&#038;format=xml" />
			<meta property="fb:pages" content="1456948254627841" />
			 <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> 		<script type="application/ld+json">
			{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.statnews.com\/2017\/05\/23\/donald-trump-speaking-style-interviews\/"},"headline":"Trump wasn\u2019t always so linguistically challenged. What could explain the change?","image":{"@type":"ImageObject","url":"https:\/\/www.statnews.com\/wp-content\/uploads\/2017\/03\/InTrumpshead-1024x576.png","width":1024,"height":576},"datePublished":"2017-05-23T08:30:54+00:00","dateModified":"2017-05-24T15:08:09+00:00","author":[{"@type":"Person","name":"Sharon Begley"}],"publisher":{"@type":"Organization","name":"STAT","logo":{"@type":"ImageObject","url":"https:\/\/www.statnews.com\/wp-content\/themes\/stat\/images\/stat-logo.png","width":222,"height":60}},"description":"STAT asked experts to compare Trump&#039;s speech from decades ago to that in 2017. All noticed deterioration, which may signal changes in Trump&#039;s brain health."}		</script>
		 <script>document.createElement( "picture" );</script> <script type="text/javascript">var dfpBreakpoints = {"desktop":{"minWidth":"1025","minHeight":"1"},"tablet":{"minWidth":"768","minHeight":"1"},"mobile":{"minWidth":"320","minHeight":"1"}};</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
									<script type="text/javascript">
				switch ( statGlobal.dfp.gptCurrentBreakpoint() ) {
					case 'desktop':
						window.OX_dfp_ads = [["61381659\/statnews.com\/state-of-trumps-mind",["300x250","300x600"],"div-gpt-ad-ad_halfpage1"],["61381659\/statnews.com\/state-of-trumps-mind",["300x250"],"div-gpt-ad-ad_bigbox2"],["61381659\/statnews.com\/state-of-trumps-mind",["728x90"],"div-gpt-ad-ad_lead1"],["61381659\/statnews.com\/state-of-trumps-mind",["300x250"],"div-gpt-ad-ad_sponsor2"],["61381659\/statnews.com\/state-of-trumps-mind",["300x250"],"div-gpt-ad-ad_midbreaker"],["61381659\/statnews.com\/state-of-trumps-mind",["728x90"],"div-gpt-ad-ad_lead3"]];
						break;
					case 'tablet':
						window.OX_dfp_ads = [["61381659\/statnews.com\/state-of-trumps-mind",["300x250"],"div-gpt-ad-ad_bigbox2"],["61381659\/statnews.com\/state-of-trumps-mind",["728x90"],"div-gpt-ad-ad_lead1"],["61381659\/statnews.com\/state-of-trumps-mind",["300x250"],"div-gpt-ad-ad_sponsor2"],["61381659\/statnews.com\/state-of-trumps-mind",["300x250"],"div-gpt-ad-ad_midbreaker"],["61381659\/statnews.com\/state-of-trumps-mind",["728x90"],"div-gpt-ad-ad_lead3"]];
						break;
					default:
						window.OX_dfp_ads = [["61381659\/statnews.com\/state-of-trumps-mind",["300x250"],"div-gpt-ad-ad_bigbox2"],["61381659\/statnews.com\/state-of-trumps-mind",["300x50"],"div-gpt-ad-ad_lead1"],["61381659\/statnews.com\/state-of-trumps-mind",["300x250"],"div-gpt-ad-ad_sponsor2"],["61381659\/statnews.com\/state-of-trumps-mind",["300x250"],"div-gpt-ad-ad_midbreaker"],["61381659\/statnews.com\/state-of-trumps-mind",["300x50"],"div-gpt-ad-ad_lead3"]];
						break;
				}

				statGlobal.oxLoadAsync();
			</script>
						<script type="text/javascript">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</script>
			<link rel="icon" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" />
<meta name="msapplication-TileImage" content="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" />
	</head>

	<body class="post-template-default single single-post postid-246713 single-format-standard group-blog article-page has-sidebar article-vertical new">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<div class="header-ad-wrap"><div id="div-gpt-ad-ad_lead1" class="dfp-ad dfp-ad_lead1">
					</div></div>		<header class="header-main">
			<div class="header-main-inner">
				<a href="https://www.statnews.com/" class="header-logo-wrap">
					<img class="header-logo" src="https://www.statnews.com/wp-content/themes/stat/images/stat-logo.svg" />
				</a>
				<button class="header-btn header-btn-menu" title="Menu"></button>
				<nav class="header-nav nav-primary"><ul id="menu-primary-nav" class="nav-inner"><li id="menu-item-169392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169392 nav-parent nav-item"><a href="/" class="nav-item-content">Sections</a>
<ul class="nav-child">
	<li id="menu-item-169393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-169393 nav-item"><a href="https://www.statnews.com/category/health/" class="nav-item-content">Health</a></li>
	<li id="menu-item-169412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169412 nav-item"><a href="https://www.statnews.com/category/pharma/" class="nav-item-content">Pharma</a></li>
	<li id="menu-item-169408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169408 nav-item"><a href="https://www.statnews.com/category/biotech/" class="nav-item-content">Biotech</a></li>
	<li id="menu-item-169413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169413 nav-item"><a href="https://www.statnews.com/category/hospitals/" class="nav-item-content">Hospitals</a></li>
	<li id="menu-item-169399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-169399 nav-item"><a href="https://www.statnews.com/category/politics/" class="nav-item-content">Politics</a></li>
	<li id="menu-item-169402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169402 nav-item"><a href="https://www.statnews.com/category/in-the-lab/" class="nav-item-content">In the Lab</a></li>
	<li id="menu-item-169405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169405 nav-item"><a href="https://www.statnews.com/category/first-opinion/" class="nav-item-content">First Opinion</a></li>
	<li id="menu-item-171546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171546 nav-item"><a href="https://www.statnews.com/category/the-regulars/gut-check/" class="nav-item-content">Gut Check</a></li>
	<li id="menu-item-170021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170021 nav-item"><a href="https://www.statnews.com/category/the-regulars/the-watchdogs/" class="nav-item-content">The Watchdogs</a></li>
</ul>
</li>
<li id="menu-item-169416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169416 nav-parent nav-item"><a href="/" class="nav-item-content">Topics</a>
<ul class="nav-child">
	<li id="menu-item-172705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172705 nav-item"><a href="/tag/cancer" class="nav-item-content">Cancer</a></li>
	<li id="menu-item-171962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171962 nav-item"><a href="/tag/concussions" class="nav-item-content">Concussions</a></li>
	<li id="menu-item-169429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169429 nav-item"><a href="/tag/crispr/" class="nav-item-content">CRISPR</a></li>
	<li id="menu-item-171959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171959 nav-item"><a href="/tag/drug-pricing" class="nav-item-content">Drug Pricing</a></li>
	<li id="menu-item-171957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171957 nav-item"><a href="/tag/end-of-life" class="nav-item-content">End of Life</a></li>
	<li id="menu-item-187360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187360 nav-item"><a href="/tag/health-disparities" class="nav-item-content">Health Disparities</a></li>
	<li id="menu-item-191165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191165 nav-item"><a href="/tag/immigration/" class="nav-item-content">Immigration</a></li>
	<li id="menu-item-169427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169427 nav-item"><a href="/tag/opioids/" class="nav-item-content">Opioids</a></li>
	<li id="menu-item-172131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172131 nav-item"><a href="/tag/white-house" class="nav-item-content">Trump</a></li>
	<li id="menu-item-171960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171960 nav-item"><a href="/tag/womens-health" class="nav-item-content">Women&#8217;s Health</a></li>
	<li id="menu-item-171961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171961 nav-item"><a href="/tag/zika" class="nav-item-content">Zika</a></li>
</ul>
</li>
<li id="menu-item-169417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169417 nav-parent nav-item"><a href="/" class="nav-item-content">Multimedia</a>
<ul class="nav-child">
	<li id="menu-item-169471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169471 nav-item"><a href="https://www.statnews.com/category/the-regulars/science-happens/" class="nav-item-content">Science Happens!</a></li>
	<li id="menu-item-169474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169474 nav-item"><a href="https://www.statnews.com/category/the-regulars/signal/" class="nav-item-content">Signal Podcast</a></li>
	<li id="menu-item-170296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170296 nav-item"><a href="https://www.statnews.com/video/explainers/" class="nav-item-content">Explainers</a></li>
	<li id="menu-item-170299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170299 nav-item"><a href="https://www.statnews.com/category/boddities/" class="nav-item-content">Boddities</a></li>
	<li id="menu-item-169476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169476 nav-item"><a href="https://www.statnews.com/video/" class="nav-item-content">All Video</a></li>
</ul>
</li>
<li id="menu-item-169418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169418 nav-item"><a href="https://www.statnews.com/most-popular/" class="nav-item-content">Popular</a></li>
<li id="menu-item-169424" class="stat-paywall-archive menu-item menu-item-type-post_type menu-item-object-page menu-item-169424 nav-item"><a href="https://www.statnews.com/stat-plus/" class="nav-item-content">STAT Plus</a></li>
</ul></nav>				<button class="header-btn header-btn-search" title="Search"></button>
				<nav class="header-nav nav-secondary"><ul id="menu-secondary-nav" class="nav-inner"><li id="menu-item-169431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169431 nav-item"><a href="http://jobs.statnews.com/" class="nav-item-content">Job Board</a></li>
<li id="menu-item-169434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169434 nav-item"><a href="https://www.statnews.com/about/" class="nav-item-content">About</a></li>
			<li class="nav-item nav-item-social"><a href="https://twitter.com/statnews/" target="_blank" class="nav-item-content nav-item-content-twitter" title="Follow STAT on Twitter"></a></li>
			<li class="nav-item nav-item-social"><a href="https://www.facebook.com/statnews/" target="_blank" class="nav-item-content nav-item-content-facebook" title="Like STAT on Facebook"></a></li>
			</ul></nav>				<nav class="header-nav nav-utility"><ul id="menu-utility-nav" class="nav-inner"><li id="menu-item-169436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169436 nav-item"><a href="https://www.statnews.com/signup/" class="nav-item-content">Newsletters</a></li>
<li id="menu-item-169437" class="stat-paywall-login menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169437 nav-parent nav-item"><a href="/" class="nav-item-content">My Account</a>
<ul class="nav-child">
	<li id="menu-item-169441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169441 nav-item"><a href="https://www.statnews.com/my-account/" class="nav-item-content">Settings</a></li>
	<li id="menu-item-169442" class="stat-paywall-logout menu-item menu-item-type-custom menu-item-object-custom menu-item-169442 nav-item"><a href="#" class="nav-item-content">Log Out</a></li>
</ul>
</li>
</ul></nav>				<div class="header-cta"><ul id="menu-utility-nav-1" class="cta-inner"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169436 cta-item"><a href="https://www.statnews.com/signup/" class="cta-item-content">Newsletters</a></li>
<li class="stat-paywall-login menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169437 nav-parent cta-item"><a href="/" class="cta-item-content">My Account</a>
<ul class="nav-child">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169441 cta-item"><a href="https://www.statnews.com/my-account/" class="cta-item-content">Settings</a></li>
	<li class="stat-paywall-logout menu-item menu-item-type-custom menu-item-object-custom menu-item-169442 cta-item"><a href="#" class="cta-item-content">Log Out</a></li>
</ul>
</li>
</ul></div>				<form class="header-search search-form" role="search" method="get" action="https://www.statnews.com/" >
					<div class="search-form-inner">
						<input type="search" class="search-form-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" >
						<input type="submit" class="search-form-submit" value="Search">
					</div>
				</form>
			</div>
			<div class="menu-main">
				<div class="menu-main-inner">
					<button class="header-btn header-btn-menu"></button>
				</div>
			</div>
		</header>
				<div id="wrapper">

	<section class="section section-main">
		
<div class="content-header">
	<div class="content-header-inner">
		<div class="top-featured-video">
				<div class="text-content">
		<div class="category-title-wrapper"><a class="category-title article-vertical" href="https://www.statnews.com/category/state-of-trumps-mind/" rel="category tag">State of (Trump's) Mind</a></div><span class="post-title"><h1 class="post-title-heading">Trump wasn’t always so linguistically challenged. What could explain the change?</h1></span>	</div>
		<div class="post-meta">
		<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/sharon-begley/" class="author-name-link author-name author-main">Sharon Begley</a> <a href="https://twitter.com/sxbegle" class="author-social" target="_blank">@sxbegle</a> </p><p class="date">May 23, 2017</p>	</div>
			<div class="share share-sticky">
					<ul>
							<li class="social-sharing-twitter"><a title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/&#038;via=statnews&#038;text=Trump+wasn%E2%80%99t+always+so+linguistically+challenged.+What+could+explain+the+change%3F" target="_blank">Twitter</a></li>
										<li class="social-sharing-facebook"><a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/" target="_blank">Facebook</a></li>
										<li class="social-sharing-linkedin"><a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/&#038;mini=true&#038;source=STAT" target="_blank">LinkedIn</a></li>
										<li class="social-sharing-email"><a title="Email" href="mailto:?subject=Trump%20wasn%E2%80%99t%20always%20so%20linguistically%20challenged.%20What%20could%20explain%20the%20change%3F&#038;body=Trump%20wasn%E2%80%99t%20always%20so%20linguistically%20challenged.%20What%20could%20explain%20the%20change%3F%0A%0ASTAT%20asked%20experts%20to%20compare%20Trump%27s%20speech%20from%20decades%20ago%20to%20that%20in%202017.%20All%20noticed%20deterioration%2C%20which%20may%20signal%20changes%20in%20Trump%27s%20brain%20health.%0A%0Ahttps%3A%2F%2Fwww.statnews.com%2F2017%2F05%2F23%2Fdonald-trump-speaking-style-interviews%2F">Email</a></li>
										<li class="social-sharing-doximity"><a title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2017%2F05%2F23%2Fdonald-trump-speaking-style-interviews%2F&#038;subject=Trump%20wasn%E2%80%99t%20always%20so%20linguistically%20challenged.%20What%20could%20explain%20the%20change%3F" target="_blank">Doximity</a></li>
										<li class="social-sharing-repub"><a title="Republish" href="http://license.icopyright.net/rights/oneButtonTag.act?tag=3.18063?icx_id=246713" target="_blank">Republish</a></li>
										<li class="social-sharing-print"><a title="Print" href="#" class="js-print">Print</a></li>
			
		</ul>
				</div>
											<div class="media-wrap">
					<figure class="media">
													<div class="media-content">
										<figure
			class="stat-video media media-align-none media-break"
						data-player="autostart-loop"
			>
								<div id="FpiEifWP"></div>
												</figure>
									</div>
																										<figcaption class="media-label">
																												<cite class="media-credit">Dom Smith/STAT</cite>
																</figcaption>
						
					</figure>
					</div>
											<div class="clear"></div>
		</div>
				<div class="share share-bar">
					<ul>
							<li class="social-sharing-twitter"><a title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/&#038;via=statnews&#038;text=Trump+wasn%E2%80%99t+always+so+linguistically+challenged.+What+could+explain+the+change%3F" target="_blank">Twitter</a></li>
										<li class="social-sharing-facebook"><a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/" target="_blank">Facebook</a></li>
										<li class="social-sharing-linkedin"><a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/&#038;mini=true&#038;source=STAT" target="_blank">LinkedIn</a></li>
										<li class="social-sharing-email"><a title="Email" href="mailto:?subject=Trump%20wasn%E2%80%99t%20always%20so%20linguistically%20challenged.%20What%20could%20explain%20the%20change%3F&#038;body=Trump%20wasn%E2%80%99t%20always%20so%20linguistically%20challenged.%20What%20could%20explain%20the%20change%3F%0A%0ASTAT%20asked%20experts%20to%20compare%20Trump%27s%20speech%20from%20decades%20ago%20to%20that%20in%202017.%20All%20noticed%20deterioration%2C%20which%20may%20signal%20changes%20in%20Trump%27s%20brain%20health.%0A%0Ahttps%3A%2F%2Fwww.statnews.com%2F2017%2F05%2F23%2Fdonald-trump-speaking-style-interviews%2F">Email</a></li>
										<li class="social-sharing-doximity"><a title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2017%2F05%2F23%2Fdonald-trump-speaking-style-interviews%2F&#038;subject=Trump%20wasn%E2%80%99t%20always%20so%20linguistically%20challenged.%20What%20could%20explain%20the%20change%3F" target="_blank">Doximity</a></li>
										<li class="social-sharing-repub"><a title="Republish" href="http://license.icopyright.net/rights/oneButtonTag.act?tag=3.18063?icx_id=246713" target="_blank">Republish</a></li>
										<li class="social-sharing-print"><a title="Print" href="#" class="js-print">Print</a></li>
			
		</ul>
				</div>
				<div class="clear"></div>
	</div><!-- .inner	-->
</div><!-- .content-header	-->
		<div class="clear"></div>
		<main id="content" class="content content-main">
			<article id="post-246713" class="content-article post-246713 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-politics category-state-of-trumps-mind tag-donald-trump tag-neurology">
				<p class="big-cap-wrap"><span class="big-cap">I</span></p>
<p>t was the kind of utterance that makes professional transcribers question their career choice:</p>
<p>“ … there is no collusion between certainly myself and my campaign, but I can always speak for myself — and the Russians, zero.”</p>
<p>When President Trump offered that response to a question at a press conference last week, it was the latest example of his tortured syntax, mid-thought changes of subject, and apparent trouble formulating complete sentences, let alone a coherent paragraph, in unscripted speech.</p>
<p class="ad-label">advertisement</p>
<div class="dfp-ad-midbreaker-wrap">
<div id="div-gpt-ad-ad_midbreaker" class="dfp-ad dfp-ad_midbreaker" data-ad-unit="ad_midbreaker">
					</div>
<div id="div-gpt-ad-ad_bigbox2" class="dfp-ad dfp-ad_bigbox2" data-ad-unit="ad_bigbox2">
					</div>
</div>
		<figure class="stat-video media media-align-none media-fill" data-player="default"><div id="7pjRu1Y6"></div>
														<figcaption class="media-label"><span class="media-caption">President Trump denied his campaign colluded with Russia while speaking at a press conference in May 2017.</span>
																<cite class="media-credit">Via YouTube</cite>
									</figcaption></figure><p>He was not always so linguistically challenged.</p>
<p>STAT reviewed decades of Trump’s on-air interviews and compared them to Q&amp;A sessions since his inauguration. The differences are striking and unmistakable.</p>
<p>Research has shown that changes in speaking style can result from cognitive decline. STAT therefore asked experts in neurolinguistics and cognitive assessment, as well as psychologists and psychiatrists, to compare Trump’s speech from decades ago to that in 2017; they all agreed there had been a deterioration, and some said it could reflect changes in the health of Trump’s brain.</p>
<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-43184 mc4wp-ajax" method="post" data-id="43184" data-name="Daily Recap">
<div class="mc4wp-form-fields">
<div class="stat-form-inline">
  <div class="stat-form-inline-content">
    <div class="stat-form-full">
      <h2 class="stat-form-inline-header">Sign up to our Daily Recap newsletter</h2>
    </div>
    <div class="stat-form-row stat-form-inline-fields">
      <div class="stat-form-col stat-form-col-fill">
        <input type="email" name="EMAIL" placeholder="Enter your email" required><div class="stat-field-error">Please enter a valid email address.</div>
        </div>
      <div class="stat-form-col">
        <input type="submit" value="Sign up">
</div>
    </div>
    <input type="hidden" name="INTERESTS[52199cfa15]" value="3373b0f5c6"><!-- Daily Recap -->
</div>
</div>
<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></div>
<input type="hidden" name="_mc4wp_timestamp" value="1495638744"><input type="hidden" name="_mc4wp_form_id" value="43184"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1">
</div>
<div class="mc4wp-response"></div>
</form>
<!-- / MailChimp for WordPress Plugin -->
<p>In interviews Trump gave in the 1980s and 1990s (with Tom Brokaw, David Letterman, Oprah Winfrey, Charlie Rose, and others), he spoke articulately, used sophisticated vocabulary, inserted dependent clauses into his sentences without losing his train of thought, and strung together sentences into a polished paragraph, which — and this is no mean feat — would have scanned just fine in print. This was so even when reporters asked tough questions about, for instance, his divorce, his brush with bankruptcy, and why he doesn’t build housing for working-class Americans.</p>
		<figure class="stat-video media media-align-none media-fill" data-player="default"><div id="FtDA7wyi"></div>
														<figcaption class="media-label"><span class="media-caption">In an interview from 1987, Donald Trump talks about poverty and homelessness in the US.</span>
																<cite class="media-credit">Via YouTube</cite>
									</figcaption></figure><p>Trump fluently peppered his answers with words and phrases such as “subsided,” “inclination,” “discredited,” “sparring session,” and “a certain innate intelligence.” He tossed off well-turned sentences such as, “It could have been a contentious route,” and, “These are the only casinos in the United States that are so rated.” He even offered thoughtful, articulate aphorisms: “If you get into what’s missing, you don’t appreciate what you have,” and, “Adversity is a very funny thing.”<strong><br></strong></p>
<p>Now, Trump’s vocabulary is simpler. He repeats himself over and over, and lurches from one subject to an unrelated one, as in this answer during an interview with the Associated Press last month:</p>
<p>“People want the border wall. My base definitely wants the border wall, my base really wants it — you’ve been to many of the rallies. OK, the thing they want more than anything is the wall. My base, which is a big base; I think my base is 45 percent. You know, it’s funny. The Democrats, they have a big advantage in the Electoral College. Big, big, big advantage. … The Electoral College is very difficult for a Republican to win, and I will tell you, the people want to see it. They want to see the wall.”</p>
<p>For decades, studies have found that deterioration in the fluency, <a href="https://www.ncbi.nlm.nih.gov/pubmed/27636838" target="_blank">complexity, and vocabulary level</a> of spontaneous speech can indicate slipping brain function due to normal aging or neurodegenerative disease. STAT and the experts therefore considered only unscripted utterances, not planned speeches and statements, since only the former tap the neural networks that offer a window into brain function.</p>
			<aside class="read-more-wrapper"><a class="read-more" href="https://www.statnews.com/2016/03/02/donald-trump-vitamin-company/" data-post-id="1980">
											<div class="read-more-thumbnail">
							<img width="80" height="80" src="https://www.statnews.com/wp-content/uploads/2016/03/Trump_GIF_V8-80x80.gif" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.statnews.com/wp-content/uploads/2016/03/Trump_GIF_V8-80x80.gif 80w, https://www.statnews.com/wp-content/uploads/2016/03/Trump_GIF_V8-328x328.gif 328w, https://www.statnews.com/wp-content/uploads/2016/03/Trump_GIF_V8-500x500.gif 500w" sizes="(max-width: 80px) 100vw, 80px">
</div>
										<div class="read-more-text">
						<h3 class="read-more-label">Read More</h3>
						<div class="read-more-title">
							Donald Trump, bad science, and the vitamin company that went bust						</div>
					</div>
				</a>
			</aside><p>The experts noted clear changes from Trump’s unscripted answers 30 years ago to those in 2017, in some cases stark enough to raise questions about his brain health. They noted, however, that the same sort of linguistic decline can also reflect stress, frustration, anger, or just plain fatigue.</p>
<p>Ben Michaelis, a psychologist in New York City, performed cognitive assessments at the behest of the New York Supreme Court and criminal courts and taught the technique at a hospital and university.<strong> </strong>“There are clearly some changes in Trump as a speaker” since the 1980s, said Michaelis, who does not support Trump, including a “clear reduction in linguistic sophistication over time,” with “simpler word choices and sentence structure. … In fairness to Trump, he’s 70, so some decline in his cognitive functioning over time would be expected.”</p>
<p>Some sentences, or partial sentences, would, if written, make a second-grade teacher despair. “We’ll do some questions, unless you have enough questions,” Trump told a February <a href="http://www.cnn.com/2017/05/11/politics/transcript-donald-trump-nbc-news/" target="_blank">press conference</a>. And last week, he <a href="http://www.cnn.com/2017/05/11/politics/transcript-donald-trump-nbc-news/" target="_blank">told</a> NBC’s Lester Holt, “When I did this now I said, I probably, maybe will confuse people, maybe I’ll expand that, you know, lengthen the time because it should be over with, in my opinion, should have been over with a long time ago.”</p>
		<figure class="stat-video media media-align-none media-fill" data-player="default"><div id="ii3dRca5"></div>
														<figcaption class="media-label"><span class="media-caption">In an interview conducted earlier this month, President Trump explains the timing of James Comey's firing.</span>
																<cite class="media-credit">Via YouTube</cite>
									</figcaption></figure><p>Other sentences are missing words. Again, from the AP: “If they don’t treat fairly, I am terminating NAFTA,” and, “I don’t support or unsupport” — leaving out a “me” in the first and an “it” (or more specific noun) in the second. Other sentences simply don’t track: “From the time I took office til now, you know, it’s a very exact thing. It’s not like generalities.”</p>
<p>There are numerous contrasting examples from decades ago, including this — with sophisticated grammar and syntax, and a coherent paragraph-length chain of thought — from a 1992 Charlie Rose interview: “Ross Perot, he made some monumental mistakes. Had he not dropped out of the election, had he not made the gaffes about the watch dogs and the guard dogs, if he didn’t have three or four bad days — and they were real bad days — he could have conceivably won this crazy election.”</p>
<p>The change in linguistic facility could be strategic; maybe Trump thinks his supporters like to hear him speak simply and with more passion than proper syntax. “He may be using it as a strategy to appeal to certain types of people,” said Michaelis. But linguistic decline is also obvious in two interviews with David Letterman, in 1988 and 2013, presumably with much the same kind of audience. In the first, Trump threw around words such as “aesthetically” and “precarious,” and used long, complex sentences. In the second, he used simpler speech patterns, few polysyllabic words, and noticeably more fillers such as “uh” and “I mean.”</p>
		<figure class="stat-video media media-align-none media-fill" data-player="default"><div id="h45e5iqM"></div>
														<figcaption class="media-label"><span class="media-caption">Donald Trump shares his take on Ross Perot's 1992 presidential campaign.</span>
																<cite class="media-credit">Via YouTube</cite>
									</figcaption></figure><p>The reason linguistic and cognitive decline often go hand in hand, <a href="http://www.sciencedirect.com/science/article/pii/S0887617706001314" target="_blank">studies</a> show, is that fluency reflects the performance of the brain’s prefrontal cortex, the seat of higher-order cognitive functions such as working memory, judgment, understanding, and planning, as well as the temporal lobe, which searches for and retrieves the right words from memory. Neurologists therefore use tests of verbal fluency, and especially how it has changed over time, to assess cognitive status.</p>
<p>Those tests ask, for instance, how many words beginning with W a patient can list, and how many breeds of dogs he can name, rather than have patients speak spontaneously. The latter “is too hard to score,” said neuropsychologist Sterling Johnson, of the University of Wisconsin, who studies brain function in Alzheimer’s disease. “But everyday speech is definitely a way of measuring cognitive decline. If people are noticing [a change in Trump’s language agility], that’s meaningful.”</p>
			<aside class="read-more-wrapper"><a class="read-more" href="https://www.statnews.com/2017/01/30/trump-mental-health/" data-post-id="190268">
											<div class="read-more-thumbnail">
							<img width="80" height="80" src="https://www.statnews.com/wp-content/uploads/2017/01/GettyImages-632318910-1-80x80.jpg" class="attachment-thumbnail size-thumbnail" alt="President Trump Speaks At CIA Headquarters" srcset="https://www.statnews.com/wp-content/uploads/2017/01/GettyImages-632318910-1-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2017/01/GettyImages-632318910-1-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2017/01/GettyImages-632318910-1-1290x1290.jpg 1290w, https://www.statnews.com/wp-content/uploads/2017/01/GettyImages-632318910-1-266x266.jpg 266w" sizes="(max-width: 80px) 100vw, 80px">
</div>
										<div class="read-more-text">
						<h3 class="read-more-label">Read More</h3>
						<div class="read-more-title">
							‘Crazy like a fox’: Mental health experts try to get inside Trump’s mind						</div>
					</div>
				</a>
			</aside><p>Although neither Johnson nor other experts STAT consulted said the apparent loss of linguistic fluency was unambiguous evidence of mental decline, most thought something was going on.</p>
<p>John Montgomery, a psychologist in New York City and adjunct professor at New York University, said “it’s hard to say definitively without rigorous testing” of Trump’s speaking patterns, “but I think it’s pretty safe to say that Trump has had significant cognitive decline over the years.”</p>
<p>No one observing Trump from afar, though, can tell whether that’s “an indication of dementia, of normal cognitive decline that many people experience as they age, or whether it’s due to other factors” such as stress and emotional upheaval, said Montgomery, who is not a Trump supporter.</p>
<p>Even a Trump supporter saw and heard striking differences between interviews from the 1980s and 1990s and those of 2017, however. “I can see what people are responding to,” said Dr. Robert Pyles, a psychiatrist in suburban Boston. He heard “a difference in tone and pace. … What I did not detect was any gaps in mentation or meaning. I don’t see any clear evidence of neurological or cognitive dysfunction.”</p>
<p>Johnson cautioned that language can deteriorate for other reasons. “His language difficulties could be due to the immense pressure he’s under, or to annoyance that things aren’t going right and that there are all these scandals,” he said. “It could also be due to a neurodegenerative disease or the normal cognitive decline that comes with aging.” Trump will be 71 next month.</p>
<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-43184 mc4wp-ajax" method="post" data-id="43184" data-name="Daily Recap">
<div class="mc4wp-form-fields">
<div class="stat-form-inline">
  <div class="stat-form-inline-content">
    <div class="stat-form-full">
      <h2 class="stat-form-inline-header">Sign up to our Daily Recap newsletter</h2>
    </div>
    <div class="stat-form-row stat-form-inline-fields">
      <div class="stat-form-col stat-form-col-fill">
        <input type="email" name="EMAIL" placeholder="Enter your email" required><div class="stat-field-error">Please enter a valid email address.</div>
        </div>
      <div class="stat-form-col">
        <input type="submit" value="Sign up">
</div>
    </div>
    <input type="hidden" name="INTERESTS[52199cfa15]" value="3373b0f5c6"><!-- Daily Recap -->
</div>
</div>
<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></div>
<input type="hidden" name="_mc4wp_timestamp" value="1495638744"><input type="hidden" name="_mc4wp_form_id" value="43184"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2">
</div>
<div class="mc4wp-response"></div>
</form>
<!-- / MailChimp for WordPress Plugin -->
<p>Northwestern University psychology professor Dan McAdams, a critic of Trump who has inferred his psychological makeup from his public behavior, said any cognitive decline in the president might reflect normal aging and not dementia. “Research shows that virtually nobody is as sharp at age 70 as they were at age 40,” he said. “A wide range of cognitive functions, including verbal fluency, begin to decline long before we hit retirement age. So, no surprise here.”</p>
<p>Researchers have used neurolinguistics analysis of past presidents to detect, retrospectively, early Alzheimer’s disease. In a famous 2015 <a href="http://content.iospress.com/articles/journal-of-alzheimers-disease/jad142763" target="_blank">study</a>, scientists at Arizona State University evaluated how Presidents Ronald Reagan and George H.W. Bush spoke at their news conferences. Reagan’s speech was riddled with indefinite nouns (something, anything), “low imageability” verbs (have, go, get), incomplete sentences, limited vocabulary, simple grammar, and fillers (well, basically, um, ah, so) — all characteristic of cognitive problems. That suggested Reagan’s brain was slipping just a few years into his 1981-1989 tenure; that decline continued. He was diagnosed with Alzheimer’s disease in 1994. Bush showed no linguistic deterioration; he remained mentally sharp throughout his 1989-1993 tenure and beyond.</p>
<h2>Sharon Begley is answering your questions about this article right now on Facebook.  Join the conversation <a href="https://www.facebook.com/statnews/posts/1869770503345612#" target="_blank" rel="noopener noreferrer">here</a>.</h2>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fstatnews%2Fposts%2F1869770503345612&amp;width=500" width="500" height="539" frameborder="0" scrolling="no"></iframe></p>				<div class="clear"></div>
						<div class="share share-bar">
					<ul>
							<li class="social-sharing-twitter"><a title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/&#038;via=statnews&#038;text=Trump+wasn%E2%80%99t+always+so+linguistically+challenged.+What+could+explain+the+change%3F" target="_blank">Twitter</a></li>
										<li class="social-sharing-facebook"><a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/" target="_blank">Facebook</a></li>
										<li class="social-sharing-linkedin"><a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/&#038;mini=true&#038;source=STAT" target="_blank">LinkedIn</a></li>
										<li class="social-sharing-email"><a title="Email" href="mailto:?subject=Trump%20wasn%E2%80%99t%20always%20so%20linguistically%20challenged.%20What%20could%20explain%20the%20change%3F&#038;body=Trump%20wasn%E2%80%99t%20always%20so%20linguistically%20challenged.%20What%20could%20explain%20the%20change%3F%0A%0ASTAT%20asked%20experts%20to%20compare%20Trump%27s%20speech%20from%20decades%20ago%20to%20that%20in%202017.%20All%20noticed%20deterioration%2C%20which%20may%20signal%20changes%20in%20Trump%27s%20brain%20health.%0A%0Ahttps%3A%2F%2Fwww.statnews.com%2F2017%2F05%2F23%2Fdonald-trump-speaking-style-interviews%2F">Email</a></li>
										<li class="social-sharing-doximity"><a title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2017%2F05%2F23%2Fdonald-trump-speaking-style-interviews%2F&#038;subject=Trump%20wasn%E2%80%99t%20always%20so%20linguistically%20challenged.%20What%20could%20explain%20the%20change%3F" target="_blank">Doximity</a></li>
										<li class="social-sharing-repub"><a title="Republish" href="http://license.icopyright.net/rights/oneButtonTag.act?tag=3.18063?icx_id=246713" target="_blank">Republish</a></li>
										<li class="social-sharing-print"><a title="Print" href="#" class="js-print">Print</a></li>
			
		</ul>
				</div>
											<aside class="content-meta">
						<h3 class="content-meta-header">Contact the Author</h3><p class="author-info">		Sharon Begley can be reached at
		<a href="mailto:sharon.begley@statnews.com">sharon.begley@statnews.com</a>
	<br>		Follow Sharon on Twitter
		<a href="https://twitter.com/sxbegle" target="_blank">@sxbegle</a>
	</p>																<h3 class="content-meta-header">Tags</h3>
									<div class="tags"><p><a href="https://www.statnews.com/tag/donald-trump/" rel="tag">Donald Trump</a></p>
<p><a href="https://www.statnews.com/tag/neurology/" rel="tag">neurology</a></p></div>																		</aside>
							</article>
			
<aside class="sidebar content-sidebar">
	<div id="div-gpt-ad-ad_halfpage1" class="dfp-ad dfp-ad_halfpage1">
					</div>
			<div class="post-widgets">
					</div>
		</aside><!-- .sidebar -->
		</main>
	</section>

	<div id="div-gpt-ad-ad_lead3" class="dfp-ad dfp-ad_lead3">
					</div>
			<aside class="section section-trendmd">
					<main class="content content-main">
			<div id="trendmd-suggestions"></div>
		</main>
				</aside>
				<section class="section content content-main">
			
<div id="comments" class="content-comments">
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title section-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/23/donald-trump-speaking-style-interviews/#respond" style="display:none;">Cancel reply</a></small></h2>			<form action="https://www.statnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form stat-form" novalidate>
				<div class="comment-form-author stat-form-half"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" required /><div class="stat-field-error">Please enter your name.</div></div>
<div class="comment-form-email stat-form-half"><label for="email">Email Address</label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" required /><div class="stat-field-error">Please enter a valid email address.</div></div>
<div class="comment-form-comment stat-form-full"><label for="comment">Comment</label> <textarea id="comment" name="comment" rows="4"  aria-required="true" required></textarea><div class="stat-field-error">Please enter a comment.</div></div>
		<div class="comment-form-subscriptions stat-form-checkbox-wrapper stat-form-full">
							<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" checked=&quot;checked&quot; >
				<label for="subscribe">Notify me of followup comments via e-mail</label>
						</div>
		<div class="stat-form-full"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='246713' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b9e02e6f4d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="43"/></p>			</form>
			</div><!-- #respond -->
	
	
			<ul class="comment-list">
					<li id="comment-505933" class="comment even thread-even depth-1">
			<article id="div-comment-505933" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">lujlp</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/comment-page-5/#comment-505933">
							<time datetime="2017-05-24T10:41:26+00:00">
								May 24, 2017 at 10:41 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>So what were the results of all the other federal level politicians pushing 70 and beyond?</p>
<p>They didnt check?  Wonder why that is.</p>
<p>Its almost like they deliberately want to target only Trump</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/?replytocom=505933#respond' onclick='return addComment.moveForm( "div-comment-505933", "505933", "respond", "246713" )' aria-label='Reply to lujlp'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-505912" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-505912" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Pharmvet1</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/comment-page-5/#comment-505912">
							<time datetime="2017-05-24T10:09:36+00:00">
								May 24, 2017 at 10:09 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Trump knows how to say the important words. He has a two red buttons in his office.  One button is to activate the launch code sequence for the ICBM&#8217;s aimed at North Korea. The other button is pushed whenever he wants a coke. At least he can pronounce the word soda. JFK called it &#8220;soder&#8221; and Carter, a nuclear engineer couldn&#8217;t pronounce &#8220;nuclear&#8221;.  Had they been Republicans they would have been crucified by the liberal press.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/?replytocom=505912#respond' onclick='return addComment.moveForm( "div-comment-505912", "505912", "respond", "246713" )' aria-label='Reply to Pharmvet1'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-505898" class="comment even thread-even depth-1 parent">
			<article id="div-comment-505898" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">ugo</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/comment-page-5/#comment-505898">
							<time datetime="2017-05-24T09:48:46+00:00">
								May 24, 2017 at 9:48 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>There is a striking difference also between his campaign rallies and now. My take is: it is all about medications. During the campaign he was probably under a consistent regimen of drugs to look &#8220;kind of&#8221; sharp and energetic. In particular, his aggressive bold attitude was probably due to the assumption of synthetic testosterone.<br />
Anyway, the general take is that, over 70 years old people should be forbidden to hold public offices at any level, and not allowed to vote as well. I have been witnessing the (normal by any measure) mental decay of my over 70 parents. They just keep getting more and more uncapable of grasping the different aspects and nuances of problems and events, and always more stuck in  repetitive train of thoughts.<br />
besides, if over 70 years old people wouldn&#8217;t be allowed to vote (likewise the under 18) such things like Trump, Brexit, and many other events would have never happened</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/?replytocom=505898#respond' onclick='return addComment.moveForm( "div-comment-505898", "505898", "respond", "246713" )' aria-label='Reply to ugo'>Reply</a></div>			</article><!-- .comment-body -->
<ul class="children">
		<li id="comment-505903" class="comment odd alt depth-2">
			<article id="div-comment-505903" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Pharmvet1</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/comment-page-5/#comment-505903">
							<time datetime="2017-05-24T10:01:47+00:00">
								May 24, 2017 at 10:01 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>You would enjoy &#8220;The Ballad of Narayama&#8221;, where elderly Japanese are no longer considered important and ordered to climb Mt Narayama to die alone of starvation.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-505890" class="comment even thread-odd thread-alt depth-1 parent">
			<article id="div-comment-505890" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">T. Scott</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/comment-page-5/#comment-505890">
							<time datetime="2017-05-24T09:37:30+00:00">
								May 24, 2017 at 9:37 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>This article makes a compelling case for a decline in Trump&#8217;s expressive language, possibly reflecting cognitive changes associated with dementia. There is another aspect of his thinking suggestive of organic impairment; he operates at a concrete level, focused on what is immediate in the here-and-now, as opposed to abstract considerations such as the future consequences of current behavior, generalizations that might be drawn from immediate facts, strategies that might govern what is done immediately, and moral or ethical implications of behavior. A failure of abstract thinking is evident in these characteristics of Trump&#8217;s thinking and behavior: he lacks a coherent political ideology; his administration is deficient at the level of policy and strategy; he engages in tactics such as lying, conning, bullying, deadbeating, and bragging without regard for the self-defeating long-term consequences of such behavior; he doesn&#8217;t read; he has reportedly skipped daily intelligence briefings; he is strongly influenced by &#8220;the last person he talked to&#8221; without regard for contradictory positions he has taken in the past; he prefers that information be brought to him in concrete graphic form, such as charts, rather than in narrative language; and he tweets messages that are stunning in their pettiness and reflect obsessive concern with trivial immediate issues (often having to do with narcissistic matters).<br />
     Add Trump&#8217;s oft-noted impulsiveness to a seeming failure in abstract thinking and the potential for disastrous misjudgment is frightening. These warrant clinical assessment and a review of implications for his competence for office.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/?replytocom=505890#respond' onclick='return addComment.moveForm( "div-comment-505890", "505890", "respond", "246713" )' aria-label='Reply to T. Scott'>Reply</a></div>			</article><!-- .comment-body -->
<ul class="children">
		<li id="comment-505919" class="comment odd alt depth-2">
			<article id="div-comment-505919" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Pharmvet1</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/comment-page-5/#comment-505919">
							<time datetime="2017-05-24T10:17:24+00:00">
								May 24, 2017 at 10:17 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thanks for the psychobabble.  Most important leaders don&#8217;t have time to think about abstract concepts. Since you have probably administered more than a few mental status exams consider the meaning of this one and get back to me: &#8220;peope who live in glass houses shouldn&#8217;t throw stones&#8221;.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-505857" class="comment even thread-even depth-1">
			<article id="div-comment-505857" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">andrew</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/comment-page-5/#comment-505857">
							<time datetime="2017-05-24T09:00:01+00:00">
								May 24, 2017 at 9:00 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Could his change in speech/articulation not also be somewhat attributed to the audience he is speaking to.  You rally the masses more with key phrases and stick in peoples head.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/?replytocom=505857#respond' onclick='return addComment.moveForm( "div-comment-505857", "505857", "respond", "246713" )' aria-label='Reply to andrew'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-505840" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-505840" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">John D. Zaretzki</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/comment-page-5/#comment-505840">
							<time datetime="2017-05-24T08:30:17+00:00">
								May 24, 2017 at 8:30 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Pre-frontal cortex dysfunction should be ruled out first.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/?replytocom=505840#respond' onclick='return addComment.moveForm( "div-comment-505840", "505840", "respond", "246713" )' aria-label='Reply to John D. Zaretzki'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-505827" class="comment even thread-even depth-1 parent">
			<article id="div-comment-505827" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">simon fenn</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/comment-page-5/#comment-505827">
							<time datetime="2017-05-24T08:05:58+00:00">
								May 24, 2017 at 8:05 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Maybe check the health stats of the Democrats and the entire national media. Because if I was to read between the lines of your article, it sounds like they were unable to take down one bumbling old fool whose half way to dementia. Unless of course Trump is very aware of what he is doing &#8211; in a profound way that his slipping syntax does not belie, and that an equally bumbling Press refuses to see.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/?replytocom=505827#respond' onclick='return addComment.moveForm( "div-comment-505827", "505827", "respond", "246713" )' aria-label='Reply to simon fenn'>Reply</a></div>			</article><!-- .comment-body -->
<ul class="children">
		<li id="comment-505845" class="comment odd alt depth-2">
			<article id="div-comment-505845" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Dave Dorris</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/comment-page-5/#comment-505845">
							<time datetime="2017-05-24T08:46:48+00:00">
								May 24, 2017 at 8:46 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Maybe you missed it:<br />
&#8220;The change in linguistic facility could be strategic; maybe Trump thinks his supporters like to hear him speak simply and with more passion than proper syntax.&#8221;</p>
<p>The article allows for the fact that Trump&#8217;s brain might not be the problem&#8230;</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-505809" class="comment even thread-odd thread-alt depth-1 parent">
			<article id="div-comment-505809" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">L. Jennings</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/comment-page-5/#comment-505809">
							<time datetime="2017-05-24T07:37:13+00:00">
								May 24, 2017 at 7:37 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>So instead of sitting there, sucking it all up, why don&#8217;t some of you &#8216;reporters&#8217; stop and ask him wtf he&#8217;s talking about? Put him on the spot. Get a sensible answer out of his fat, over-fed, flabby lips, instead of all this word salad.<br />
Do your jobs, in other words.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/?replytocom=505809#respond' onclick='return addComment.moveForm( "div-comment-505809", "505809", "respond", "246713" )' aria-label='Reply to L. Jennings'>Reply</a></div>			</article><!-- .comment-body -->
<ul class="children">
		<li id="comment-505851" class="comment odd alt depth-2">
			<article id="div-comment-505851" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Ingeborg Majer</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/comment-page-5/#comment-505851">
							<time datetime="2017-05-24T08:52:15+00:00">
								May 24, 2017 at 8:52 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>This is spot on! Reporters are falling down on their jobs. So are 45th aides &#8212; but then. THEY got the job for being sycophants.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-505915" class="comment even depth-2">
			<article id="div-comment-505915" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">gigi garzuly</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/comment-page-5/#comment-505915">
							<time datetime="2017-05-24T10:10:05+00:00">
								May 24, 2017 at 10:10 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>L.Jennings- THANK YOU! why indeed do they not? too much unwarrented respect?</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-505806" class="comment odd alt thread-even depth-1 parent">
			<article id="div-comment-505806" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">L. Jennings</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/comment-page-5/#comment-505806">
							<time datetime="2017-05-24T07:36:44+00:00">
								May 24, 2017 at 7:36 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>So instead of sitting there, sucking it all up, why don&#8217;t some of you &#8216;reporters&#8217; stop him and ask wtf he&#8217;s talking about? Put him on the spot. Get a sensible answer out of his fat, over-fed, flabby lips, instead of all this word salad.<br />
Do your jobs, in other words.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/?replytocom=505806#respond' onclick='return addComment.moveForm( "div-comment-505806", "505806", "respond", "246713" )' aria-label='Reply to L. Jennings'>Reply</a></div>			</article><!-- .comment-body -->
<ul class="children">
		<li id="comment-505849" class="comment even depth-2">
			<article id="div-comment-505849" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Dave Dorris</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/comment-page-5/#comment-505849">
							<time datetime="2017-05-24T08:49:05+00:00">
								May 24, 2017 at 8:49 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Some have done that, especially recently. It doesn&#8217;t help. He just keeps repeating himself. He doesn&#8217;t have any sensible answers.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-505724" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-505724" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Hypnos</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/comment-page-5/#comment-505724">
							<time datetime="2017-05-24T04:48:17+00:00">
								May 24, 2017 at 4:48 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I&#8217;m glad I&#8217;m not the only one who noticed this. Trump was never a great intellect or a particularly eloquent speaker, but he was significantly less cartoonish and inarticulate 30 years ago than he is now. I assumed the decline was due to years of racing to the bottom in his gig as a reality TV star, but having encountered senior-onset dementia in my own life, I feel foolish that I didn&#8217;t spot the symptoms. </p>
<p>The decline in overall verbal facility is telltale, but also look at the content of the words. Thirty years ago, Trump could discuss and analyze subjects that required him to recall and synthesize and analyze memories from over a long period of time (e.g. Critique Ross Perot&#8217;s campaign now that it is over.) You don&#8217;t see him do much of that anymore. In his extemporaneous remarks, he almost never engages in any kind of cognitively-taxing argumentation or analysis, nor does he cite specific facts or data. Instead, his speech consists almost entirely of expressing his emotions (e.g. bragging how great he is, etc.) and/or a regurgitating the vague contours (again, few details) of whatever talking point or TV/Twitter/Breitbart item he was thinking about right before speaking. You can argue that the nature of a politician&#8217;s speech requires this kind of &#8220;dumbing down&#8221; act, but even mediocre politicians slip up and deviate from the act once and awhile. Trump doesn&#8217;t, and it seems clear he isn&#8217;t acting. Combine this with his apparent inability to maintain a coherent train of thought and his obvious decline in verbal fluency, and I&#8217;d say you are seeing impairment not just in language skills but also in working memory and reasoning. He likely embraces Twitter because it allows him to express his thoughts quickly and generally since engaging with them in any long-form way is increasingly difficult.</p>
<p>In hindsight, the cartoonish, over-the-top nature of his narcissism also tracks with the beginnings of dementia where, from my personal observations, the person begins to lose the ability to control his or her undesirable innate personality traits (stubbornness, shyness, narcissism, temper, etc.) Couple this with his worsening impulsiveness and poor decision-making ability, and it looks like an overall decline in executive function.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/?replytocom=505724#respond' onclick='return addComment.moveForm( "div-comment-505724", "505724", "respond", "246713" )' aria-label='Reply to Hypnos'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ul><!-- .comment-list -->

		
			<nav id="comment-nav" class="comment-navigation" role="navigation">
				<h2 class="screen-reader-text">Comment Navigation</h2>
							<div class="pagination">
				<div class="previous">
					<p></p>
				</div>
				<div class="next">
					<p><a href="https://www.statnews.com/2017/05/23/donald-trump-speaking-style-interviews/comment-page-4/#comments" >Older Comments &raquo;</a></p>
				</div>
			</div>
				</nav><!-- #comment-nav -->


		
	
	</div><!-- #comments -->
		</section>
							<div class="recirculation-bar">
				<div class="recirculation-label recirculation-trending">Trending</div>
				<div class="recirculation-bar-content recirculation-trending">
					<div class="teaser-wrap">
						<span class="teaser sponsored"><div id="div-gpt-ad-ad_trending" class="dfp-ad dfp-ad_trending">
					</div></span>									<a href="https://www.statnews.com/2017/03/16/opioid-overdose-west-virginia-taylor-wilson/" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="https://www.statnews.com/wp-content/uploads/2017/03/Taylor_Wilson_0064-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Taylo Wilson" srcset="https://www.statnews.com/wp-content/uploads/2017/03/Taylor_Wilson_0064-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2017/03/Taylor_Wilson_0064-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2017/03/Taylor_Wilson_0064-1290x1290.jpg 1290w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Taylor Wilson&#8217;s parents fought for 41 days to get&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Taylor Wilson&#8217;s parents fought for 41 days to get their daughter treatment. They couldn’t stop another&hellip;				</div>
			</a>
						<a href="https://www.statnews.com/2016/08/17/interpreters-end-of-life/" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="https://www.statnews.com/wp-content/uploads/2016/08/KaiserHealth_translator-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kaiser Health translator" srcset="https://www.statnews.com/wp-content/uploads/2016/08/KaiserHealth_translator-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2016/08/KaiserHealth_translator-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2016/08/KaiserHealth_translator-1290x1290.jpg 1290w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					&#8216;A dangerous conversation&#8217;: Medical interpreters need extra training to&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					&#8216;A dangerous conversation&#8217;: Medical interpreters need extra training to help dying patients				</div>
			</a>
						<a href="https://www.statnews.com/2016/08/03/fmri-science-statistics-mistakes/" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="https://www.statnews.com/wp-content/uploads/2016/08/fMRI_AP105279870-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Magnetic resonance imaging" srcset="https://www.statnews.com/wp-content/uploads/2016/08/fMRI_AP105279870-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2016/08/fMRI_AP105279870-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2016/08/fMRI_AP105279870-1290x1290.jpg 1290w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					After another stumble, is fMRI brain scanning learning from&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					After another stumble, is fMRI brain scanning learning from its mistakes?				</div>
			</a>
								</div>
					<button class="recirculation-close" title="Close"></button>
				</div>
									<div class="recirculation-label recirculation-recommended">Recommended</div>
					<div class="recirculation-bar-content recirculation-recommended">
						<div class="teaser-wrap">
										<a href="https://www.statnews.com/2017/05/24/unicef-children-conflict-yemen-syria/" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="https://www.statnews.com/wp-content/uploads/2017/05/GettyImages-632077996-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Children Aleppo" srcset="https://www.statnews.com/wp-content/uploads/2017/05/GettyImages-632077996-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2017/05/GettyImages-632077996-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2017/05/GettyImages-632077996-1290x1290.jpg 1290w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Lives of 24 million children threatened by conflict, UNICEF&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Lives of 24 million children threatened by conflict, UNICEF says				</div>
			</a>
						<a href="https://www.statnews.com/2017/05/24/trump-public-health/" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="https://www.statnews.com/wp-content/uploads/2017/05/GettyImages-687230792-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.statnews.com/wp-content/uploads/2017/05/GettyImages-687230792-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2017/05/GettyImages-687230792-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2017/05/GettyImages-687230792-1290x1290.jpg 1290w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					HIV programs, mental health: 8 ways Trump&#8217;s new budget&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					HIV programs, mental health: 8 ways Trump&#8217;s new budget might affect public health				</div>
			</a>
						<a href="https://www.statnews.com/2017/05/23/trump-budget-obama-science-nih/" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="https://www.statnews.com/wp-content/uploads/2017/05/GettyImages-512260840-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Precision Medicine Initiative Summit" srcset="https://www.statnews.com/wp-content/uploads/2017/05/GettyImages-512260840-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2017/05/GettyImages-512260840-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2017/05/GettyImages-512260840-1290x1290.jpg 1290w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Obama’s science projects would survive Trump’s huge cuts to&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Obama’s science projects would survive Trump’s huge cuts to research funding				</div>
			</a>
									</div>
						<button class="recirculation-close" title="Close"></button>
					</div>
							</div>
				<div class="section recirculation-section">
			<h2 class="section-title">Recommended Stories</h2>
			<div class="cards-wrapper">
				<div class="card-grid">
							<div class="card-grid-item">
			<div class="card-grid-reset">
				<a href="https://www.statnews.com/2017/05/23/who-director-general-tedros/" target="" class="card-link-overlay"></a>
				<article id="post-247265" class="card-default post-247265 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-health tag-global-health">
					<div class="card-main">
													<header class="card-background">
								<img src='https://www.statnews.com/wp-content/uploads/2017/05/GettyImages-533887822-330x400.jpg' srcset='https://www.statnews.com/wp-content/uploads/2017/05/GettyImages-533887822-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2017/05/GettyImages-533887822-660x800.jpg 660w, https://www.statnews.com/wp-content/uploads/2017/05/GettyImages-533887822-990x1200.jpg 990w' sizes='(min-width: 900px) and (max-width: 1023px) 600px, 330px' class='card-image' />							</header>
																		<footer class="text-content">
							<section class="card-category">
																<a class="kicker-link-overlay" href="https://www.statnews.com/category/health/" rel="category tag"></a>
																<span class="kicker">
									Health								</span>
							</section>
							<section class="article-info">
								<h3 class="post-title">
									<a href="https://www.statnews.com/2017/05/23/who-director-general-tedros/" target="" class="post-title-link">
										<span>WHO elects Ethiopia&#8217;s Tedros Adhanom Ghebreyesus as its new director general</span>
									</a>
								</h3>
																	<div class="author-group">
										<span class="card-icon icon-article"></span>
										<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/helen-branswell/" class="author-name-link author-name author-main">Helen Branswell</a> </p>									</div>
															</section>
						</footer>
											</div>
					<div class="card-ribbon hide">
						<span class="icon-stat-plus"></span>
					</div>
				</article>
			</div>
		</div>
				<div class="card-grid-item">
			<div class="card-grid-reset">
				<a href="https://www.statnews.com/2017/05/24/unicef-children-conflict-yemen-syria/" target="" class="card-link-overlay"></a>
				<article id="post-247738" class="card-default post-247738 post type-post status-publish format-standard has-post-thumbnail hentry category-health tag-infectious-disease tag-public-health">
					<div class="card-main">
													<header class="card-background">
								<img src='https://www.statnews.com/wp-content/uploads/2017/05/GettyImages-632077996-330x400.jpg' srcset='https://www.statnews.com/wp-content/uploads/2017/05/GettyImages-632077996-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2017/05/GettyImages-632077996-660x800.jpg 660w, https://www.statnews.com/wp-content/uploads/2017/05/GettyImages-632077996-990x1200.jpg 990w' sizes='(min-width: 900px) and (max-width: 1023px) 600px, 330px' class='card-image' />							</header>
																		<footer class="text-content">
							<section class="card-category">
																<a class="kicker-link-overlay" href="https://www.statnews.com/category/health/" rel="category tag"></a>
																<span class="kicker">
									Health								</span>
							</section>
							<section class="article-info">
								<h3 class="post-title">
									<a href="https://www.statnews.com/2017/05/24/unicef-children-conflict-yemen-syria/" target="" class="post-title-link">
										<span>Lives of 24 million children threatened by conflict, UNICEF says</span>
									</a>
								</h3>
																	<div class="author-group">
										<span class="card-icon icon-article"></span>
										<p class="author"><em>By</em> <span class="author-name author-main">Associated Press</span> </p>									</div>
															</section>
						</footer>
											</div>
					<div class="card-ribbon hide">
						<span class="icon-stat-plus"></span>
					</div>
				</article>
			</div>
		</div>
		<div class="card-grid-item sponsored"><div class="card-grid-reset"><div class="ad"><p class="ad-label">advertisement</p><div id="div-gpt-ad-ad_sponsor2" class="dfp-ad dfp-ad_sponsor2">
					</div></div></div></div>		<div class="card-grid-item">
			<div class="card-grid-reset">
				<a href="https://www.statnews.com/2017/05/23/drug-czar-office-trump/" target="" class="card-link-overlay"></a>
				<article id="post-247346" class="card-default post-247346 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-politics tag-addiction tag-opioids tag-white-house">
					<div class="card-main">
													<header class="card-background">
								<img src='https://www.statnews.com/wp-content/uploads/2017/05/AP_637051187676-330x400.jpg' srcset='https://www.statnews.com/wp-content/uploads/2017/05/AP_637051187676-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2017/05/AP_637051187676-660x800.jpg 660w, https://www.statnews.com/wp-content/uploads/2017/05/AP_637051187676-990x1200.jpg 990w' sizes='(min-width: 900px) and (max-width: 1023px) 600px, 330px' class='card-image' />							</header>
																		<footer class="text-content">
							<section class="card-category">
																<a class="kicker-link-overlay" href="https://www.statnews.com/category/politics/" rel="category tag"></a>
																<span class="kicker">
									Politics								</span>
							</section>
							<section class="article-info">
								<h3 class="post-title">
									<a href="https://www.statnews.com/2017/05/23/drug-czar-office-trump/" target="" class="post-title-link">
										<span>After outcry, Trump budget largely preserves &#8216;drug czar&#8217; funding</span>
									</a>
								</h3>
																	<div class="author-group">
										<span class="card-icon icon-article"></span>
										<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/andrew-joseph/" class="author-name-link author-name author-main">Andrew Joseph</a> </p>									</div>
															</section>
						</footer>
											</div>
					<div class="card-ribbon hide">
						<span class="icon-stat-plus"></span>
					</div>
				</article>
			</div>
		</div>
				<div class="card-grid-item">
			<div class="card-grid-reset">
				<a href="https://www.statnews.com/2017/05/22/medicaid-spending-breakdown/" target="" class="card-link-overlay"></a>
				<article id="post-246815" class="card-default post-246815 post type-post status-publish format-standard has-post-thumbnail hentry category-health tag-congress tag-medicaid">
					<div class="card-main">
													<header class="card-background">
								<img src='https://www.statnews.com/wp-content/uploads/2017/05/TotalMedicaidSpending-copy-1-330x400.jpg' srcset='https://www.statnews.com/wp-content/uploads/2017/05/TotalMedicaidSpending-copy-1-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2017/05/TotalMedicaidSpending-copy-1-660x800.jpg 660w, https://www.statnews.com/wp-content/uploads/2017/05/TotalMedicaidSpending-copy-1-990x1200.jpg 990w' sizes='(min-width: 900px) and (max-width: 1023px) 600px, 330px' class='card-image' />							</header>
																		<footer class="text-content">
							<section class="card-category">
																<a class="kicker-link-overlay" href="https://www.statnews.com/category/health/" rel="category tag"></a>
																<span class="kicker">
									Health								</span>
							</section>
							<section class="article-info">
								<h3 class="post-title">
									<a href="https://www.statnews.com/2017/05/22/medicaid-spending-breakdown/" target="" class="post-title-link">
										<span>Trump wants to cut $800 billion from Medicaid. Where does all the program&#8217;s money go?</span>
									</a>
								</h3>
																	<div class="author-group">
										<span class="card-icon icon-article"></span>
										<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/megan-thielking/" class="author-name-link author-name author-main">Megan Thielking</a> </p>									</div>
															</section>
						</footer>
											</div>
					<div class="card-ribbon hide">
						<span class="icon-stat-plus"></span>
					</div>
				</article>
			</div>
		</div>
				<div class="card-grid-item">
			<div class="card-grid-reset">
				<a href="https://www.statnews.com/2017/05/23/teaching-hospitals-study/" target="" class="card-link-overlay"></a>
				<article id="post-247031" class="card-default post-247031 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-hospitals tag-hospitals tag-insurance tag-research">
					<div class="card-main">
													<header class="card-background">
								<img src='https://www.statnews.com/wp-content/uploads/2017/05/GettyImages-631480480-330x400.jpg' srcset='https://www.statnews.com/wp-content/uploads/2017/05/GettyImages-631480480-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2017/05/GettyImages-631480480-660x800.jpg 660w, https://www.statnews.com/wp-content/uploads/2017/05/GettyImages-631480480-990x1200.jpg 990w' sizes='(min-width: 900px) and (max-width: 1023px) 600px, 330px' class='card-image' />							</header>
																		<footer class="text-content">
							<section class="card-category">
																<a class="kicker-link-overlay" href="https://www.statnews.com/category/hospitals/" rel="category tag"></a>
																<span class="kicker">
									Hospitals								</span>
							</section>
							<section class="article-info">
								<h3 class="post-title">
									<a href="https://www.statnews.com/2017/05/23/teaching-hospitals-study/" target="" class="post-title-link">
										<span>A &#8216;hard tradeoff&#8217;: Pricey teaching hospitals have lowest death rates for older patients</span>
									</a>
								</h3>
																	<div class="author-group">
										<span class="card-icon icon-article"></span>
										<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/andrew-joseph/" class="author-name-link author-name author-main">Andrew Joseph</a> </p>									</div>
															</section>
						</footer>
											</div>
					<div class="card-ribbon hide">
						<span class="icon-stat-plus"></span>
					</div>
				</article>
			</div>
		</div>
						</div>
			</div>
		</div>

				<section id="stat-modal-base" class="stat-modal-base" data-campaign-name="modal-views-041817" data-mode="all">
			<button class="stat-modal-close" id="stat-modal-close"></button>
							<h1 class="stat-modal-header">
					<span class="stat-modal-header-inner">
						Sign up for our <br />Daily Recap newsletter					</span>
				</h1>
						<div class="stat-modal-body">
				<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-3" class="mc4wp-form mc4wp-form-130387 mc4wp-ajax" method="post" data-id="130387" data-name="Email pop-up" ><div class="mc4wp-form-fields"><div class="stat-form-full">
    <p>
	A roundup of STAT’s top stories of the day in science and medicine — delivered straight to your inbox every weekday afternoon.
  </p>
    <input type="email" name="EMAIL" required placeholder="Email Address" />
    <input type="submit" value="Sign up" />    
    <input type="hidden" name="SRC1" value="modal"/>
    <input type="hidden" name="INTERESTS[52199cfa15]" value="3373b0f5c6"><!-- DR -->
</div><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1495638744" /><input type="hidden" name="_mc4wp_form_id" value="130387" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->
			</div>
			<div class="stat-modal-logo"></div>
		</section>
		</div><!-- End: wrapper -->


<footer class="footer">
	<div class="footer-tagline">
		<div class="footer-tagline-inner">
			Reporting from the frontiers of health and medicine
		</div>
	</div>
	<div class="footer-inner">
		<div class="footer-nav-wrapper">
			<a href="https://www.statnews.com/" class="footer-logo-wrap">
				<img class="footer-logo" src="https://www.statnews.com/wp-content/themes/stat/images/stat-logo.svg" />
			</a>
			<nav class="footer-nav"><ul id="menu-footer-nav" class="nav-inner"><li id="menu-item-171297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171297 nav-item"><a href="https://www.statnews.com/about/" class="nav-item-content">About</a></li>
<li id="menu-item-171303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171303 nav-item"><a href="https://www.statnews.com/contact/" class="nav-item-content">Contact Us</a></li>
<li id="menu-item-171309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171309 nav-item"><a href="https://www.statnews.com/staff/" class="nav-item-content">The STAT Team</a></li>
<li id="menu-item-194536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194536 nav-item"><a href="https://www.statnews.com/work-at-stat/" class="nav-item-content">Work at STAT</a></li>
<li id="menu-item-171310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171310 nav-item"><a href="http://jobs.statnews.com" class="nav-item-content">Job Board</a></li>
<li id="menu-item-171300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171300 nav-item"><a href="https://www.statnews.com/advertise/" class="nav-item-content">Advertise</a></li>
</ul></nav>		</div>
		<div class="footer-util-wrapper">
			<a href="#" class="footer-toplink">Back to Top</a>
			<div class="footer-widgets">
				<div class="widget">		<aside class="striped-box follow">
			<h4 class="striped-box-title follow-title"></h4>
			<section class="follow-nav-wrap">
				<nav class="follow-nav">
					<ul class="nav-inner">
									<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" class="nav-item-content follow-item-content" href="//www.facebook.com/statnews/" title="Facebook">
					<span class="follow-icon follow-icon-facebook"></span>
				</a>
			</li>
					<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" class="nav-item-content follow-item-content" href="//twitter.com/statnews/" title="Twitter">
					<span class="follow-icon follow-icon-twitter"></span>
				</a>
			</li>
					<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" class="nav-item-content follow-item-content" href="//www.youtube.com/channel/UC89FjSf9AT1O2qw6vxrrxDQ" title="YouTube">
					<span class="follow-icon follow-icon-youtube"></span>
				</a>
			</li>
					<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" class="nav-item-content follow-item-content" href="/signup" title="Email">
					<span class="follow-icon follow-icon-email"></span>
				</a>
			</li>
					<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" class="nav-item-content follow-item-content" href="//www.instagram.com/statnews" title="Instagram">
					<span class="follow-icon follow-icon-instagram"></span>
				</a>
			</li>
							</ul>
				</nav>
			</section>
		</aside>
		</div>			</div>
			<div class="footer-fineprint-wrapper">
				<nav class="footer-fineprint"><ul id="menu-footer-fine-print" class="nav-inner"><li id="menu-item-171316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171316 nav-item"><a href="https://www.statnews.com/privacy/" class="nav-item-content">Privacy</a></li>
<li id="menu-item-171313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171313 nav-item"><a href="https://www.statnews.com/comment-policy/" class="nav-item-content">Comment Policy</a></li>
<li id="menu-item-171319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171319 nav-item"><a href="https://www.statnews.com/terms-conditions/" class="nav-item-content">Terms</a></li>
</ul></nav>				<div class="footer-fineprint-copyright">&copy; 2017 STAT</div>
			</div>
		</div>
	</div>
</footer>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/stat-analytics/js/vendor/AppMeasurement/AppMeasurement.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/stat-analytics/js/stat-adobe-analytics.js?ver=25695I580'></script>
<script type='text/javascript' src='//cdn.blueconic.net/bostonglobemedia.js?ver=25695I580'></script>
<script type='text/javascript' src='//native.sharethrough.com/assets/sfp.js?ver=25695I580'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-paywall.js?ver=25695I580'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-theme.js?ver=25695I580'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/stat-social/js/stat-social-sharing.js?ver=25695I580'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/stat-video/js/stat-video.js?ver=25695I580'></script>
<script type='text/javascript' src='//content.jwplatform.com/libraries/jEuQjxp9.js?ver=25695I580'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.statnews.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=3.3.10'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-modal.js?ver=25695I580'></script>
<script type='text/javascript' src='//trendmd.s3.amazonaws.com/trendmd.min.js?ver=25695I580'></script>
<script type='text/javascript'>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</script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.1'></script>
<![endif]-->
		<script type="text/javascript">
			<!--
			s.pageName = 'stat | donald-trump-speaking-style-interviews';
			s.channel = 'health | politics | state-of-trumps-mind (primary)';
			s.prop1 = 'donald-trump|neurology';
			s.prop8 = '05/23/2017';
			s.prop6 = 'story page';
			s.prop41 = s.eVar41 = 'statnews.com';
			s.prop3 = 'sharon-begley';
			s.prop49 = '';
			s.pageType = '';
			var s_code = s.t();

			if ( s_code ) {
				document.write( s_code );
			}
			//-->
		</script>
					<script type='text/javascript'>
				var _sf_async_config={};
				/** CONFIGURATION START **/
				_sf_async_config.uid = 8544;
				_sf_async_config.domain = 'statnews.com';
				_sf_async_config.useCanonical = true;
				_sf_async_config.sections = 'health | politics | state-of-trumps-mind (primary)';
				_sf_async_config.authors = 'sharon-begley';
				/** CONFIGURATION END **/
				(function(){
					function loadChartbeat() {
						window._sf_endpt=(new Date()).getTime();
						var e = document.createElement('script');
						e.setAttribute('language', 'javascript');
						e.setAttribute('type', 'text/javascript');
						e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
						document.body.appendChild(e);
					}
					var oldonload = window.onload;
					window.onload = (typeof window.onload !== 'function') ?
					loadChartbeat : function() { oldonload(); loadChartbeat(); };
				})();
			</script>
				<!-- CCM Tag -->
		<script>
			//ccm informer
			( function( f, i, c ) {
				var a = decodeURIComponent, e = "", l = "", o = "||", g = ";;", h = "split", b = "length", j = "indexOf", k = 0, n = "localStorage", m = "_ccmdt";
				f[c] = f[c] || { };
				function d( q ) {
					var p;
					if ( f[n] ) {
						return f[n][q] || ""
					} else {
						p = i.cookie.match( q + "=([^;]*)" );
						return( p && p[1] ) || ""
					}
				}
				f[c].us = { };
				e = a( d( m ) )[h]( o );
				k = e[b];
				if ( k > 0 ) {
					while ( k -- ) {
						l = e[k][h]( "=" );
						if ( l[b] > 1 ) {
							if ( l[1][j]( g ) > - 1 ) {
								f[c].us[l[0]] = l[1][h]( g );
								f[c].us[l[0]].pop()
							} else {
								f[c].us[l[0]] = l[1]
							}
						}
					}
				}
			} )( window, document, "_ml" );

			//ccm tag
			( function() {
				_ml = window._ml || { };
				_ml.eid = '50222';
				_ml.ef = [ '*EMAIL', '#field-email', '#beta-email' ];

				_ml.informer = {
					enable: true
				};
				var s = document.getElementsByTagName( 'script' )[0], cd = new Date(), mltag = document.createElement( 'script' );
				mltag.type = 'text/javascript';
				mltag.async = true;
				mltag.src = '//ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth() + cd.getFullYear();
				s.parentNode.insertBefore( mltag, s );
			} )();
		</script>
		<!-- End CCM Tag -->
					<!-- Begin comScore Tag -->
			<script>
				var _comscore = _comscore || [];
				_comscore.push({ c1: "2", c2: "6035042" });
				(function() {
					var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
					s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
					el.parentNode.insertBefore(s, el);
				})();
			</script>
			<noscript>
				<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035042&cv=2.0&cj=1" />
			</noscript>
			<!-- End comScore Tag -->
					<!-- Facebook Pixel Code -->
			<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '436331036555416');
			fbq('track', 'PageView');

						</script>
			<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=436331036555416&ev=PageView&noscript=1" /></noscript>
			<!-- DO NOT MODIFY -->
			<!-- End Facebook Pixel Code -->
						<script type="text/javascript">
			_linkedin_data_partner_id = "46858";
			</script><script type="text/javascript">
			(function(){var s = document.getElementsByTagName("script")[0];
			var b = document.createElement("script");
			b.type = "text/javascript";b.async = true;
			b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
			s.parentNode.insertBefore(b, s);})();
			</script>
			<noscript>
			<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=46858&fmt=gif" />
			</noscript>
		</body>
</html>
