<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="referrer" content="origin">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.statnews.com/xmlrpc.php">
		<!-- framebust -->
		<script>
			if ( window !== top ) {
				top.location = window.location;
			}
		</script>
		<!-- /end-framebust -->
		<title>Trump claims ‘tremendous’ progress on opioids. Reality is more complicated</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Behind the scenes, President Trump and his administration’s efforts to address the opioid crisis are increasingly contentious."/>
<link rel="canonical" href="https://www.statnews.com/2019/07/12/trump-claims-victory-opioids/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump claims ‘tremendous’ progress on opioids. Reality is more complicated" />
<meta property="og:description" content="Behind the scenes, President Trump and his administration’s efforts to address the opioid crisis are increasingly contentious." />
<meta property="og:url" content="https://www.statnews.com/2019/07/12/trump-claims-victory-opioids/" />
<meta property="og:site_name" content="STAT" />
<meta property="article:publisher" content="http://facebook.com/statnews/" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="government agencies" />
<meta property="article:tag" content="opioids" />
<meta property="article:tag" content="policy" />
<meta property="article:tag" content="White House" />
<meta property="article:section" content="Politics" />
<meta property="article:published_time" content="2019-07-12T08:30:54+00:00" />
<meta property="article:modified_time" content="2019-07-12T12:26:00+00:00" />
<meta property="og:updated_time" content="2019-07-12T12:26:00+00:00" />
<meta property="fb:app_id" content="933808010032702" />
<meta property="og:image" content="https://www.statnews.com/wp-content/uploads/2019/07/GettyImages-1158283827-1024x576.jpg" />
<meta property="og:image:secure_url" content="https://www.statnews.com/wp-content/uploads/2019/07/GettyImages-1158283827-1024x576.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Behind the scenes, President Trump and his administration’s efforts to address the opioid crisis are increasingly contentious." />
<meta name="twitter:title" content="Trump claims ‘tremendous’ progress on opioids. Reality is more complicated" />
<meta name="twitter:site" content="@statnews" />
<meta name="twitter:image" content="https://www.statnews.com/wp-content/uploads/2019/07/GettyImages-1158283827-1024x576.jpg" />
<meta name="twitter:creator" content="@levfacher" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.statnews.com/#organization","name":"STAT","url":"https://www.statnews.com/","sameAs":["http://facebook.com/statnews/","https://www.linkedin.com/company/stat-news","https://www.youtube.com/channel/UC89FjSf9AT1O2qw6vxrrxDQ","https://twitter.com/statnews"],"logo":{"@type":"ImageObject","@id":"https://www.statnews.com/#logo","url":"https://www.statnews.com/wp-content/uploads/2016/06/Stat_Logo_150.png","width":150,"height":41,"caption":"STAT"},"image":{"@id":"https://www.statnews.com/#logo"}},{"@type":"WebSite","@id":"https://www.statnews.com/#website","url":"https://www.statnews.com/","name":"STAT","publisher":{"@id":"https://www.statnews.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.statnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.statnews.com/2019/07/12/trump-claims-victory-opioids/#webpage","url":"https://www.statnews.com/2019/07/12/trump-claims-victory-opioids/","inLanguage":"en-US","name":"Trump claims \u2018tremendous\u2019 progress on opioids. Reality is more complicated","isPartOf":{"@id":"https://www.statnews.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.statnews.com/2019/07/12/trump-claims-victory-opioids/#primaryimage","url":"https://www.statnews.com/wp-content/uploads/2019/07/GettyImages-1158283827.jpg","width":3750,"height":2728,"caption":"President Trump Discussss Fentanyl"},"primaryImageOfPage":{"@id":"https://www.statnews.com/2019/07/12/trump-claims-victory-opioids/#primaryimage"},"datePublished":"2019-07-12T08:30:54+00:00","dateModified":"2019-07-12T12:26:00+00:00","description":"Behind the scenes, President Trump and his administration\u2019s efforts to address the opioid crisis are increasingly contentious."},{"@type":"NewsArticle","@id":"https://www.statnews.com/2019/07/12/trump-claims-victory-opioids/#article","isPartOf":{"@id":"https://www.statnews.com/2019/07/12/trump-claims-victory-opioids/#webpage"},"author":{"@id":"https://www.statnews.com/staff/lev-facher/#author"},"headline":"As Trump claims credit for decline in opioid deaths, others see signs of danger ahead","datePublished":"2019-07-12T08:30:54+00:00","dateModified":"2019-07-12T12:26:00+00:00","commentCount":"1","mainEntityOfPage":{"@id":"https://www.statnews.com/2019/07/12/trump-claims-victory-opioids/#webpage"},"publisher":{"@id":"https://www.statnews.com/#organization"},"image":{"@id":"https://www.statnews.com/2019/07/12/trump-claims-victory-opioids/#primaryimage"},"keywords":"Donald Trump,government agencies,opioids,policy,White House","articleSection":"Politics","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.statnews.com#organization"}},{"@type":["Person"],"@id":"https://www.statnews.com/staff/lev-facher/#author","name":"Lev Facher","image":{"@type":"ImageObject","@id":"https://www.statnews.com/#authorlogo","url":"https://secure.gravatar.com/avatar/20a25576e95a9522af384a0184819eed?s=96&d=mm&r=g","caption":"Lev Facher"},"description":"Lev Facher is a Washington Correspondent for STAT, reporting on the politics of health and life sciences. He has written extensively about the federal government's response to the opioid crisis, the pharmaceutical industry's influence on Capitol Hill, and federally funded biomedical research. \r\n\r\nLev earned an economics degree from the University of Michigan, where he worked as managing editor of The Michigan Daily. \r\n\r\nYou can reach him via email at lev.facher@statnews.com and by phone/WhatsApp/Signal at (510)-374-8880.","sameAs":["https://twitter.com/levfacher"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.blueconic.net' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.statnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="alternate" type="application/rss+xml" title="STAT &raquo; Feed" href="https://www.statnews.com/feed/" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.statnews.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.statnews.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='stat-style-css'  href='https://www.statnews.com/wp-content/themes/stat/css/style.css?ver=6077a7bf81be42f9650eb24ae5da624b422c80ca' type='text/css' media='screen' />
<link rel='stylesheet' id='stat-print-css'  href='https://www.statnews.com/wp-content/themes/stat/css/print.css?ver=6077a7bf81be42f9650eb24ae5da624b422c80ca' type='text/css' media='print' />
<link rel='stylesheet' id='stat-article-css'  href='https://www.statnews.com/wp-content/themes/stat/css/article.css?ver=6077a7bf81be42f9650eb24ae5da624b422c80ca' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var statGlobal = {"version":"6077a7bf81be42f9650eb24ae5da624b422c80ca","ajaxUrl":"https:\/\/www.statnews.com\/wp-admin\/admin-ajax.php","postId":"439184","authDomain":"auth.statnews.com","authClientId":"76JH6we1YelOD30wngrWIyXT91JCsZpp","paywallArchivePublicLink":"\/stat-plus\/","paywallArchiveLink":"\/stat-plus\/latest\/","loginLink":"\/login\/","subscribeLink":"\/subscribe\/","restricted":"","mc4wpDefaultFormId":"16244","newslettersGroupId":"52199cfa15"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/bgmp-gdpr/js/bgmp-gdpr.js?ver=6077a7bf81be42f9650eb24ae5da624b422c80ca'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-commons.js?ver=6077a7bf81be42f9650eb24ae5da624b422c80ca'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-dfp.js?ver=6077a7bf81be42f9650eb24ae5da624b422c80ca'></script>
<link rel='https://api.w.org/' href='https://www.statnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.statnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.statnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.statnews.com/?p=439184' />
<link rel="alternate" type="application/json+oembed" href="https://www.statnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.statnews.com%2F2019%2F07%2F12%2Ftrump-claims-victory-opioids%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.statnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.statnews.com%2F2019%2F07%2F12%2Ftrump-claims-victory-opioids%2F&#038;format=xml" />
			<meta property="fb:pages" content="1456948254627841" />
							<meta property="ia:markup_url" content="https://www.statnews.com/2019/07/12/trump-claims-victory-opioids/?ia_markup=1" />
							<script type='text/javascript'>var _sf_startpt = ( new Date() ).getTime();</script>
					<meta name="apple-itunes-app" content="app-id=1324796990">
		<link rel="manifest" href="https://www.statnews.com/wp-content/plugins/stat-app-banner/manifest.json">
				<script type="application/ld+json">
			{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.statnews.com\/2019\/07\/12\/trump-claims-victory-opioids\/"},"headline":"As Trump claims credit for decline in opioid deaths, others see signs of danger ahead","image":{"@type":"ImageObject","url":"https:\/\/www.statnews.com\/wp-content\/uploads\/2019\/07\/GettyImages-1158283827-1024x576.jpg","width":1024,"height":576},"datePublished":"2019-07-12T08:30:54+00:00","dateModified":"2019-07-12T12:26:00+00:00","author":[{"@type":"Person","name":"Lev Facher"}],"publisher":{"@type":"Organization","name":"STAT","logo":{"@type":"ImageObject","url":"https:\/\/www.statnews.com\/wp-content\/themes\/stat\/images\/stat-logo.png","width":222,"height":60}},"description":"President Trump has claimed some of the credit for the first drop in drug overdose deaths since 1990. But experts say the White House\u2019s enforcement-heavy response isn&#039;t so simple."}		</script>
		 <script>document.createElement( "picture" );</script> <script type="text/javascript">var dfpBreakpoints = {"desktop":{"minWidth":"1025","minHeight":"1"},"tablet":{"minWidth":"768","minHeight":"1"},"mobile":{"minWidth":"320","minHeight":"1"}};</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
									<script type="text/javascript">
				jQuery( function( $ ) {
					$( window ).trigger( 'stat-ads-ready' );
				} );
			</script>
						<!-- Salesforce DMP -->
			<script class="kxct" data-id="snn57lx3a" data-timing="async" data-version="3.0" type="text/javascript">
				window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
				(function(){
					var k=document.createElement('script');k.type='text/javascript';k.async=true;
					k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/snn57lx3a.js';
					var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
				}());
			</script>
			<script async="" class="kxint" data-namespace="bostonglobe" type="text/javascript">
				window.Krux||((Krux=function(){Krux.q.push(arguments )}).q=[]),function(){function n(n){var r="kxbostonglobe_"+n,u=function(){try{return window.localStorage}catch(n){return null}}();if(u)return u[r]||"";if(navigator.cookieEnabled){var e=document.cookie.match(r+"=([^;]*)");return e&&unescape(e[1])||""}return""}Krux.user=n("user"),Krux.segments=n("segs")?n("segs").split(","):[]}();
			</script>
			<!-- End Salesforce DMP -->
					<script type="text/javascript">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</script>
			<link rel="icon" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" />
<meta name="msapplication-TileImage" content="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" />
	</head>

	<body class="post-template-default single single-post postid-439184 single-format-standard group-blog has-sidebar article-vertical">
		<header class="header-main">
			<div class="header-main-inner">
				<a href="https://www.statnews.com/" class="header-logo-wrap">
					<img class="header-logo" src="https://www.statnews.com/wp-content/themes/stat/images/stat-logo.svg" alt="STAT" />
				</a>
				<button class="header-btn header-btn-menu" title="Menu"></button>
				<nav class="header-nav nav-primary"><ul id="menu-primary-nav" class="nav-inner"><li class="nav-parent nav-item"><a href="/" class="nav-item-content">Topics</a>
<ul class="nav-child">
	<li class="nav-item"><a href="https://www.statnews.com/category/health/" class="nav-item-content">Health</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/pharma/" class="nav-item-content">Pharma</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/biotech/" class="nav-item-content">Biotech</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/politics/" class="nav-item-content">Politics &#038; Policy</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/health-tech/" class="nav-item-content">Health Tech</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/in-the-lab/" class="nav-item-content">In the Lab</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/business/" class="nav-item-content">Business</a></li>
</ul>
</li>
<li class="nav-parent nav-item"><a href="/" class="nav-item-content">Opinion</a>
<ul class="nav-child">
	<li class="nav-item"><a href="https://www.statnews.com/category/first-opinion/" class="nav-item-content">First Opinion</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/the-regulars/pharmalot-view/" class="nav-item-content">The Pharmalot View</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/adams-take/" class="nav-item-content">Adam&#8217;s Take</a></li>
</ul>
</li>
<li class="nav-item"><a href="https://www.statnews.com/category/readout-loud/" class="nav-item-content">Podcast</a></li>
<li class="nav-item"><a href="https://video.statnews.com/" class="nav-item-content">Video</a></li>
<li class="nav-item"><a href="https://www.statnews.com/signup/" class="nav-item-content">Newsletters</a></li>
<li class="nav-parent nav-item"><a href="https://www.statnews.com/upcoming-events/" class="nav-item-content">Events</a>
<ul class="nav-child">
	<li class="nav-item"><a href="https://www.statnews.com/upcoming-events/" class="nav-item-content">Upcoming Events</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/feature/stat-summit/about/" class="nav-item-content">STAT Summit</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/webinars/" class="nav-item-content">Webinars</a></li>
	<li class="nav-item"><a href="https://slingshotinsights.com/stat" class="nav-item-content">STAT Expert Advantage</a></li>
</ul>
</li>
</ul></nav>				<button class="header-btn header-btn-search" title="Search"></button>
				<nav class="header-nav nav-secondary"><ul id="menu-secondary-nav" class="nav-inner"><li class="stat-paywall-login modal nav-item"><a href="https://www.statnews.com/login/" class="nav-item-content">Log in</a></li>
<li class="stat-paywall-subscribe modal nav-item"><a href="https://www.statnews.com/subscribe/" class="nav-item-content">Subscribe</a></li>
			<li class="nav-item nav-item-social"><a href="https://twitter.com/statnews/" target="_blank" rel="noopener" class="nav-item-content nav-item-content-twitter" title="Follow STAT on Twitter"></a></li>
			<li class="nav-item nav-item-social"><a href="https://www.facebook.com/statnews/" target="_blank" rel="noopener" class="nav-item-content nav-item-content-facebook" title="Like STAT on Facebook"></a></li>
			</ul></nav>				<nav class="header-nav nav-utility"><ul id="menu-utility-nav" class="nav-inner"><li class="nav-item"><a href="https://www.statnews.com/signup/" class="nav-item-content">Newsletters</a></li>
<li class="stat-paywall-try nav-item"><a href="https://www.statnews.com/stat-plus/" class="nav-item-content">Try STAT Plus</a></li>
</ul></nav>				<div class="header-cta"><ul id="menu-utility-nav-1" class="cta-inner"><li class="cta-item"><a href="https://www.statnews.com/signup/" class="cta-item-content">Newsletters</a></li>
<li class="stat-paywall-try cta-item"><a href="https://www.statnews.com/stat-plus/" class="cta-item-content">Try STAT Plus</a></li>
</ul></div>				<form class="header-search search-form" role="search" method="get" action="https://www.statnews.com/" >
					<div class="search-form-inner">
						<input type="search" class="search-form-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" >
						<input type="submit" class="search-form-submit" value="Search">
					</div>
				</form>
			</div>
			<div class="menu-main">
				<div class="menu-main-inner">
					<button class="header-btn header-btn-menu"></button>
				</div>
			</div>
		</header>
								<div class="header-ad-wrap">
					<div id="div-gpt-ad-ad_lead1" class="dfp-ad dfp-ad_lead1" data-ad-unit="ad_lead1">
					</div>				</div>
						<div id="wrapper">

	<main class="section section-main">
		<article class="content content-article">
			
<header class="content-header ">
	<div class="content-header-inner">
		<div class="top-featured">
				<div class="text-content">
		<div class="category-title-wrapper"><a class="category-title article-vertical" href="https://www.statnews.com/category/politics/" rel="category tag">Politics</a></div><div class="post-title"><h1 class="post-title-heading">As Trump claims credit for decline in opioid deaths, others see signs of danger ahead</h1></div>	</div>
		<div class="post-meta">
		<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/lev-facher/" class="author-name-link author-name author-main">Lev Facher</a> <a href="https://twitter.com/levfacher" class="author-social" target="_blank" rel="noopener">@levfacher</a> </p><p class="date slashit">July 12, 2019</p>	</div>
			<div class="share share-sticky top">
					<ul>
							<li class="social-sharing-twitter"><a title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2019/07/12/trump-claims-victory-opioids/&#038;via=statnews&#038;text=As+Trump+claims+credit+for+decline+in+opioid+deaths%2C+others+see+signs+of+danger+ahead" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 416.02" width="100%" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M512 49.18a210 210 0 0 1-60.33 16.54 105.36 105.36 0 0 0 46.19-58.11 210.3 210.3 0 0 1-66.7 25.49 105.14 105.14 0 0 0-179 95.81A298.22 298.22 0 0 1 35.65 19.15a105.16 105.16 0 0 0 32.51 140.24 104.61 104.61 0 0 1-47.58-13.14v1.32a105.11 105.11 0 0 0 84.26 103 105.21 105.21 0 0 1-47.44 1.8 105.15 105.15 0 0 0 98.13 73 210.77 210.77 0 0 1-130.46 45A213 213 0 0 1 0 368.82a297.31 297.31 0 0 0 161 47.2c193.21 0 298.87-160.06 298.87-298.87q0-6.83-.3-13.59A213.37 213.37 0 0 0 512 49.18z"/></svg></a></li>
										<li class="social-sharing-facebook"><a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2019/07/12/trump-claims-victory-opioids/" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 121.6 224.5" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M117 .05H87.83C55.06.05 33.88 21.73 33.88 55.3v25.43H4.59A4.58 4.58 0 0 0 0 85.3v36.87a4.58 4.58 0 0 0 4.59 4.58h29.32v93.14a4.58 4.58 0 0 0 4.59 4.57h38.26a4.58 4.58 0 0 0 4.59-4.58v-93.09h34.29a4.58 4.58 0 0 0 4.59-4.58v-36.9a4.59 4.59 0 0 0-4.59-4.58H81.35V59.17c0-10.38 2.48-15.65 16-15.65H117a4.58 4.58 0 0 0 4.59-4.57V4.62A4.58 4.58 0 0 0 117 .05z"/></svg></a></li>
										<li class="social-sharing-linkedin"><a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2019/07/12/trump-claims-victory-opioids/&#038;mini=true&#038;source=STAT" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" fill="#c5c5c5" viewBox="0 0 72 68.8"><path class="cls-1" d="M72 42.18V68.8H56.57V44c0-6.24-2.23-10.5-7.82-10.5a8.44 8.44 0 0 0-7.92 5.64 10.57 10.57 0 0 0-.51 3.76v25.9H24.88s.21-42.07 0-46.42h15.44V29l-.1.15h.1V29c2.05-3.2 5.68-7.71 13.91-7.71C64.39 21.29 72 27.92 72 42.18zM8.73 0C3.45 0 0 3.46 0 8s3.35 8 8.53 8h.1c5.38 0 8.73-3.57 8.73-8s-3.35-8-8.63-8zM.91 68.8h15.43V22.38H.92zm0 0"/></svg></a></li>
										<li class="social-sharing-email"><a title="Email" href="mailto:?subject=As%20Trump%20claims%20credit%20for%20decline%20in%20opioid%20deaths%2C%20others%20see%20signs%20of%20danger%20ahead&#038;body=As%20Trump%20claims%20credit%20for%20decline%20in%20opioid%20deaths%2C%20others%20see%20signs%20of%20danger%20ahead%0A%0APresident%20Trump%20has%20claimed%20some%20of%20the%20credit%20for%20the%20first%20drop%20in%20drug%20overdose%20deaths%20since%201990.%20But%20experts%20say%20the%20White%20House%E2%80%99s%20enforcement-heavy%20response%20isn%27t%20so%20simple.%0A%0Ahttps%3A%2F%2Fwww.statnews.com%2F2019%2F07%2F12%2Ftrump-claims-victory-opioids%2F"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" fill="#c5c5c5" viewBox="0 0 68.76 49.71"><defs><clipPath transform="translate(0 -0.11)"><rect class="cls-1" width="68.73" height="50.03"/></clipPath></defs><g data-name="Layer 2"><g><g class="cls-2"><path class="cls-3" d="M68.76,46.31V3.63L45.05,25Z" transform="translate(0 -0.11)"/></g><path class="cls-3" d="M34.38,34.58l-6.77-6.1L3.9,49.82h61L41.15,28.48Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M64.86.11H3.9L34.38,27.55Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M0,3.63V46.31L23.71,25Z" transform="translate(0 -0.11)"/></g></g></svg></a></li>
										<li class="social-sharing-doximity"><a title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2019%2F07%2F12%2Ftrump-claims-victory-opioids%2F&#038;subject=As%20Trump%20claims%20credit%20for%20decline%20in%20opioid%20deaths%2C%20others%20see%20signs%20of%20danger%20ahead" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.49 71.76" fill="#c5c5c5"><defs></defs><g data-name="Layer 2"><g><path class="cls-1" d="M67.71 11.79H62a1.78 1.78 0 0 0-1.78 1.78v22l-.53-.7c-3.83-5-8.56-7.49-14.47-7.49-9.81 0-19.73 7.59-19.73 22.1v.16c0 14.36 10.16 22.1 19.73 22.1 5.93 0 10.67-2.61 14.47-8l.53-.76v6A1.78 1.78 0 0 0 62 70.86h5.74a1.78 1.78 0 0 0 1.78-1.78V13.57a1.78 1.78 0 0 0-1.81-1.78zM34.84 49.66v-.16c0-8.17 5.35-14.11 12.72-14.11s12.8 6.07 12.8 14.11v.16c0 7.91-5.62 14.11-12.8 14.11s-12.72-6.06-12.72-14.11zM13.21 39.51a25.49 25.49 0 0 1 1-9.6 23 23 0 0 1 6.07-9.54A22.41 22.41 0 0 1 30.58 15a27.29 27.29 0 0 1 9.29-.52 1 1 0 0 1 .74.31.92.92 0 0 1 .14 1A1.43 1.43 0 0 1 40 16c-5.19.33-10.77 3.14-16.11 8.16C19 28.8 15.47 34.65 14.8 39.72a1.27 1.27 0 0 1-.3.74 1 1 0 0 1-1-.18 1.2 1.2 0 0 1-.29-.77zM.13 33.6A33.69 33.69 0 0 1 1.5 20.83 30.79 30.79 0 0 1 9.59 8.11 29.77 29.77 0 0 1 23.27.94a36.29 36.29 0 0 1 12.38-.7 1.39 1.39 0 0 1 1 .41C37 1 37 1.77 36.81 2a1.77 1.77 0 0 1-1 .35c-6.91.45-14.35 4.18-21.45 10.87C7.8 19.34 3.14 27.13 2.25 33.89a1.65 1.65 0 0 1-.41 1 1.29 1.29 0 0 1-1.33-.23 1.65 1.65 0 0 1-.38-1.06z"/></g></g></svg></a></li>
										<li class="social-sharing-print"><a title="Print" href="#" class="js-print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57.81 63.56" fill="#c5c5c5"><path d="M48.22 31.23H9.59V4.93h20v19.73h18.9v6.57zm5.48 0v-6.57l-.55-.55L29.59 0H4.66v31.51H0V49h4.66v14.56h48.49V49h4.66V31.51H53.7z" data-name="Layer 2"/></svg></a></li>
					</ul>
				</div>
									<div class="media-wrap">
					<figure class="media">
													<picture class="media-content featured-image-crop">
																		<source media="(min-width: 768px) and (max-width: 869px)" srcset="https://www.statnews.com/wp-content/uploads/2019/07/GettyImages-1158283827-768x432.jpg 1x, https://www.statnews.com/wp-content/uploads/2019/07/GettyImages-1158283827-1600x900.jpg 2x">
										<source media="(min-width: 870px) and (max-width: 1023px)" srcset="https://www.statnews.com/wp-content/uploads/2019/07/GettyImages-1158283827-1600x900.jpg 1x">
										<source media="(min-width: 1024px)" srcset="https://www.statnews.com/wp-content/uploads/2019/07/GettyImages-1158283827-768x432.jpg 1x, https://www.statnews.com/wp-content/uploads/2019/07/GettyImages-1158283827-1600x900.jpg 2x">
																		<img src="https://www.statnews.com/wp-content/uploads/2019/07/GettyImages-1158283827-645x645.jpg" alt="President Trump Discussss Fentanyl">
							</picture>
																										<figcaption class="media-label">
																	<span class="media-caption">President Donald Trump</span>
																									<cite class="media-credit">Mark Wilson/Getty Images</cite>
															</figcaption>
						
					</figure>
				</div>
									</div>
				<div class="share share-bar top">
					<ul>
							<li class="social-sharing-twitter"><a title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2019/07/12/trump-claims-victory-opioids/&#038;via=statnews&#038;text=As+Trump+claims+credit+for+decline+in+opioid+deaths%2C+others+see+signs+of+danger+ahead" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 416.02" width="100%" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M512 49.18a210 210 0 0 1-60.33 16.54 105.36 105.36 0 0 0 46.19-58.11 210.3 210.3 0 0 1-66.7 25.49 105.14 105.14 0 0 0-179 95.81A298.22 298.22 0 0 1 35.65 19.15a105.16 105.16 0 0 0 32.51 140.24 104.61 104.61 0 0 1-47.58-13.14v1.32a105.11 105.11 0 0 0 84.26 103 105.21 105.21 0 0 1-47.44 1.8 105.15 105.15 0 0 0 98.13 73 210.77 210.77 0 0 1-130.46 45A213 213 0 0 1 0 368.82a297.31 297.31 0 0 0 161 47.2c193.21 0 298.87-160.06 298.87-298.87q0-6.83-.3-13.59A213.37 213.37 0 0 0 512 49.18z"/></svg></a></li>
										<li class="social-sharing-facebook"><a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2019/07/12/trump-claims-victory-opioids/" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 121.6 224.5" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M117 .05H87.83C55.06.05 33.88 21.73 33.88 55.3v25.43H4.59A4.58 4.58 0 0 0 0 85.3v36.87a4.58 4.58 0 0 0 4.59 4.58h29.32v93.14a4.58 4.58 0 0 0 4.59 4.57h38.26a4.58 4.58 0 0 0 4.59-4.58v-93.09h34.29a4.58 4.58 0 0 0 4.59-4.58v-36.9a4.59 4.59 0 0 0-4.59-4.58H81.35V59.17c0-10.38 2.48-15.65 16-15.65H117a4.58 4.58 0 0 0 4.59-4.57V4.62A4.58 4.58 0 0 0 117 .05z"/></svg></a></li>
										<li class="social-sharing-linkedin"><a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2019/07/12/trump-claims-victory-opioids/&#038;mini=true&#038;source=STAT" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" fill="#c5c5c5" viewBox="0 0 72 68.8"><path class="cls-1" d="M72 42.18V68.8H56.57V44c0-6.24-2.23-10.5-7.82-10.5a8.44 8.44 0 0 0-7.92 5.64 10.57 10.57 0 0 0-.51 3.76v25.9H24.88s.21-42.07 0-46.42h15.44V29l-.1.15h.1V29c2.05-3.2 5.68-7.71 13.91-7.71C64.39 21.29 72 27.92 72 42.18zM8.73 0C3.45 0 0 3.46 0 8s3.35 8 8.53 8h.1c5.38 0 8.73-3.57 8.73-8s-3.35-8-8.63-8zM.91 68.8h15.43V22.38H.92zm0 0"/></svg></a></li>
										<li class="social-sharing-email"><a title="Email" href="mailto:?subject=As%20Trump%20claims%20credit%20for%20decline%20in%20opioid%20deaths%2C%20others%20see%20signs%20of%20danger%20ahead&#038;body=As%20Trump%20claims%20credit%20for%20decline%20in%20opioid%20deaths%2C%20others%20see%20signs%20of%20danger%20ahead%0A%0APresident%20Trump%20has%20claimed%20some%20of%20the%20credit%20for%20the%20first%20drop%20in%20drug%20overdose%20deaths%20since%201990.%20But%20experts%20say%20the%20White%20House%E2%80%99s%20enforcement-heavy%20response%20isn%27t%20so%20simple.%0A%0Ahttps%3A%2F%2Fwww.statnews.com%2F2019%2F07%2F12%2Ftrump-claims-victory-opioids%2F"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" fill="#c5c5c5" viewBox="0 0 68.76 49.71"><defs><clipPath transform="translate(0 -0.11)"><rect class="cls-1" width="68.73" height="50.03"/></clipPath></defs><g data-name="Layer 2"><g><g class="cls-2"><path class="cls-3" d="M68.76,46.31V3.63L45.05,25Z" transform="translate(0 -0.11)"/></g><path class="cls-3" d="M34.38,34.58l-6.77-6.1L3.9,49.82h61L41.15,28.48Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M64.86.11H3.9L34.38,27.55Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M0,3.63V46.31L23.71,25Z" transform="translate(0 -0.11)"/></g></g></svg></a></li>
										<li class="social-sharing-doximity"><a title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2019%2F07%2F12%2Ftrump-claims-victory-opioids%2F&#038;subject=As%20Trump%20claims%20credit%20for%20decline%20in%20opioid%20deaths%2C%20others%20see%20signs%20of%20danger%20ahead" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.49 71.76" fill="#c5c5c5"><defs></defs><g data-name="Layer 2"><g><path class="cls-1" d="M67.71 11.79H62a1.78 1.78 0 0 0-1.78 1.78v22l-.53-.7c-3.83-5-8.56-7.49-14.47-7.49-9.81 0-19.73 7.59-19.73 22.1v.16c0 14.36 10.16 22.1 19.73 22.1 5.93 0 10.67-2.61 14.47-8l.53-.76v6A1.78 1.78 0 0 0 62 70.86h5.74a1.78 1.78 0 0 0 1.78-1.78V13.57a1.78 1.78 0 0 0-1.81-1.78zM34.84 49.66v-.16c0-8.17 5.35-14.11 12.72-14.11s12.8 6.07 12.8 14.11v.16c0 7.91-5.62 14.11-12.8 14.11s-12.72-6.06-12.72-14.11zM13.21 39.51a25.49 25.49 0 0 1 1-9.6 23 23 0 0 1 6.07-9.54A22.41 22.41 0 0 1 30.58 15a27.29 27.29 0 0 1 9.29-.52 1 1 0 0 1 .74.31.92.92 0 0 1 .14 1A1.43 1.43 0 0 1 40 16c-5.19.33-10.77 3.14-16.11 8.16C19 28.8 15.47 34.65 14.8 39.72a1.27 1.27 0 0 1-.3.74 1 1 0 0 1-1-.18 1.2 1.2 0 0 1-.29-.77zM.13 33.6A33.69 33.69 0 0 1 1.5 20.83 30.79 30.79 0 0 1 9.59 8.11 29.77 29.77 0 0 1 23.27.94a36.29 36.29 0 0 1 12.38-.7 1.39 1.39 0 0 1 1 .41C37 1 37 1.77 36.81 2a1.77 1.77 0 0 1-1 .35c-6.91.45-14.35 4.18-21.45 10.87C7.8 19.34 3.14 27.13 2.25 33.89a1.65 1.65 0 0 1-.41 1 1.29 1.29 0 0 1-1.33-.23 1.65 1.65 0 0 1-.38-1.06z"/></g></g></svg></a></li>
										<li class="social-sharing-print"><a title="Print" href="#" class="js-print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57.81 63.56" fill="#c5c5c5"><path d="M48.22 31.23H9.59V4.93h20v19.73h18.9v6.57zm5.48 0v-6.57l-.55-.55L29.59 0H4.66v31.51H0V49h4.66v14.56h48.49V49h4.66V31.51H53.7z" data-name="Layer 2"/></svg></a></li>
					</ul>
				</div>
			</div>
</header>
			<section class="the-content">
	<p><span class="big-cap-wrap"><span class="big-cap">W</span></span>ASHINGTON — Ahead of a 2020 race already focused on health care, President Trump is boasting that his administration played a huge role in achieving the first annual drop in overdose deaths in three decades. The drop, he crowed recently, is “tremendous.”</p>
<p>But behind the scenes, his administration’s efforts to address the opioid crisis are increasingly contentious. Two federal agencies are feuding over how to classify certain drugs too dangerous for public consumption. And in the two-plus years since his inauguration, his White House has yet to nominate a leader for the Drug Enforcement Administration.</p>
<p>Public health experts caution that not only is Trump claiming victory too early — his sometimes-chaotic approach might actually be setting back public health efforts to rein in a broader drug crisis that currently claims 70,000 lives per year.</p>
<p class="ad-label">advertisement</p>
<div class="dfp-ad-midbreaker-wrap"><div id="div-gpt-ad-ad_midbreaker" class="dfp-ad dfp-ad_midbreaker" data-ad-unit="ad_midbreaker">
					</div></div>
<p>“They’re going to make the political argument that they’re winning,” said Regina LaBelle, the former chief of staff for the Office of National Drug Control Policy during the Obama administration. “Which they can say, since deaths are down. But I get concerned that we’re going to take our eye off the ball on the broader issue of addiction.”</p>
		<aside class="read-more standard"><div class="read-more-text">
				<div class="read-more-label">
					<a href="https://www.statnews.com/2017/06/27/opioid-deaths-forecast/">
						Related:
					</a>
				</div>
				<h2 class="read-more-title">
					<a href="https://www.statnews.com/2017/06/27/opioid-deaths-forecast/" data-post-id="256091">
						STAT forecast: Opioids could kill nearly 500,000 Americans in the next decade					</a>
				</h2>
			</div>
		</aside><p>Trump’s triumphant declaration he had succeeded in helping to lower the overdose death rate came a month ago, at an event touting the administration’s drug policy victories and the White House’s success in pushing major addiction legislation through Congress last year.</p>
<p>“This is a meeting on opioid[s],” Trump said then, “and the tremendous effect that’s taken place over the last little period of time.”</p>
<p>There’s a compelling sway to Trump’s political argument. The hard-hit states Trump advisers like Kellyanne Conway point to as beacons of progress last month in the Roosevelt Room of the White House include many critical to his reelection hopes: Pennsylvania, Ohio, Florida, and Iowa.</p>
<p>The braggadocio will set him up, too, to take on the slew of Democrats challenging the president in 2020, nearly all of whom have already unveiled ambitious plans to improve <a href="https://www.statnews.com/2019/06/10/mental-health-care-2020-debate/">addiction and mental health care</a>.</p>
<p>For Trump and even some of the Democratic candidates, too, tackling the country’s opioid crisis is part of a broader effort to appear tough on drug-related crime. He has proposed jailing pharmaceutical executives and, infamously, suggested some drug dealers should be executed.</p>
<p>His administration’s media strategy has echoed the intensity, with <a href="https://www.statnews.com/2018/06/07/white-house-opioid-ad-campaign/">some television ads</a> featuring people driving cars into walls or smashing their own fingers with hammers so as to obtain opioid prescriptions.</p>
		<aside><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-145539 mc4wp-ajax stat-form" method="post" data-id="145539" data-name="D.C. Diagnosis">
<div class="mc4wp-form-fields"><div class="stat-form-inline">
  <div class="stat-form-inline-content">
    <div class="stat-form-full">
      <a class="stat-form-inline-kicker" href="/signup/">Newsletters</a>
      <h2 class="stat-form-inline-header">Sign up for D.C. Diagnosis</h2>
      <p class="stat-form-inline-description">An insider's guide to the politics and policies of health care.</p>
    </div>
    <div class="stat-form-row stat-form-inline-fields">
      <div class="stat-form-col stat-form-col-fill">
        <input type="email" name="EMAIL" placeholder="Enter your email" required><div class="stat-field-error">Please enter a valid email address.</div>
        </div>
      <div class="stat-form-col">
        <input type="submit" value="Sign up"><span class="privacy-link"><a href="/privacy/">Privacy Policy</a></span>
      </div>
    </div>
    <input type="hidden" name="SRC1" value="in-article"><input type="hidden" name="CAMPAIGN" value=""><input type="hidden" name="INTERESTS[52199cfa15]" value="4bf945d9af"><!-- D.C. Diagnosis -->
</div>
</div></div>
<label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1562956864"><input type="hidden" name="_mc4wp_form_id" value="145539"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"><div class="mc4wp-response"></div>
</form>
<!-- / Mailchimp for WordPress Plugin -->		</aside><p>But for all the emphasis on prevention and enforcement, the administration is hardly united.</p>
<p>Already, tension between two drug policy camps — public health advocates and researchers on one end and law enforcement on the other — has spilled into public. The DEA itself has lobbied Congress to expand its authority, in an aggressive advocacy push the Trump administration has not formally endorsed.</p>
<p>At a closed-door briefing for Senate staff on June 20, a DEA chemist urged lawmakers to empower the agency to classify all fentanyl analogues as Schedule I, congressional aides told STAT.</p>
<p>A researcher from the National Institute on Drug Abuse forcefully opposed the legislation, saying the designation had little scientific basis and could threaten researchers’ ability to investigate fentanyl compounds and develop life-saving medications, including stronger equivalents of the overdose antidote naloxone.</p>
<p>The Senate briefing, which was first reported by Reuters, followed a DEA-only briefing on March 1 for House of Representatives staffers. Both presentations were met with skepticism, according to aides in both chambers. Though the Schedule I designation relies on chemical and public health analysis, the DEA has advocated to remove the Food and Drug Administration and the National Institute on Drug Abuse from the process.</p>
<p>A hearing last month on the proposal, ominously titled “The Countdown,” featured no representation from public health officials. Some lawmakers were openly wary of DEA’s advocacy, with Sen. Dick Durbin (D-Ill.) in particular vocally warning of potential research and public health implications.</p>
		<aside class="read-more standard"><div class="read-more-text">
				<div class="read-more-label">
					<a href="https://www.statnews.com/pharmalot/2019/07/01/opioids-senate-probe-wyden-grassley/">
						Related:
					</a>
				</div>
				<h2 class="read-more-title">
					<a href="https://www.statnews.com/pharmalot/2019/07/01/opioids-senate-probe-wyden-grassley/" data-post-id="436751">
						Senators widen probe into groups with ties to opioid makers					</a>
				</h2>
			</div>
		</aside><p>Led by Durbin, eight members of the Senate Judiciary Committee — seven Democrats and a Republican — <a href="https://www.durbin.senate.gov/imo/media/doc/Letter%20to%20DOJ%20HHS%207.10.pdf" target="_blank" rel="noopener">wrote to health secretary Alex Azar</a> on Thursday to air those concerns again.</p>
<p>“We are concerned that the failure to engage necessary health experts vests far too much authority to a law-enforcement agency and may result in action that will deter valid, critical medical research aimed at responses to the opioid crisis,” the group wrote.</p>
<p>While the enforcement-heavy approach carries potential benefits, outside observers say it also represents the latest skirmish in a decades-long war between the DEA and the Department of Health and Human Services.</p>
<p>The DEA is “playing on people’s fear in order to make a power grab that predates the fentanyl crisis,” said Michael Collins, the director of the Drug Policy Alliance, a Washington advocacy group that has warned against enforcement-only approaches to the nation’s drug use and overdose epidemic.</p>
<figure id="attachment_329446" class="media media-align-center media-break"><img width="768" height="512" src="https://www.statnews.com/wp-content/uploads/2018/04/GettyImages-609942630-768x512.jpg" class="media-content size-medium_large wp-image-329446" alt="Seized fentanyl" data-id="329446" srcset="https://www.statnews.com/wp-content/uploads/2018/04/GettyImages-609942630-768x512.jpg 768w, https://www.statnews.com/wp-content/uploads/2018/04/GettyImages-609942630-328x219.jpg 328w, https://www.statnews.com/wp-content/uploads/2018/04/GettyImages-609942630-1024x683.jpg 1024w, https://www.statnews.com/wp-content/uploads/2018/04/GettyImages-609942630-500x333.jpg 500w, https://www.statnews.com/wp-content/uploads/2018/04/GettyImages-609942630-2048x1365.jpg 2048w, https://www.statnews.com/wp-content/uploads/2018/04/GettyImages-609942630-1600x1067.jpg 1600w, https://www.statnews.com/wp-content/uploads/2018/04/GettyImages-609942630-640x427.jpg 640w, https://www.statnews.com/wp-content/uploads/2018/04/GettyImages-609942630-864x576.jpg 864w" sizes="(max-width: 768px) 100vw, 768px"><figcaption class="media-label"><span class="media-caption">Bags of heroin, some laced with fentanyl, are displayed before a press conference regarding a major drug bust in September 2016.</span> <cite class="media-credit">Drew Angerer/Getty Images</cite></figcaption></figure><p>The DEA and the Department of Justice, its parent agency, have used aggressive tactics to advance the proposal, which was authored by Sen. Ron Johnson (R-Wis.). DEA representatives have claimed that unless Johnson’s bill passes, some forms of fentanyl could effectively become legal if Congress fails to extend an emergency order from 2018.</p>
<p>Amanda Liskamm, a high-ranking Department of Justice lawyer tasked with opioid prosecutions, warned reporters at a recent press briefing of “potential trial losses.”</p>
<p>The move is necessary to guard against highly sophisticated drug traffickers, she said, in which criminal fentanyl kingpins would make a marginal alteration to a drug compound for the sake of evading U.S. drug laws.</p>
<p>“Once we got a fentanyl-related substance permanently scheduled, the drug traffickers, who are very smart, would alter that molecular structure just by a tiny bit, and then obviously it wouldn’t be illegal in this country,” said John Martin, an assistant administrator for diversion control at DEA. “It was that kind of cat-and-mouse game we were playing.”</p>
<p>Public health experts — including several from HHS — point to existing law that provides for prosecution of chemical compounds that are similar in effect but not identical. Drug policy figures representing groups including the American Psychological Association and the American Society of Addiction Medicine have publicly opposed the measure.</p>
		<aside class="read-more statplus"><div class="read-more-text">
				<div class="read-more-label">
					<a href="https://www.statnews.com/stat-plus/">
						STAT Plus:
					</a>
				</div>
				<h2 class="read-more-title" style="display: none;">
					<a href="https://www.statnews.com/stat-plus/" data-post-id="169420">
						Exclusive analysis of biotech, pharma, and the life sciences.					</a>
				</h2>
			</div>
		</aside><script type="text/javascript">
				// Modify 'statplus' Read More href and title if current user is logged
				// in to the paywall.
				var statShowReadMore = function() {
					var $readMores = jQuery( '.read-more.statplus' ),
						$readMore,
						$readMoreTitle;

					if ( !$readMores.length ) {
						return;
					}

					$readMore = $readMores.last();
					$readMoreTitle = $readMore.find( '.read-more-title' );

					if ( statGlobal.user.getIdToken() ) {
						// User is logged-in, replace default STAT Plus Read More links and
						// title.
						$readMore.find( 'a' ).attr( 'href', statGlobal.paywallArchiveLink );
						$readMoreTitle.find( 'a' ).text( 'Read the latest from STAT Plus' );
					}

					$readMoreTitle.show();
				};
				// This 'stat-paywall-user-ready' will fire first when current user
				// not viewing a STAT Plus post, regardless of current login/
				// subscription status.
				jQuery( window ).on( 'stat-paywall-user-ready', statShowReadMore );
				// This standard jQuery 'ready' event will fire first when current user
				// is a subscriber and is vieweing a STAT Plus post.
				jQuery( statShowReadMore );
			</script><p>“DOJ’s jobs are going to be a little bit more challenging,” Collins acknowledged. “We are being asked to give DEA control of the scheduling process and give up due process and allow more prosecutorial power — and give up researching these substances and potentially saving lives as a result of that research.”</p>
<p>But even ardent advocates of controlling drug supply cannot square the president’s rhetoric with his failure to appoint an official best equipped to do so. Asked about the DEA vacancy, a White House spokesman told STAT there were no impending personnel decisions. The Trump administration, he said, had full confidence in Uttam Dhillon, who has served as acting DEA administrator for the past year.</p>
<p>“The White House is so disorganized and dysfunctional that they can’t pluck an apple sitting at eye level in front of them,” said Gen. Barry McCaffrey, a retired Army general who served as “drug czar” in the 1990s under President Clinton. “Why wouldn’t you have a DEA administrator, for God’s sake? In 14 workdays, you could come up with a dozen superlative people with political chops who would take that job.”</p></section>
					<div class="share share-bar bottom">
					<ul>
							<li class="social-sharing-twitter"><a title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2019/07/12/trump-claims-victory-opioids/&#038;via=statnews&#038;text=As+Trump+claims+credit+for+decline+in+opioid+deaths%2C+others+see+signs+of+danger+ahead" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 416.02" width="100%" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M512 49.18a210 210 0 0 1-60.33 16.54 105.36 105.36 0 0 0 46.19-58.11 210.3 210.3 0 0 1-66.7 25.49 105.14 105.14 0 0 0-179 95.81A298.22 298.22 0 0 1 35.65 19.15a105.16 105.16 0 0 0 32.51 140.24 104.61 104.61 0 0 1-47.58-13.14v1.32a105.11 105.11 0 0 0 84.26 103 105.21 105.21 0 0 1-47.44 1.8 105.15 105.15 0 0 0 98.13 73 210.77 210.77 0 0 1-130.46 45A213 213 0 0 1 0 368.82a297.31 297.31 0 0 0 161 47.2c193.21 0 298.87-160.06 298.87-298.87q0-6.83-.3-13.59A213.37 213.37 0 0 0 512 49.18z"/></svg></a></li>
										<li class="social-sharing-facebook"><a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2019/07/12/trump-claims-victory-opioids/" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 121.6 224.5" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M117 .05H87.83C55.06.05 33.88 21.73 33.88 55.3v25.43H4.59A4.58 4.58 0 0 0 0 85.3v36.87a4.58 4.58 0 0 0 4.59 4.58h29.32v93.14a4.58 4.58 0 0 0 4.59 4.57h38.26a4.58 4.58 0 0 0 4.59-4.58v-93.09h34.29a4.58 4.58 0 0 0 4.59-4.58v-36.9a4.59 4.59 0 0 0-4.59-4.58H81.35V59.17c0-10.38 2.48-15.65 16-15.65H117a4.58 4.58 0 0 0 4.59-4.57V4.62A4.58 4.58 0 0 0 117 .05z"/></svg></a></li>
										<li class="social-sharing-linkedin"><a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2019/07/12/trump-claims-victory-opioids/&#038;mini=true&#038;source=STAT" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" fill="#c5c5c5" viewBox="0 0 72 68.8"><path class="cls-1" d="M72 42.18V68.8H56.57V44c0-6.24-2.23-10.5-7.82-10.5a8.44 8.44 0 0 0-7.92 5.64 10.57 10.57 0 0 0-.51 3.76v25.9H24.88s.21-42.07 0-46.42h15.44V29l-.1.15h.1V29c2.05-3.2 5.68-7.71 13.91-7.71C64.39 21.29 72 27.92 72 42.18zM8.73 0C3.45 0 0 3.46 0 8s3.35 8 8.53 8h.1c5.38 0 8.73-3.57 8.73-8s-3.35-8-8.63-8zM.91 68.8h15.43V22.38H.92zm0 0"/></svg></a></li>
										<li class="social-sharing-email"><a title="Email" href="mailto:?subject=As%20Trump%20claims%20credit%20for%20decline%20in%20opioid%20deaths%2C%20others%20see%20signs%20of%20danger%20ahead&#038;body=As%20Trump%20claims%20credit%20for%20decline%20in%20opioid%20deaths%2C%20others%20see%20signs%20of%20danger%20ahead%0A%0APresident%20Trump%20has%20claimed%20some%20of%20the%20credit%20for%20the%20first%20drop%20in%20drug%20overdose%20deaths%20since%201990.%20But%20experts%20say%20the%20White%20House%E2%80%99s%20enforcement-heavy%20response%20isn%27t%20so%20simple.%0A%0Ahttps%3A%2F%2Fwww.statnews.com%2F2019%2F07%2F12%2Ftrump-claims-victory-opioids%2F"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" fill="#c5c5c5" viewBox="0 0 68.76 49.71"><defs><clipPath transform="translate(0 -0.11)"><rect class="cls-1" width="68.73" height="50.03"/></clipPath></defs><g data-name="Layer 2"><g><g class="cls-2"><path class="cls-3" d="M68.76,46.31V3.63L45.05,25Z" transform="translate(0 -0.11)"/></g><path class="cls-3" d="M34.38,34.58l-6.77-6.1L3.9,49.82h61L41.15,28.48Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M64.86.11H3.9L34.38,27.55Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M0,3.63V46.31L23.71,25Z" transform="translate(0 -0.11)"/></g></g></svg></a></li>
										<li class="social-sharing-doximity"><a title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2019%2F07%2F12%2Ftrump-claims-victory-opioids%2F&#038;subject=As%20Trump%20claims%20credit%20for%20decline%20in%20opioid%20deaths%2C%20others%20see%20signs%20of%20danger%20ahead" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.49 71.76" fill="#c5c5c5"><defs></defs><g data-name="Layer 2"><g><path class="cls-1" d="M67.71 11.79H62a1.78 1.78 0 0 0-1.78 1.78v22l-.53-.7c-3.83-5-8.56-7.49-14.47-7.49-9.81 0-19.73 7.59-19.73 22.1v.16c0 14.36 10.16 22.1 19.73 22.1 5.93 0 10.67-2.61 14.47-8l.53-.76v6A1.78 1.78 0 0 0 62 70.86h5.74a1.78 1.78 0 0 0 1.78-1.78V13.57a1.78 1.78 0 0 0-1.81-1.78zM34.84 49.66v-.16c0-8.17 5.35-14.11 12.72-14.11s12.8 6.07 12.8 14.11v.16c0 7.91-5.62 14.11-12.8 14.11s-12.72-6.06-12.72-14.11zM13.21 39.51a25.49 25.49 0 0 1 1-9.6 23 23 0 0 1 6.07-9.54A22.41 22.41 0 0 1 30.58 15a27.29 27.29 0 0 1 9.29-.52 1 1 0 0 1 .74.31.92.92 0 0 1 .14 1A1.43 1.43 0 0 1 40 16c-5.19.33-10.77 3.14-16.11 8.16C19 28.8 15.47 34.65 14.8 39.72a1.27 1.27 0 0 1-.3.74 1 1 0 0 1-1-.18 1.2 1.2 0 0 1-.29-.77zM.13 33.6A33.69 33.69 0 0 1 1.5 20.83 30.79 30.79 0 0 1 9.59 8.11 29.77 29.77 0 0 1 23.27.94a36.29 36.29 0 0 1 12.38-.7 1.39 1.39 0 0 1 1 .41C37 1 37 1.77 36.81 2a1.77 1.77 0 0 1-1 .35c-6.91.45-14.35 4.18-21.45 10.87C7.8 19.34 3.14 27.13 2.25 33.89a1.65 1.65 0 0 1-.41 1 1.29 1.29 0 0 1-1.33-.23 1.65 1.65 0 0 1-.38-1.06z"/></g></g></svg></a></li>
										<li class="social-sharing-print"><a title="Print" href="#" class="js-print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57.81 63.56" fill="#c5c5c5"><path d="M48.22 31.23H9.59V4.93h20v19.73h18.9v6.57zm5.48 0v-6.57l-.55-.55L29.59 0H4.66v31.51H0V49h4.66v14.56h48.49V49h4.66V31.51H53.7z" data-name="Layer 2"/></svg></a></li>
					</ul>
				</div>
									<section class="content-meta">
										<h2 class="content-meta-header">About the Author</h2><div class="author-info"><div class="author-avatar"><img src="https://www.statnews.com/wp-content/uploads/2018/03/Circular_Lev.png" srcset="https://www.statnews.com/wp-content/uploads/2018/03/Circular_Lev.png 160w, https://www.statnews.com/wp-content/uploads/2018/03/Circular_Lev-80x80.png 80w" sizes="(max-width: 160px) 100vw, 160px" width="80" height="80" class="avatar" alt=""></div><div class="author-data">		<h3 class="name">
			<a href="https://www.statnews.com/staff/lev-facher/">Lev Facher</a>
		</h3>
	
			<p class="title">Washington Correspondent</p>
			<p class="bio">Lev Facher covers the politics of health and life sciences.</p>
			<div class="email">
			<span class="author-social-icon"></span><a href="mailto:lev.facher@statnews.com">lev.facher@statnews.com</a>
		</div>
			<div class="twitter">
			<span class="author-social-icon"></span><a href="https://twitter.com/levfacher" target="_blank" rel="noopener">@levfacher</a>
		</div>
	</div></div>													<h2 class="content-meta-header">Tags</h2>
							<div class="tags"><p><a href="https://www.statnews.com/tag/donald-trump/" rel="tag">Donald Trump</a></p>
<p><a href="https://www.statnews.com/tag/government-agencies/" rel="tag">government agencies</a></p>
<p><a href="https://www.statnews.com/tag/opioids/" rel="tag">opioids</a></p>
<p><a href="https://www.statnews.com/tag/policy/" rel="tag">policy</a></p>
<p><a href="https://www.statnews.com/tag/white-house/" rel="tag">White House</a></p></div>															</section>
					</article>
		
<div class="sidebar content-sidebar">
			<div class="post-widgets">
					</div>
		</div>
	</main>

	<div id="div-gpt-ad-ad_lead3" class="dfp-ad dfp-ad_lead3" data-ad-unit="ad_lead3">
					</div>
	<div class="modules">
			<div class="section content comments-section">
		<div id="comments" class="content-comments">
				<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title section-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/12/trump-claims-victory-opioids/#respond" style="display:none;">Cancel reply</a></small></h2>			<form action="https://www.statnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form stat-form" novalidate>
				<div class="comment-form-author stat-form-half"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" required><div class="stat-field-error">Please enter your name.</div></div>
<div class="comment-form-email stat-form-half"><label for="email">Email Address</label> <input id="email" name="email" type="email" value="" size="30" required><div class="stat-field-error">Please enter a valid email address.</div></div>
<div class="comment-form-comment stat-form-full"><label for="comment">Comment</label> <textarea id="comment" name="comment" rows="4" required></textarea><div class="stat-field-error">Please enter a comment.</div></div>
		<div class="comment-form-subscriptions stat-form-checkbox-wrapper stat-form-full">
							<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" checked="checked">
				<label for="subscribe">Notify me of followup comments via e-mail</label>
						</div>
		<div class="stat-form-full"><input name="submit" type="submit" id="submit" class="submit" value="Submit"> <input type='hidden' name='comment_post_ID' value='439184' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="19204475ec" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="130"/></p>			</form>
			</div><!-- #respond -->
	
			
							<ul class="comment-list">
							<li id="comment-1957633" class="comment even thread-even depth-1">
			<article id="div-comment-1957633" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">lynn lynn</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2019/07/12/trump-claims-victory-opioids/#comment-1957633">
							<time datetime="2019-07-12T14:07:51-04:00">
								July 12, 2019 at 2:07 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>What about the suicide rate of chronic pain patients and veterans taken off their much needed medicine to function, bet that rate has not gone down.   Who&#8217;s next after all the chronic pain patients, disabled veterans and senior citizens have been exterminated.  sound familiar?  check the history books.  The DEA needs to go after illicit drug sellers not Doctors, even though Doctors are an easy mark.   My life and others are being ruined because of the so called opioid epidemic.  Someone in government please start caring and  help the pain patients!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1957633' data-commentid="1957633" data-postid="439184" data-belowelement="div-comment-1957633" data-respondelement="respond" aria-label='Reply to lynn lynn'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
				</ul><!-- .comment-list -->

							
					</div><!-- #comments -->
	</div>
						<div class="recirculation-bar">
				<div class="recirculation-label recirculation-trending">Trending</div>
				<div class="recirculation-bar-content recirculation-trending">
					<div class="teaser-wrap">
						<div class="teaser sponsored"><div id="div-gpt-ad-ad_trending" class="dfp-ad dfp-ad_trending" data-ad-unit="ad_trending">
					</div></div>									<a href="https://www.statnews.com/2019/07/11/christi-shaw-inspired-by-her-sisters-cancer-named-ceo-of-kite-pharma-gileads-anti-cancer-unit/"   class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2016/12/KitePharma2976-B-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kite Pharma" data-srcset="https://www.statnews.com/wp-content/uploads/2016/12/KitePharma2976-B-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2016/12/KitePharma2976-B-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2016/12/KitePharma2976-B-1290x1290.jpg 1290w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Christi Shaw, inspired by her sister&#8217;s cancer, named CEO&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Christi Shaw, inspired by her sister&#8217;s cancer, named CEO of Kite Pharma, Gilead’s anti-cancer unit				</div>
			</a>
						<a href="https://www.statnews.com/2017/09/28/fda-approves-blood-sugar-monitor-without-finger-pricks/"   class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2017/09/AP_17271510046244-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="FDA-Blood Sugar Monitor" data-srcset="https://www.statnews.com/wp-content/uploads/2017/09/AP_17271510046244-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2017/09/AP_17271510046244-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2017/09/AP_17271510046244-1290x1290.jpg 1290w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					FDA approves first blood sugar monitor without finger pricks				</div>
				<div class="teaser-title teaser-title-long">
					FDA approves first blood sugar monitor without finger pricks				</div>
			</a>
						<a href="https://www.statnews.com/2016/06/01/brain-cancer-fda-fight/"   class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2016/05/NeilFinalFlatSizeCleanUp-2-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.statnews.com/wp-content/uploads/2016/05/NeilFinalFlatSizeCleanUp-2-80x80.png 80w, https://www.statnews.com/wp-content/uploads/2016/05/NeilFinalFlatSizeCleanUp-2-645x645.png 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					He&#8217;s 20. Has brain cancer. And is caught in&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					He&#8217;s 20. Has brain cancer. And is caught in the crossfire between the FDA and a&hellip;				</div>
			</a>
								</div>
					<button class="recirculation-close" title="Close"></button>
				</div>
									<div class="recirculation-label recirculation-recommended">Recommended</div>
					<div class="recirculation-bar-content recirculation-recommended">
						<div class="teaser-wrap">
										<a href="https://www.statnews.com/pharmalot/2019/07/12/trump-trade-deal-drug-prices-mexico-canada/"   class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2018/05/GettyImages-957426656-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Drug Prices Lobbying" data-srcset="https://www.statnews.com/wp-content/uploads/2018/05/GettyImages-957426656-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2018/05/GettyImages-957426656-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2018/05/GettyImages-957426656-1290x1290.jpg 1290w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Lawmakers urge Trump administration to alter trade deal or&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Lawmakers urge Trump administration to alter trade deal or Americans will pay more for drugs				</div>
			</a>
						<a href="https://www.statnews.com/pharmalot/2019/07/12/sanders-insulin-canada-trump-opioids-alzheimers/"   class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2015/11/PHARMALOT_LITTLE-copy-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.statnews.com/wp-content/uploads/2015/11/PHARMALOT_LITTLE-copy-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2015/11/PHARMALOT_LITTLE-copy-328x328.jpg 328w, https://www.statnews.com/wp-content/uploads/2015/11/PHARMALOT_LITTLE-copy-768x768.jpg 768w, https://www.statnews.com/wp-content/uploads/2015/11/PHARMALOT_LITTLE-copy-1024x1024.jpg 1024w, https://www.statnews.com/wp-content/uploads/2015/11/PHARMALOT_LITTLE-copy-500x500.jpg 500w, https://www.statnews.com/wp-content/uploads/2015/11/PHARMALOT_LITTLE-copy-640x640.jpg 640w, https://www.statnews.com/wp-content/uploads/2015/11/PHARMALOT_LITTLE-copy-576x576.jpg 576w, https://www.statnews.com/wp-content/uploads/2015/11/PHARMALOT_LITTLE-copy-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2015/11/PHARMALOT_LITTLE-copy-1290x1290.jpg 1290w, https://www.statnews.com/wp-content/uploads/2015/11/PHARMALOT_LITTLE-copy.jpg 1500w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Pharmalittle: Sanders will travel to Canada to buy cheaper&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Pharmalittle: Sanders will travel to Canada to buy cheaper insulin; another Alzheimer&#8217;s drug fails				</div>
			</a>
						<a href="https://www.statnews.com/2019/07/12/us-growing-largest-crop-marijuana-research/"   class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2019/07/AP19192736361362-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Marijuana Research Supply" data-srcset="https://www.statnews.com/wp-content/uploads/2019/07/AP19192736361362-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2019/07/AP19192736361362-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2019/07/AP19192736361362-1290x1290.jpg 1290w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					U.S. growing largest crop of marijuana for research in&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					U.S. growing largest crop of marijuana for research in five years				</div>
			</a>
									</div>
						<button class="recirculation-close" title="Close"></button>
					</div>
							</div>
						<div class="section content recirculation-section">
			<h2 class="section-title">Recommended Stories</h2>
			<div class="cards-wrapper">
				<div class="card-grid">
							<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/2019/07/12/us-growing-largest-crop-marijuana-research/" class="card-link-overlay"></a>
								<div class="card-default" data-href="https://www.statnews.com/2019/07/12/us-growing-largest-crop-marijuana-research/">
					<div class="card-main">
													<div class="card-background">
								<img src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2019/07/AP19192736361362-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2019/07/AP19192736361362-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2019/07/AP19192736361362-660x800.jpg 660w, https://www.statnews.com/wp-content/uploads/2019/07/AP19192736361362-990x1200.jpg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" class="card-image" alt="Marijuana Research Supply">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/politics/" rel="category tag">Politics</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/2019/07/12/us-growing-largest-crop-marijuana-research/" class="post-title-link">U.S. growing largest crop of marijuana for research in five years</a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <span class="author-name author-main">Associated Press</span> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon hide">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
				<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/2019/07/11/trump-rebate-rule-whats-next/" class="card-link-overlay"></a>
								<div class="card-default plus" data-href="https://www.statnews.com/2019/07/11/trump-rebate-rule-whats-next/">
					<div class="card-main card-main-plus">
													<div class="card-background">
								<img src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2019/07/AdobeStock_42016039-330x400.jpeg" data-srcset="https://www.statnews.com/wp-content/uploads/2019/07/AdobeStock_42016039-330x400.jpeg 330w, https://www.statnews.com/wp-content/uploads/2019/07/AdobeStock_42016039-660x800.jpeg 660w, https://www.statnews.com/wp-content/uploads/2019/07/AdobeStock_42016039-990x1200.jpeg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" class="card-image" alt="unplug">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/politics/" rel="category tag">Politics</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/2019/07/11/trump-rebate-rule-whats-next/" class="post-title-link">After Trump pulled the plug on rebates, his options to reduce drug prices narrow. And he may need Congress</a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/andrew-joseph/" class="author-name-link author-name author-main">Andrew Joseph</a> <em>and</em> <a href="https://www.statnews.com/staff/damian-garde/" class="author-name-link author-name">Damian Garde</a> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon ">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
		<div class="card-grid-item sponsored"><div class="card-grid-reset"><div class="card-default"><div class="ad"><p class="ad-label">advertisement</p><div id="div-gpt-ad-ad_sponsor2" class="dfp-ad dfp-ad_sponsor2" data-ad-unit="ad_sponsor2">
					</div></div></div></div></div>		<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/2019/07/11/trump-abandons-rebate-rule/" class="card-link-overlay"></a>
								<div class="card-default" data-href="https://www.statnews.com/2019/07/11/trump-abandons-rebate-rule/">
					<div class="card-main">
													<div class="card-background">
								<img src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2019/01/GettyImages-1094040732-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2019/01/GettyImages-1094040732-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2019/01/GettyImages-1094040732-660x800.jpg 660w, https://www.statnews.com/wp-content/uploads/2019/01/GettyImages-1094040732-990x1200.jpg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" class="card-image" alt="">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/politics/" rel="category tag">Politics</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/2019/07/11/trump-abandons-rebate-rule/" class="post-title-link">Trump abandons drug pricing proposal that would have ended certain drug rebates </a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/lev-facher/" class="author-name-link author-name author-main">Lev Facher</a> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon hide">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
				<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/2019/07/11/mass-gov-charlie-bakers-plan-to-curb-drug-prices-strains-his-relationship-with-biotechs/" class="card-link-overlay"></a>
								<div class="card-default plus" data-href="https://www.statnews.com/2019/07/11/mass-gov-charlie-bakers-plan-to-curb-drug-prices-strains-his-relationship-with-biotechs/">
					<div class="card-main card-main-plus">
													<div class="card-background">
								<img src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2015/09/150907_BiotechsAnxious-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2015/09/150907_BiotechsAnxious-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2015/09/150907_BiotechsAnxious-660x800.jpg 660w, https://www.statnews.com/wp-content/uploads/2015/09/150907_BiotechsAnxious-990x1200.jpg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" class="card-image" alt="">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/biotech/" rel="category tag">Biotech</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/2019/07/11/mass-gov-charlie-bakers-plan-to-curb-drug-prices-strains-his-relationship-with-biotechs/" class="post-title-link">Mass. Gov. Charlie Baker’s plan to curb drug prices strains his relationship with biotechs</a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <span class="author-name author-main">Priyanka Dayal McCluskey — Boston Globe</span> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon ">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
				<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/pharmalot/2019/07/11/trump-drug-prices-rebates-opioids/" class="card-link-overlay"></a>
								<div class="card-default plus" data-href="https://www.statnews.com/pharmalot/2019/07/11/trump-drug-prices-rebates-opioids/">
					<div class="card-main card-main-plus">
													<div class="card-background">
								<img src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2015/11/PHARMALOT_LITTLE-copy-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2015/11/PHARMALOT_LITTLE-copy-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2015/11/PHARMALOT_LITTLE-copy-660x800.jpg 660w, https://www.statnews.com/wp-content/uploads/2015/11/PHARMALOT_LITTLE-copy-990x1200.jpg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" class="card-image" alt="">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/the-regulars/pharmalot/" rel="category tag">Pharmalot</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/pharmalot/2019/07/11/trump-drug-prices-rebates-opioids/" class="post-title-link">Pharmalittle: Trump abandons rebate rule; biotechs fume at Mass. governor&#8217;s plan to lower drug prices</a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/ed-silverman/" class="author-name-link author-name author-main">Ed Silverman</a> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon ">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
						</div>
			</div>
		</div>
			</div>
			<div id="stat-modal-base" class="stat-modal-base overlay" data-campaign-name="modal-views-100118" data-mode="all">
			<div class="stat-modal-inner content">
				<button class="stat-modal-close overlay-toggle" id="stat-modal-close" data-overlay-id="stat-modal-base"></button>
									<h2 class="stat-modal-header">
						<span class="stat-modal-header-inner">
							Sign up for our Daily Recap newsletter						</span>
					</h2>
								<div class="stat-modal-body">
					<form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-130387 mc4wp-ajax stat-form" method="post" data-id="130387" data-name="Email pop-up">
<div class="mc4wp-form-fields"><div class="stat-form-full">
  <p>A roundup of STAT’s top stories of the day in science and medicine</p>
  <input type="email" name="EMAIL" required placeholder="Email Address"><label>Industry</label>
  <div class="stat-form-select-wrapper">
	<select name="ORG"><option value="">Please select</option>
<option value="Academia">Academia</option>
<option value="Advertising/Marketing">Advertising/Marketing</option>
<option value="Advocacy">Advocacy</option>
<option value="Biotech">Biotech</option>
<option value="Consultancy/Firm">Consultancy/Firm</option>
<option value="Financial Services">Financial Services</option>
<option value="Government">Government</option>
<option value="Healthcare Payer">Healthcare Payer</option>
<option value="Healthcare Provider">Healthcare Provider</option>
<option value="Media">Media</option>
<option value="Medical Device">Medical Device</option>
<option value="Non-profit">Non-profit</option>
<option value="Pharma">Pharma</option>
<option value="Technology">Technology</option></select>
</div>
  <input type="submit" value="Sign up"><span class="privacy-link"><a href="/privacy/">Privacy Policy</a></span>
  <input type="hidden" name="SRC1" value="modal"><input type="hidden" name="CAMPAIGN" value=""><input type="hidden" name="INTERESTS[52199cfa15]" value="3373b0f5c6"><!-- DR -->
</div></div>
<label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1562956864"><input type="hidden" name="_mc4wp_form_id" value="130387"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2"><div class="mc4wp-response"></div>
</form>
<!-- / Mailchimp for WordPress Plugin -->				</div>
			</div>
		</div>
		</div>


	<footer class="footer">
		<div class="footer-tagline">
			<div class="footer-tagline-inner">
				Reporting from the frontiers of health and medicine
			</div>
		</div>
		<div class="footer-inner">
			<div class="footer-nav-wrapper">
				<a href="https://www.statnews.com/" class="footer-logo-wrap">
					<img class="footer-logo" src="https://www.statnews.com/wp-content/themes/stat/images/stat-logo.svg" alt="STAT" />
				</a>
				<nav class="footer-nav"><ul id="menu-footer-nav" class="nav-inner"><li class="nav-item"><a href="https://www.statnews.com/about/" class="nav-item-content">About</a></li>
<li class="nav-item"><a href="https://www.statnews.com/stat-awards/" class="nav-item-content">Awards for STAT</a></li>
<li class="nav-item"><a href="https://www.statnews.com/contact/" class="nav-item-content">Contact Us</a></li>
<li class="nav-item"><a href="https://www.statnews.com/staff/" class="nav-item-content">Meet the STAT Team</a></li>
<li class="nav-item"><a href="https://www.statnews.com/work-at-stat/" class="nav-item-content">Work at STAT</a></li>
<li class="nav-item"><a href="https://www.statnews.com/advertise/" class="nav-item-content">Advertise</a></li>
<li class="nav-item"><a href="https://www.statnews.com/partner-with-us/" class="nav-item-content">Partner with Us</a></li>
<li class="nav-item"><a href="/feature/stat-madness/bracket/" class="nav-item-content">STAT Madness</a></li>
<li class="nav-item"><a href="/wunderkinds/" class="nav-item-content">STAT Wunderkinds</a></li>
<li class="nav-item"><a href="http://jobs.statnews.com/" class="nav-item-content">Job Board</a></li>
<li class="nav-item"><a href="https://marketing.statnews.com/sponsor/edit-calendar" class="nav-item-content">Editorial &#038; Events Calendar</a></li>
</ul></nav>			</div>
			<div class="footer-util-wrapper">
				<a href="#" class="footer-toplink">Back to Top</a>
				<div class="footer-widgets">
					<div class="widget">		<div class="striped-box follow">
						<div class="follow-nav-wrap">
				<div class="follow-nav">
					<ul class="nav-inner">
									<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="//www.facebook.com/statnews/" title="Facebook">
					<span class="follow-icon follow-icon-facebook"></span>
				</a>
			</li>
						<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="//twitter.com/statnews/" title="Twitter">
					<span class="follow-icon follow-icon-twitter"></span>
				</a>
			</li>
						<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="//www.youtube.com/channel/UC89FjSf9AT1O2qw6vxrrxDQ" title="YouTube">
					<span class="follow-icon follow-icon-youtube"></span>
				</a>
			</li>
						<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="/signup" title="Email">
					<span class="follow-icon follow-icon-email"></span>
				</a>
			</li>
						<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="//www.instagram.com/statnews" title="Instagram">
					<span class="follow-icon follow-icon-instagram"></span>
				</a>
			</li>
								</ul>
				</div>
			</div>
		</div>
		</div>				</div>
				<div class="footer-fineprint-wrapper">
					<nav class="footer-fineprint"><ul id="menu-footer-fine-print" class="nav-inner"><li class="nav-item"><a href="https://www.statnews.com/privacy/" class="nav-item-content">Privacy</a></li>
<li class="nav-item"><a href="https://www.statnews.com/comment-policy/" class="nav-item-content">Comment Policy</a></li>
<li class="nav-item"><a href="https://www.statnews.com/terms-conditions/" class="nav-item-content">Terms</a></li>
</ul></nav>					<div class="footer-fineprint-copyright">&copy; 2019 STAT</div>
				</div>
			</div>
		</div>
	</footer>

		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='//www.statnews.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.statnews.com\/wp-admin\/admin-ajax.php","postnonce":"3f4740c73f"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.statnews.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.11'></script>
<script type='text/javascript' src='//cdn.blueconic.net/bostonglobemedia.js?ver=6077a7bf81be42f9650eb24ae5da624b422c80ca'></script>
<script type='text/javascript' src='//native.sharethrough.com/assets/sfp.js?ver=6077a7bf81be42f9650eb24ae5da624b422c80ca'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-lazy-load.js?ver=6077a7bf81be42f9650eb24ae5da624b422c80ca'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-paywall.js?ver=6077a7bf81be42f9650eb24ae5da624b422c80ca'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-theme.js?ver=6077a7bf81be42f9650eb24ae5da624b422c80ca'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/stat-analytics/js/vendor/AppMeasurement/AppMeasurement.js?ver=6077a7bf81be42f9650eb24ae5da624b422c80ca'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-adobe-analytics.js?ver=6077a7bf81be42f9650eb24ae5da624b422c80ca'></script>
<script type='text/javascript'>
		if ( statGlobal && statGlobal.analytics ) {
			var s = statGlobal.analytics.initSCode();

			if ( 'object' === typeof s ) {
				s.pageName = 'stat | trump-claims-victory-opioids';
				s.channel = 'politics';
				s.prop1 = 'donald-trump|government-agencies|opioids|policy|white-house';
				s.prop8 = '07/12/2019';
				s.prop6 = 'story page';
				s.prop41 = s.eVar41 = 'statnews.com';
				s.eVar24 = s.prop3 = 'lev-facher';
				s.eVar28 = '';
				s.pageType = '';
				s.events = '';
				s.products = '';

				var s_code = s.t();

				if ( s_code ) {
					document.write( s_code );
				}
			}
		}
		
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-social.js?ver=6077a7bf81be42f9650eb24ae5da624b422c80ca'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.statnews.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Something went wrong. Please try again later. If this error persists, please <a href=\"\/contact\/\">contact us<\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.5.7'></script>
<script async="async" type='text/javascript' src='https://www.statnews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-modal.js?ver=6077a7bf81be42f9650eb24ae5da624b422c80ca'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.2'></script>
<![endif]-->
			<script type='text/javascript'>
				var _sf_async_config = { };
				/** CONFIGURATION START **/
				_sf_async_config.uid = 8544;
				_sf_async_config.domain = 'statnews.com';
				_sf_async_config.useCanonical = true;
				_sf_async_config.sections = 'politics';
				_sf_async_config.authors = 'lev-facher';

				var _cbq = window._cbq = ( window._cbq || [] );

				if ( statGlobal.user && statGlobal.user.hasValidSubscription() ) {
					_cbq.push( ['_acct', 'paid'] );
				} else if ( statGlobal.user && statGlobal.user.getIdToken() ) {
					_cbq.push( ['_acct', 'lgdin'] );
				} else {
					_cbq.push( ['_acct', 'anon'] );
				}

				/** CONFIGURATION END **/
				( function() {
					function loadChartbeat() {
						window._sf_endpt = ( new Date() ).getTime();
						var e = document.createElement( 'script' );
						e.setAttribute( 'language', 'javascript' );
						e.setAttribute( 'type', 'text/javascript' );
						e.setAttribute( 'src', '//static.chartbeat.com/js/chartbeat.js' );
						document.body.appendChild( e );
					}
					var oldonload = window.onload;
					window.onload = ( typeof window.onload !== 'function' ) ?
						loadChartbeat : function() {
							oldonload();
							loadChartbeat();
						};
				} )();
			</script>
						<!-- Facebook Pixel Code -->
			<script>
				jQuery( window ).on( 'load', function() {
					if ( !window.bgmpGdpr || window.bgmpGdpr.isOptedOut() ) {
						return;
					}

					!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://connect.facebook.net/en_US/fbevents.js');

					fbq( 'init', '436331036555416' );
					fbq( 'track', 'PageView' );

					if ( 'object' === typeof mc4wp && mc4wp.forms ) {
						mc4wp.forms.on( 'subscribed', function() {
							// Successful MC4WP newsletter signup AJAX form submission.
							fbq( 'track', 'Lead' );
						} );
					}
							} );
			</script>
			<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=436331036555416&ev=PageView&noscript=1" /></noscript>
			<!-- DO NOT MODIFY -->
			<!-- End Facebook Pixel Code -->
						<script type="text/javascript">
				(function() {
					if ( !window.bgmpGdpr || window.bgmpGdpr.isOptedOut() ) {
						return;
					}

					_linkedin_data_partner_id = "46858";

					(function(){var s = document.getElementsByTagName("script")[0];
					var b = document.createElement("script");
					b.type = "text/javascript";b.async = true;
					b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
					s.parentNode.insertBefore(b, s);})();
				})();
			</script>
			<noscript>
			<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=46858&fmt=gif" />
			</noscript>
					<script type="text/javascript">
				( function() {
					if ( !window.bgmpGdpr || window.bgmpGdpr.isOptedOut() ) {
						return;
					}

					// Load main tracking script.
					var hubSpot = document.createElement( 'script' ),
						node = document.getElementsByTagName( 'script' )[0],
						_hsq = window._hsq = window._hsq || [];
					hubSpot.type = 'text/javascript';
					hubSpot.id = 'hs-script-loader';
					hubSpot.async = true;
					hubSpot.defer = true;
					hubSpot.src = '//js.hs-scripts.com/3318816.js';
					node.parentNode.insertBefore( hubSpot, node );

					var trackEvents = function() {
													// Channel
							_hsq.push( ["trackEvent", {
									id: "politics channel view"
								}
							] );
																									// Asset Type
							_hsq.push( ["trackEvent", {
									id: "story page asset view"
								}
							] );
																	};

					// Fire custom events...
					if ( window.statGlobal && window.statGlobal.user && window.statGlobal.user.getIdToken() && window.statGlobal.user.isCustomer() ) {
						// Current user is logged-in.
						// First attempt to lookup their email.
						window.statGlobal.user.getProfile()
							.then( function( profile ) {
								// User
								_hsq.push( ["identify", {
										email: profile.email
									}] );
							} )
							.catch( _.noop )
							.then( trackEvents );
					} else {
						trackEvents();
					}
				} )();
			</script>
			</body>
</html>
