<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="referrer" content="origin">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.statnews.com/xmlrpc.php">
		<!-- framebust -->
		<script>
			if ( window !== top ) {
				top.location = window.location;
			}
		</script>
		<!-- /end-framebust -->
		<title>My favorite patient turned on me. I learned about emotional work - STAT</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="How do we honor the call to medicine without becoming undone ourselves? "/>
<link rel="canonical" href="https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="My favorite patient turned on me. I learned about emotional work - STAT" />
<meta property="og:description" content="How do we honor the call to medicine without becoming undone ourselves? " />
<meta property="og:url" content="https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/" />
<meta property="og:site_name" content="STAT" />
<meta property="article:publisher" content="http://facebook.com/statnews/" />
<meta property="article:tag" content="patients" />
<meta property="article:tag" content="physicians" />
<meta property="article:section" content="Off the Charts" />
<meta property="article:published_time" content="2019-08-07T08:35:07+00:00" />
<meta property="article:modified_time" content="2019-08-06T19:33:15+00:00" />
<meta property="og:updated_time" content="2019-08-06T19:33:15+00:00" />
<meta property="fb:app_id" content="933808010032702" />
<meta property="og:image" content="https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT-1024x576.jpg" />
<meta property="og:image:secure_url" content="https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT-1024x576.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="How do we honor the call to medicine without becoming undone ourselves? " />
<meta name="twitter:title" content="My favorite patient turned on me. I learned about emotional work - STAT" />
<meta name="twitter:site" content="@statnews" />
<meta name="twitter:image" content="https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT-1024x576.jpg" />
<meta name="twitter:creator" content="@JenniferAdaeze" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.statnews.com/#organization","name":"STAT","url":"https://www.statnews.com/","sameAs":["http://facebook.com/statnews/","https://www.linkedin.com/company/stat-news","https://www.youtube.com/channel/UC89FjSf9AT1O2qw6vxrrxDQ","https://twitter.com/statnews"],"logo":{"@type":"ImageObject","@id":"https://www.statnews.com/#logo","url":"https://www.statnews.com/wp-content/uploads/2016/06/Stat_Logo_150.png","width":150,"height":41,"caption":"STAT"},"image":{"@id":"https://www.statnews.com/#logo"}},{"@type":"WebSite","@id":"https://www.statnews.com/#website","url":"https://www.statnews.com/","name":"STAT","publisher":{"@id":"https://www.statnews.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.statnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/#webpage","url":"https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/","inLanguage":"en-US","name":"My favorite patient turned on me. I learned about emotional work - STAT","isPartOf":{"@id":"https://www.statnews.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/#primaryimage","url":"https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT.jpg","width":2000,"height":1125,"caption":"Off the Charts"},"primaryImageOfPage":{"@id":"https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/#primaryimage"},"datePublished":"2019-08-07T08:35:07+00:00","dateModified":"2019-08-06T19:33:15+00:00","description":"How do we honor the call to medicine without becoming undone ourselves?\u00a0"},{"@type":"NewsArticle","@id":"https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/#article","isPartOf":{"@id":"https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/#webpage"},"author":{"@id":"https://www.statnews.com/staff/jennifer-okwerekwu/#author"},"headline":"When my favorite patient turned on me, I learned a lesson in the emotional work of doctoring","datePublished":"2019-08-07T08:35:07+00:00","dateModified":"2019-08-06T19:33:15+00:00","commentCount":"6","mainEntityOfPage":{"@id":"https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/#webpage"},"publisher":{"@id":"https://www.statnews.com/#organization"},"image":{"@id":"https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/#primaryimage"},"keywords":"patients,physicians","articleSection":"Off the Charts","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.statnews.com#organization"}},{"@type":["Person"],"@id":"https://www.statnews.com/staff/jennifer-okwerekwu/#author","name":"Jennifer Adaeze Okwerekwu","image":{"@type":"ImageObject","@id":"https://www.statnews.com/#authorlogo","url":"https://secure.gravatar.com/avatar/64bdba59123452efd10f8d6f6d03eda4?s=96&d=mm&r=g","caption":"Jennifer Adaeze Okwerekwu"},"description":"Jennifer Adaeze Okwerekwu is a second-year resident in psychiatry and a columnist for STAT. She received her MD from the University of Virginia in the spring of 2016. Jennifer is passionate about exploring the intersection between medicine and media. She worked as a medical student producer for \"The Dr. Oz Show\" and as an intern for CNN's medical unit, Radio Disney, and the Kaiser Family Foundation Health Reporting Program. Jennifer graduated from Harvard University in 2010 where she majored in visual and environmental studies (film studies) and minored in health policy. In 2011, she received a Master of Science in narrative medicine from Columbia University.","sameAs":["https://twitter.com/JenniferAdaeze"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.blueconic.net' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.statnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="alternate" type="application/rss+xml" title="STAT &raquo; Feed" href="https://www.statnews.com/feed/" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.statnews.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.statnews.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='stat-style-css'  href='https://www.statnews.com/wp-content/themes/stat/css/style.css?ver=f260fe4b3b45c209e536df9cffbee8a3b308abae' type='text/css' media='screen' />
<link rel='stylesheet' id='stat-print-css'  href='https://www.statnews.com/wp-content/themes/stat/css/print.css?ver=f260fe4b3b45c209e536df9cffbee8a3b308abae' type='text/css' media='print' />
<link rel='stylesheet' id='stat-article-css'  href='https://www.statnews.com/wp-content/themes/stat/css/article.css?ver=f260fe4b3b45c209e536df9cffbee8a3b308abae' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var statGlobal = {"version":"f260fe4b3b45c209e536df9cffbee8a3b308abae","ajaxUrl":"https:\/\/www.statnews.com\/wp-admin\/admin-ajax.php","postId":"445352","authDomain":"auth.statnews.com","authClientId":"76JH6we1YelOD30wngrWIyXT91JCsZpp","paywallArchivePublicLink":"\/stat-plus\/","paywallArchiveLink":"\/stat-plus\/latest\/","loginLink":"\/login\/","subscribeLink":"\/subscribe\/","restricted":"","mc4wpDefaultFormId":"16244","newslettersGroupId":"52199cfa15"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/bgmp-gdpr/js/bgmp-gdpr.js?ver=f260fe4b3b45c209e536df9cffbee8a3b308abae'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-commons.js?ver=f260fe4b3b45c209e536df9cffbee8a3b308abae'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-dfp.js?ver=f260fe4b3b45c209e536df9cffbee8a3b308abae'></script>
<link rel='https://api.w.org/' href='https://www.statnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.statnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.statnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.statnews.com/?p=445352' />
<link rel="alternate" type="application/json+oembed" href="https://www.statnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.statnews.com%2F2019%2F08%2F07%2Ffavorite-patient-emotional-work-doctoring%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.statnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.statnews.com%2F2019%2F08%2F07%2Ffavorite-patient-emotional-work-doctoring%2F&#038;format=xml" />
			<meta property="fb:pages" content="1456948254627841" />
							<meta property="ia:markup_url" content="https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/?ia_markup=1" />
							<script type='text/javascript'>var _sf_startpt = ( new Date() ).getTime();</script>
					<meta name="apple-itunes-app" content="app-id=1324796990">
		<link rel="manifest" href="https://www.statnews.com/wp-content/plugins/stat-app-banner/manifest.json">
				<script type="application/ld+json">
			{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.statnews.com\/2019\/08\/07\/favorite-patient-emotional-work-doctoring\/"},"headline":"When my favorite patient turned on me, I learned a lesson in the emotional work of doctoring","image":{"@type":"ImageObject","url":"https:\/\/www.statnews.com\/wp-content\/uploads\/2016\/06\/OfftheChart_Illo_MikeReddyforSTAT-1024x576.jpg","width":1024,"height":576},"datePublished":"2019-08-07T08:35:07+00:00","dateModified":"2019-08-06T19:33:15+00:00","author":[{"@type":"Person","name":"Jennifer Adaeze Okwerekwu"}],"publisher":{"@type":"Organization","name":"STAT","logo":{"@type":"ImageObject","url":"https:\/\/www.statnews.com\/wp-content\/themes\/stat\/images\/stat-logo.png","width":222,"height":60}},"description":"I\u2019ve learned that the work of medicine, the real work, is remaining emotionally within reach of my patients."}		</script>
		 <script>document.createElement( "picture" );</script> <script type="text/javascript">var dfpBreakpoints = {"desktop":{"minWidth":"1025","minHeight":"1"},"tablet":{"minWidth":"768","minHeight":"1"},"mobile":{"minWidth":"320","minHeight":"1"}};</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
									<script type="text/javascript">
				jQuery( function( $ ) {
					$( window ).trigger( 'stat-ads-ready' );
				} );
			</script>
						<!-- Salesforce DMP -->
			<script class="kxct" data-id="snn57lx3a" data-timing="async" data-version="3.0" type="text/javascript">
				window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
				(function(){
					var k=document.createElement('script');k.type='text/javascript';k.async=true;
					k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/snn57lx3a.js';
					var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
				}());
			</script>
			<script async="" class="kxint" data-namespace="bostonglobe" type="text/javascript">
				window.Krux||((Krux=function(){Krux.q.push(arguments )}).q=[]),function(){function n(n){var r="kxbostonglobe_"+n,u=function(){try{return window.localStorage}catch(n){return null}}();if(u)return u[r]||"";if(navigator.cookieEnabled){var e=document.cookie.match(r+"=([^;]*)");return e&&unescape(e[1])||""}return""}Krux.user=n("user"),Krux.segments=n("segs")?n("segs").split(","):[]}();
			</script>
			<!-- End Salesforce DMP -->
					<script type="text/javascript">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</script>
			<link rel="icon" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" />
<meta name="msapplication-TileImage" content="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" />
	</head>

	<body class="post-template-default single single-post postid-445352 single-format-standard group-blog has-sidebar article-column">
		<header class="header-main">
			<div class="header-main-inner">
				<a href="https://www.statnews.com/" class="header-logo-wrap">
					<img class="header-logo" src="https://www.statnews.com/wp-content/themes/stat/images/stat-logo.svg" alt="STAT" />
				</a>
				<button class="header-btn header-btn-menu" title="Menu"></button>
				<nav class="header-nav nav-primary"><ul id="menu-primary-nav" class="nav-inner"><li class="nav-parent nav-item"><a href="/" class="nav-item-content">Topics</a>
<ul class="nav-child">
	<li class="nav-item"><a href="https://www.statnews.com/category/health/" class="nav-item-content">Health</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/pharma/" class="nav-item-content">Pharma</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/biotech/" class="nav-item-content">Biotech</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/politics/" class="nav-item-content">Politics &#038; Policy</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/health-tech/" class="nav-item-content">Health Tech</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/in-the-lab/" class="nav-item-content">In the Lab</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/business/" class="nav-item-content">Business</a></li>
</ul>
</li>
<li class="nav-parent nav-item"><a href="/" class="nav-item-content">Opinion</a>
<ul class="nav-child">
	<li class="nav-item"><a href="https://www.statnews.com/category/first-opinion/" class="nav-item-content">First Opinion</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/the-regulars/pharmalot-view/" class="nav-item-content">The Pharmalot View</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/adams-take/" class="nav-item-content">Adam&#8217;s Take</a></li>
</ul>
</li>
<li class="nav-item"><a href="https://www.statnews.com/category/readout-loud/" class="nav-item-content">Podcast</a></li>
<li class="nav-item"><a href="https://video.statnews.com/" class="nav-item-content">Video</a></li>
<li class="nav-item"><a href="https://www.statnews.com/signup/" class="nav-item-content">Newsletters</a></li>
<li class="nav-parent nav-item"><a href="https://www.statnews.com/upcoming-events/" class="nav-item-content">Events</a>
<ul class="nav-child">
	<li class="nav-item"><a href="https://www.statnews.com/upcoming-events/" class="nav-item-content">Upcoming Events</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/feature/stat-summit/about/" class="nav-item-content">STAT Summit</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/webinars/" class="nav-item-content">Webinars</a></li>
	<li class="nav-item"><a href="https://slingshotinsights.com/stat" class="nav-item-content">STAT Expert Advantage</a></li>
</ul>
</li>
</ul></nav>				<button class="header-btn header-btn-search" title="Search"></button>
				<nav class="header-nav nav-secondary"><ul id="menu-secondary-nav" class="nav-inner"><li class="stat-paywall-login modal nav-item"><a href="https://www.statnews.com/login/" class="nav-item-content">Log in</a></li>
<li class="stat-paywall-subscribe modal nav-item"><a href="https://www.statnews.com/subscribe/" class="nav-item-content">Subscribe</a></li>
			<li class="nav-item nav-item-social"><a href="https://twitter.com/statnews/" target="_blank" rel="noopener" class="nav-item-content nav-item-content-twitter" title="Follow STAT on Twitter"></a></li>
			<li class="nav-item nav-item-social"><a href="https://www.facebook.com/statnews/" target="_blank" rel="noopener" class="nav-item-content nav-item-content-facebook" title="Like STAT on Facebook"></a></li>
			</ul></nav>				<nav class="header-nav nav-utility"><ul id="menu-utility-nav" class="nav-inner"><li class="nav-item"><a href="https://www.statnews.com/signup/" class="nav-item-content">Newsletters</a></li>
<li class="stat-paywall-try nav-item"><a href="https://www.statnews.com/stat-plus/" class="nav-item-content">Try STAT Plus</a></li>
</ul></nav>				<div class="header-cta"><ul id="menu-utility-nav-1" class="cta-inner"><li class="cta-item"><a href="https://www.statnews.com/signup/" class="cta-item-content">Newsletters</a></li>
<li class="stat-paywall-try cta-item"><a href="https://www.statnews.com/stat-plus/" class="cta-item-content">Try STAT Plus</a></li>
</ul></div>				<form class="header-search search-form" role="search" method="get" action="https://www.statnews.com/" >
					<div class="search-form-inner">
						<input type="search" class="search-form-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" >
						<input type="submit" class="search-form-submit" value="Search">
					</div>
				</form>
			</div>
			<div class="menu-main">
				<div class="menu-main-inner">
					<button class="header-btn header-btn-menu"></button>
				</div>
			</div>
		</header>
								<div class="header-ad-wrap">
					<div id="div-gpt-ad-ad_lead1" class="dfp-ad dfp-ad_lead1" data-ad-unit="ad_lead1">
					</div>				</div>
						<div id="wrapper">

	<main class="section section-main">
		<article class="content content-article">
			
<header class="content-header ">
	<div class="content-header-inner">
		<div class="top-featured">
				<div class="text-content">
		<div class="category-title-wrapper"><a class="category-title article-column" href="https://www.statnews.com/category/the-regulars/off-the-charts/" rel="category tag">Off the Charts</a></div><div class="post-title"><h1 class="post-title-heading">When my favorite patient turned on me, I learned a lesson in the emotional work of doctoring</h1></div>	</div>
		<div class="post-meta">
		<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/jennifer-okwerekwu/" class="author-name-link author-name author-main">Jennifer Adaeze Okwerekwu</a> <a href="https://twitter.com/JenniferAdaeze" class="author-social" target="_blank" rel="noopener">@JenniferAdaeze</a> </p><p class="date slashit">August 7, 2019</p>	</div>
			<div class="share share-sticky top">
					<ul>
							<li class="social-sharing-twitter"><a title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/&#038;via=statnews&#038;text=When+my+favorite+patient+turned+on+me%2C+I+learned+a+lesson+in+the+emotional+work+of+doctoring" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 416.02" width="100%" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M512 49.18a210 210 0 0 1-60.33 16.54 105.36 105.36 0 0 0 46.19-58.11 210.3 210.3 0 0 1-66.7 25.49 105.14 105.14 0 0 0-179 95.81A298.22 298.22 0 0 1 35.65 19.15a105.16 105.16 0 0 0 32.51 140.24 104.61 104.61 0 0 1-47.58-13.14v1.32a105.11 105.11 0 0 0 84.26 103 105.21 105.21 0 0 1-47.44 1.8 105.15 105.15 0 0 0 98.13 73 210.77 210.77 0 0 1-130.46 45A213 213 0 0 1 0 368.82a297.31 297.31 0 0 0 161 47.2c193.21 0 298.87-160.06 298.87-298.87q0-6.83-.3-13.59A213.37 213.37 0 0 0 512 49.18z"/></svg></a></li>
										<li class="social-sharing-facebook"><a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 121.6 224.5" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M117 .05H87.83C55.06.05 33.88 21.73 33.88 55.3v25.43H4.59A4.58 4.58 0 0 0 0 85.3v36.87a4.58 4.58 0 0 0 4.59 4.58h29.32v93.14a4.58 4.58 0 0 0 4.59 4.57h38.26a4.58 4.58 0 0 0 4.59-4.58v-93.09h34.29a4.58 4.58 0 0 0 4.59-4.58v-36.9a4.59 4.59 0 0 0-4.59-4.58H81.35V59.17c0-10.38 2.48-15.65 16-15.65H117a4.58 4.58 0 0 0 4.59-4.57V4.62A4.58 4.58 0 0 0 117 .05z"/></svg></a></li>
										<li class="social-sharing-linkedin"><a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/&#038;mini=true&#038;source=STAT" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" fill="#c5c5c5" viewBox="0 0 72 68.8"><path class="cls-1" d="M72 42.18V68.8H56.57V44c0-6.24-2.23-10.5-7.82-10.5a8.44 8.44 0 0 0-7.92 5.64 10.57 10.57 0 0 0-.51 3.76v25.9H24.88s.21-42.07 0-46.42h15.44V29l-.1.15h.1V29c2.05-3.2 5.68-7.71 13.91-7.71C64.39 21.29 72 27.92 72 42.18zM8.73 0C3.45 0 0 3.46 0 8s3.35 8 8.53 8h.1c5.38 0 8.73-3.57 8.73-8s-3.35-8-8.63-8zM.91 68.8h15.43V22.38H.92zm0 0"/></svg></a></li>
										<li class="social-sharing-email"><a title="Email" href="mailto:?subject=When%20my%20favorite%20patient%20turned%20on%20me%2C%20I%20learned%20a%20lesson%20in%20the%20emotional%20work%20of%20doctoring&#038;body=When%20my%20favorite%20patient%20turned%20on%20me%2C%20I%20learned%20a%20lesson%20in%20the%20emotional%20work%20of%20doctoring%0A%0AI%E2%80%99ve%20learned%20that%20the%20work%20of%20medicine%2C%20the%20real%20work%2C%20is%20remaining%20emotionally%20within%20reach%20of%20my%20patients.%0A%0Ahttps%3A%2F%2Fwww.statnews.com%2F2019%2F08%2F07%2Ffavorite-patient-emotional-work-doctoring%2F"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" fill="#c5c5c5" viewBox="0 0 68.76 49.71"><defs><clipPath transform="translate(0 -0.11)"><rect class="cls-1" width="68.73" height="50.03"/></clipPath></defs><g data-name="Layer 2"><g><g class="cls-2"><path class="cls-3" d="M68.76,46.31V3.63L45.05,25Z" transform="translate(0 -0.11)"/></g><path class="cls-3" d="M34.38,34.58l-6.77-6.1L3.9,49.82h61L41.15,28.48Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M64.86.11H3.9L34.38,27.55Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M0,3.63V46.31L23.71,25Z" transform="translate(0 -0.11)"/></g></g></svg></a></li>
										<li class="social-sharing-doximity"><a title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2019%2F08%2F07%2Ffavorite-patient-emotional-work-doctoring%2F&#038;subject=When%20my%20favorite%20patient%20turned%20on%20me%2C%20I%20learned%20a%20lesson%20in%20the%20emotional%20work%20of%20doctoring" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.49 71.76" fill="#c5c5c5"><defs></defs><g data-name="Layer 2"><g><path class="cls-1" d="M67.71 11.79H62a1.78 1.78 0 0 0-1.78 1.78v22l-.53-.7c-3.83-5-8.56-7.49-14.47-7.49-9.81 0-19.73 7.59-19.73 22.1v.16c0 14.36 10.16 22.1 19.73 22.1 5.93 0 10.67-2.61 14.47-8l.53-.76v6A1.78 1.78 0 0 0 62 70.86h5.74a1.78 1.78 0 0 0 1.78-1.78V13.57a1.78 1.78 0 0 0-1.81-1.78zM34.84 49.66v-.16c0-8.17 5.35-14.11 12.72-14.11s12.8 6.07 12.8 14.11v.16c0 7.91-5.62 14.11-12.8 14.11s-12.72-6.06-12.72-14.11zM13.21 39.51a25.49 25.49 0 0 1 1-9.6 23 23 0 0 1 6.07-9.54A22.41 22.41 0 0 1 30.58 15a27.29 27.29 0 0 1 9.29-.52 1 1 0 0 1 .74.31.92.92 0 0 1 .14 1A1.43 1.43 0 0 1 40 16c-5.19.33-10.77 3.14-16.11 8.16C19 28.8 15.47 34.65 14.8 39.72a1.27 1.27 0 0 1-.3.74 1 1 0 0 1-1-.18 1.2 1.2 0 0 1-.29-.77zM.13 33.6A33.69 33.69 0 0 1 1.5 20.83 30.79 30.79 0 0 1 9.59 8.11 29.77 29.77 0 0 1 23.27.94a36.29 36.29 0 0 1 12.38-.7 1.39 1.39 0 0 1 1 .41C37 1 37 1.77 36.81 2a1.77 1.77 0 0 1-1 .35c-6.91.45-14.35 4.18-21.45 10.87C7.8 19.34 3.14 27.13 2.25 33.89a1.65 1.65 0 0 1-.41 1 1.29 1.29 0 0 1-1.33-.23 1.65 1.65 0 0 1-.38-1.06z"/></g></g></svg></a></li>
										<li class="social-sharing-print"><a title="Print" href="#" class="js-print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57.81 63.56" fill="#c5c5c5"><path d="M48.22 31.23H9.59V4.93h20v19.73h18.9v6.57zm5.48 0v-6.57l-.55-.55L29.59 0H4.66v31.51H0V49h4.66v14.56h48.49V49h4.66V31.51H53.7z" data-name="Layer 2"/></svg></a></li>
					</ul>
				</div>
									<div class="media-wrap">
					<figure class="media">
													<picture class="media-content featured-image-crop">
																		<source media="(min-width: 768px) and (max-width: 869px)" srcset="https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT-768x432.jpg 1x, https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT-1600x900.jpg 2x">
										<source media="(min-width: 870px) and (max-width: 1023px)" srcset="https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT-1600x900.jpg 1x">
										<source media="(min-width: 1024px)" srcset="https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT-768x432.jpg 1x, https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT-1600x900.jpg 2x">
																		<img src="https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT-645x645.jpg" alt="Off the Charts">
							</picture>
																										<figcaption class="media-label">
																									<cite class="media-credit">Mike Reddy for STAT</cite>
															</figcaption>
						
					</figure>
				</div>
									</div>
				<div class="share share-bar top">
					<ul>
							<li class="social-sharing-twitter"><a title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/&#038;via=statnews&#038;text=When+my+favorite+patient+turned+on+me%2C+I+learned+a+lesson+in+the+emotional+work+of+doctoring" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 416.02" width="100%" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M512 49.18a210 210 0 0 1-60.33 16.54 105.36 105.36 0 0 0 46.19-58.11 210.3 210.3 0 0 1-66.7 25.49 105.14 105.14 0 0 0-179 95.81A298.22 298.22 0 0 1 35.65 19.15a105.16 105.16 0 0 0 32.51 140.24 104.61 104.61 0 0 1-47.58-13.14v1.32a105.11 105.11 0 0 0 84.26 103 105.21 105.21 0 0 1-47.44 1.8 105.15 105.15 0 0 0 98.13 73 210.77 210.77 0 0 1-130.46 45A213 213 0 0 1 0 368.82a297.31 297.31 0 0 0 161 47.2c193.21 0 298.87-160.06 298.87-298.87q0-6.83-.3-13.59A213.37 213.37 0 0 0 512 49.18z"/></svg></a></li>
										<li class="social-sharing-facebook"><a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 121.6 224.5" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M117 .05H87.83C55.06.05 33.88 21.73 33.88 55.3v25.43H4.59A4.58 4.58 0 0 0 0 85.3v36.87a4.58 4.58 0 0 0 4.59 4.58h29.32v93.14a4.58 4.58 0 0 0 4.59 4.57h38.26a4.58 4.58 0 0 0 4.59-4.58v-93.09h34.29a4.58 4.58 0 0 0 4.59-4.58v-36.9a4.59 4.59 0 0 0-4.59-4.58H81.35V59.17c0-10.38 2.48-15.65 16-15.65H117a4.58 4.58 0 0 0 4.59-4.57V4.62A4.58 4.58 0 0 0 117 .05z"/></svg></a></li>
										<li class="social-sharing-linkedin"><a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/&#038;mini=true&#038;source=STAT" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" fill="#c5c5c5" viewBox="0 0 72 68.8"><path class="cls-1" d="M72 42.18V68.8H56.57V44c0-6.24-2.23-10.5-7.82-10.5a8.44 8.44 0 0 0-7.92 5.64 10.57 10.57 0 0 0-.51 3.76v25.9H24.88s.21-42.07 0-46.42h15.44V29l-.1.15h.1V29c2.05-3.2 5.68-7.71 13.91-7.71C64.39 21.29 72 27.92 72 42.18zM8.73 0C3.45 0 0 3.46 0 8s3.35 8 8.53 8h.1c5.38 0 8.73-3.57 8.73-8s-3.35-8-8.63-8zM.91 68.8h15.43V22.38H.92zm0 0"/></svg></a></li>
										<li class="social-sharing-email"><a title="Email" href="mailto:?subject=When%20my%20favorite%20patient%20turned%20on%20me%2C%20I%20learned%20a%20lesson%20in%20the%20emotional%20work%20of%20doctoring&#038;body=When%20my%20favorite%20patient%20turned%20on%20me%2C%20I%20learned%20a%20lesson%20in%20the%20emotional%20work%20of%20doctoring%0A%0AI%E2%80%99ve%20learned%20that%20the%20work%20of%20medicine%2C%20the%20real%20work%2C%20is%20remaining%20emotionally%20within%20reach%20of%20my%20patients.%0A%0Ahttps%3A%2F%2Fwww.statnews.com%2F2019%2F08%2F07%2Ffavorite-patient-emotional-work-doctoring%2F"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" fill="#c5c5c5" viewBox="0 0 68.76 49.71"><defs><clipPath transform="translate(0 -0.11)"><rect class="cls-1" width="68.73" height="50.03"/></clipPath></defs><g data-name="Layer 2"><g><g class="cls-2"><path class="cls-3" d="M68.76,46.31V3.63L45.05,25Z" transform="translate(0 -0.11)"/></g><path class="cls-3" d="M34.38,34.58l-6.77-6.1L3.9,49.82h61L41.15,28.48Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M64.86.11H3.9L34.38,27.55Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M0,3.63V46.31L23.71,25Z" transform="translate(0 -0.11)"/></g></g></svg></a></li>
										<li class="social-sharing-doximity"><a title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2019%2F08%2F07%2Ffavorite-patient-emotional-work-doctoring%2F&#038;subject=When%20my%20favorite%20patient%20turned%20on%20me%2C%20I%20learned%20a%20lesson%20in%20the%20emotional%20work%20of%20doctoring" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.49 71.76" fill="#c5c5c5"><defs></defs><g data-name="Layer 2"><g><path class="cls-1" d="M67.71 11.79H62a1.78 1.78 0 0 0-1.78 1.78v22l-.53-.7c-3.83-5-8.56-7.49-14.47-7.49-9.81 0-19.73 7.59-19.73 22.1v.16c0 14.36 10.16 22.1 19.73 22.1 5.93 0 10.67-2.61 14.47-8l.53-.76v6A1.78 1.78 0 0 0 62 70.86h5.74a1.78 1.78 0 0 0 1.78-1.78V13.57a1.78 1.78 0 0 0-1.81-1.78zM34.84 49.66v-.16c0-8.17 5.35-14.11 12.72-14.11s12.8 6.07 12.8 14.11v.16c0 7.91-5.62 14.11-12.8 14.11s-12.72-6.06-12.72-14.11zM13.21 39.51a25.49 25.49 0 0 1 1-9.6 23 23 0 0 1 6.07-9.54A22.41 22.41 0 0 1 30.58 15a27.29 27.29 0 0 1 9.29-.52 1 1 0 0 1 .74.31.92.92 0 0 1 .14 1A1.43 1.43 0 0 1 40 16c-5.19.33-10.77 3.14-16.11 8.16C19 28.8 15.47 34.65 14.8 39.72a1.27 1.27 0 0 1-.3.74 1 1 0 0 1-1-.18 1.2 1.2 0 0 1-.29-.77zM.13 33.6A33.69 33.69 0 0 1 1.5 20.83 30.79 30.79 0 0 1 9.59 8.11 29.77 29.77 0 0 1 23.27.94a36.29 36.29 0 0 1 12.38-.7 1.39 1.39 0 0 1 1 .41C37 1 37 1.77 36.81 2a1.77 1.77 0 0 1-1 .35c-6.91.45-14.35 4.18-21.45 10.87C7.8 19.34 3.14 27.13 2.25 33.89a1.65 1.65 0 0 1-.41 1 1.29 1.29 0 0 1-1.33-.23 1.65 1.65 0 0 1-.38-1.06z"/></g></g></svg></a></li>
										<li class="social-sharing-print"><a title="Print" href="#" class="js-print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57.81 63.56" fill="#c5c5c5"><path d="M48.22 31.23H9.59V4.93h20v19.73h18.9v6.57zm5.48 0v-6.57l-.55-.55L29.59 0H4.66v31.51H0V49h4.66v14.56h48.49V49h4.66V31.51H53.7z" data-name="Layer 2"/></svg></a></li>
					</ul>
				</div>
			</div>
</header>
			<section class="the-content">
	<p><span class="big-cap-wrap"><span class="big-cap">A</span></span>fter I declined to prescribe him stimulant medication, one of my favorite patients became angry and began to raise his voice.</p>
<p><span style="font-weight: 400;">It was the last appointment of the day, and the clinic was largely empty. I shifted back in my chair, leaning away from him, subtly trying to protect my pregnant belly and hide my fear and disbelief. </span></p>
<p><span style="font-weight: 400;">“You’re just going to make me start using again,” he said, his face becoming red. “What’s the point if you’re not helping me!?” </span></p>
<p class="ad-label">advertisement</p>
<div class="dfp-ad-midbreaker-wrap"><div id="div-gpt-ad-ad_midbreaker" class="dfp-ad dfp-ad_midbreaker" data-ad-unit="ad_midbreaker">
					</div></div>
<p><span style="font-weight: 400;">I thought I was.</span></p>
<p><span style="font-weight: 400;">Despite being trapped in a vicious cycle of poverty, my patient was working hard for himself. He had been doing well in recovery from his opioid use disorder and we had been diligently working for several months to address his other mental health concerns.</span></p>
		<aside class="read-more standard"><div class="read-more-text">
				<div class="read-more-label">
					<a href="https://www.statnews.com/2019/07/26/moral-injury-burnout-medicine-lessons-learned/">
						Related:
					</a>
				</div>
				<h2 class="read-more-title">
					<a href="https://www.statnews.com/2019/07/26/moral-injury-burnout-medicine-lessons-learned/" data-post-id="440801">
						Moral injury and burnout in medicine: a year of lessons learned					</a>
				</h2>
			</div>
		</aside><p><span style="font-weight: 400;">I brought my full self to each encounter — an open heart and an open mind. In the words of David Foster Wallace, my work was “morally passionate, passionately moral.” His progress made me feel as if my care mattered. </span></p>
<p><span style="font-weight: 400;">But then he turned on me and our shared goals. All at once I felt betrayed, defensive, confused, and hurt. </span></p>
<p><span style="font-weight: 400;">Was I caring too much? Was I in too deep? I made a mental note about the danger of growing fond of my patients: You risk having it thrown back in your face. </span></p>
<p><span style="font-weight: 400;">My patient no-showed our next appointment and neglected to return any of my calls. And then I went on maternity leave.</span></p>
<p><span style="font-weight: 400;">I couldn’t help but worry about him the entire time I was away. Would I be responsible for his fatal turn back to heroin or fentanyl? Were his choices his or ours? </span></p>
		<aside><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-43188 mc4wp-ajax stat-form" method="post" data-id="43188" data-name="Weekend Reads">
<div class="mc4wp-form-fields"><div class="stat-form-inline">
  <div class="stat-form-inline-content">
    <div class="stat-form-full">
      <a class="stat-form-inline-kicker" href="/signup/">Newsletters</a>
      <h2 class="stat-form-inline-header">Sign up for Weekend Reads</h2>
                  <p class="stat-form-inline-description">Our top picks for great reads, delivered to your inbox each weekend.</p>
    </div>
    <div class="stat-form-row stat-form-inline-fields">
      <div class="stat-form-col stat-form-col-fill">
        <input type="email" name="EMAIL" placeholder="Enter your email" required><div class="stat-field-error">Please enter a valid email address.</div>
        </div>
      <div class="stat-form-col">
        <input type="submit" value="Sign up"><span class="privacy-link"><a href="/privacy/">Privacy Policy</a></span>
      </div>
    </div>
    <input type="hidden" name="SRC1" value="in-article"><input type="hidden" name="CAMPAIGN" value=""><input type="hidden" name="INTERESTS[52199cfa15]" value="25c93aa8d2"><!-- Weekend Reads -->
</div>
</div></div>
<label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1565197749"><input type="hidden" name="_mc4wp_form_id" value="43188"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"><div class="mc4wp-response"></div>
</form>
<!-- / Mailchimp for WordPress Plugin -->		</aside><p><span style="font-weight: 400;">I tried to remind myself that his life was not my life. But it was clear his life was impacting mine. As I cradled my newborn baby, I’d angrily rehearse what I’d say to him about my duty to do him no harm. I worked up the nerve to stand my ground and brace myself for the many difficult conversations that lay ahead. </span></p>
<p><span style="font-weight: 400;">“I’m not doing too good,” he lamented, when we finally met again. He had lost a loved one to an opioid overdose just three days before. His pain had not yet dissipated. It was right in front of me. Inescapable, raw, and real. My silent resolve instantly shattered.</span></p>
<p><span style="font-weight: 400;">We spent most of that appointment sitting in silence. Holding back the tears that were desperately trying to escape my eyes, I just kept telling him how terrible this was and that I was so very sorry. “Thank you, Dr. O,” he said. </span></p>
<p><span style="font-weight: 400;">I was equal parts sorry for his loss and that I’d steeled myself toward him. Our sorrow was not only an anticlimactic end to the fight I had spent months preparing for, but also a blindsiding knockout I didn’t see coming. How do we honor the call to medicine without becoming undone ourselves? </span></p>
<p><span style="font-weight: 400;">Throughout my training I’ve watched mentors and fellow trainees turn away from complex clinical work because this balance is elusive. As I care for an increasing number of patients, I’ve learned that the work of medicine, the real work, is remaining emotionally within reach. When exhausted by the emotional ricochet of our patients’ triumphs and tragedies, it’s tempting to simply walk away. </span></p>
		<aside class="read-more popularnow"><div class="read-more-text">
				<div class="read-more-label">
					<a href="https://www.statnews.com/most-popular/">
						Trending Now:
					</a>
				</div>
				<h2 class="read-more-title">
					<a href="https://www.statnews.com/2019/08/06/novartis-was-aware-of-manipulation-of-data-supporting-gene-therapy-approval-fda-says/" data-post-id="446786">
						Novartis was aware of manipulation of data supporting gene therapy approval, FDA says					</a>
				</h2>
			</div>
		</aside><p><span style="font-weight: 400;">Moving away from paternalistic styles of practice, my profession preaches humility, a modest view of my own importance in the doctor-patient relationship. Perhaps humility frees us from the gravity of these intense feelings by giving us permission to stand back and look away when the embers of humanity burn too bright. After all, it hurts to look directly into the sun.</span></p>
<p><span style="font-weight: 400;">Should I be humble about my feelings and their impact on my ability to provide good, sustainable care? Perhaps, but I wonder if downplaying the emotional labor required to tend to human suffering is what makes burnout an inevitability.</span></p>
<p><span style="font-weight: 400;">Neither standing back nor denying my feelings satisfies. Nor do these two stances respect the emotional investment that separates doing a job from getting a job done. As I start my last year of residency training, I’m desperate to find a style of practice that will allow me to truly engage in my work.</span></p>
<p><span style="font-weight: 400;">There was something poignant between my patient and me. I am no longer full of the unjaded enthusiasm that made me feel like a good doctor to him, and there is stress in that loss. There is also an uneasiness as I look to answer the call that will come from the next patient. </span></p>
<p><span style="font-weight: 400;">I have to believe by continuing to show up, I will be good enough. </span></p></section>
					<div class="share share-bar bottom">
					<ul>
							<li class="social-sharing-twitter"><a title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/&#038;via=statnews&#038;text=When+my+favorite+patient+turned+on+me%2C+I+learned+a+lesson+in+the+emotional+work+of+doctoring" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 416.02" width="100%" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M512 49.18a210 210 0 0 1-60.33 16.54 105.36 105.36 0 0 0 46.19-58.11 210.3 210.3 0 0 1-66.7 25.49 105.14 105.14 0 0 0-179 95.81A298.22 298.22 0 0 1 35.65 19.15a105.16 105.16 0 0 0 32.51 140.24 104.61 104.61 0 0 1-47.58-13.14v1.32a105.11 105.11 0 0 0 84.26 103 105.21 105.21 0 0 1-47.44 1.8 105.15 105.15 0 0 0 98.13 73 210.77 210.77 0 0 1-130.46 45A213 213 0 0 1 0 368.82a297.31 297.31 0 0 0 161 47.2c193.21 0 298.87-160.06 298.87-298.87q0-6.83-.3-13.59A213.37 213.37 0 0 0 512 49.18z"/></svg></a></li>
										<li class="social-sharing-facebook"><a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 121.6 224.5" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M117 .05H87.83C55.06.05 33.88 21.73 33.88 55.3v25.43H4.59A4.58 4.58 0 0 0 0 85.3v36.87a4.58 4.58 0 0 0 4.59 4.58h29.32v93.14a4.58 4.58 0 0 0 4.59 4.57h38.26a4.58 4.58 0 0 0 4.59-4.58v-93.09h34.29a4.58 4.58 0 0 0 4.59-4.58v-36.9a4.59 4.59 0 0 0-4.59-4.58H81.35V59.17c0-10.38 2.48-15.65 16-15.65H117a4.58 4.58 0 0 0 4.59-4.57V4.62A4.58 4.58 0 0 0 117 .05z"/></svg></a></li>
										<li class="social-sharing-linkedin"><a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/&#038;mini=true&#038;source=STAT" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" fill="#c5c5c5" viewBox="0 0 72 68.8"><path class="cls-1" d="M72 42.18V68.8H56.57V44c0-6.24-2.23-10.5-7.82-10.5a8.44 8.44 0 0 0-7.92 5.64 10.57 10.57 0 0 0-.51 3.76v25.9H24.88s.21-42.07 0-46.42h15.44V29l-.1.15h.1V29c2.05-3.2 5.68-7.71 13.91-7.71C64.39 21.29 72 27.92 72 42.18zM8.73 0C3.45 0 0 3.46 0 8s3.35 8 8.53 8h.1c5.38 0 8.73-3.57 8.73-8s-3.35-8-8.63-8zM.91 68.8h15.43V22.38H.92zm0 0"/></svg></a></li>
										<li class="social-sharing-email"><a title="Email" href="mailto:?subject=When%20my%20favorite%20patient%20turned%20on%20me%2C%20I%20learned%20a%20lesson%20in%20the%20emotional%20work%20of%20doctoring&#038;body=When%20my%20favorite%20patient%20turned%20on%20me%2C%20I%20learned%20a%20lesson%20in%20the%20emotional%20work%20of%20doctoring%0A%0AI%E2%80%99ve%20learned%20that%20the%20work%20of%20medicine%2C%20the%20real%20work%2C%20is%20remaining%20emotionally%20within%20reach%20of%20my%20patients.%0A%0Ahttps%3A%2F%2Fwww.statnews.com%2F2019%2F08%2F07%2Ffavorite-patient-emotional-work-doctoring%2F"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" fill="#c5c5c5" viewBox="0 0 68.76 49.71"><defs><clipPath transform="translate(0 -0.11)"><rect class="cls-1" width="68.73" height="50.03"/></clipPath></defs><g data-name="Layer 2"><g><g class="cls-2"><path class="cls-3" d="M68.76,46.31V3.63L45.05,25Z" transform="translate(0 -0.11)"/></g><path class="cls-3" d="M34.38,34.58l-6.77-6.1L3.9,49.82h61L41.15,28.48Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M64.86.11H3.9L34.38,27.55Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M0,3.63V46.31L23.71,25Z" transform="translate(0 -0.11)"/></g></g></svg></a></li>
										<li class="social-sharing-doximity"><a title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2019%2F08%2F07%2Ffavorite-patient-emotional-work-doctoring%2F&#038;subject=When%20my%20favorite%20patient%20turned%20on%20me%2C%20I%20learned%20a%20lesson%20in%20the%20emotional%20work%20of%20doctoring" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.49 71.76" fill="#c5c5c5"><defs></defs><g data-name="Layer 2"><g><path class="cls-1" d="M67.71 11.79H62a1.78 1.78 0 0 0-1.78 1.78v22l-.53-.7c-3.83-5-8.56-7.49-14.47-7.49-9.81 0-19.73 7.59-19.73 22.1v.16c0 14.36 10.16 22.1 19.73 22.1 5.93 0 10.67-2.61 14.47-8l.53-.76v6A1.78 1.78 0 0 0 62 70.86h5.74a1.78 1.78 0 0 0 1.78-1.78V13.57a1.78 1.78 0 0 0-1.81-1.78zM34.84 49.66v-.16c0-8.17 5.35-14.11 12.72-14.11s12.8 6.07 12.8 14.11v.16c0 7.91-5.62 14.11-12.8 14.11s-12.72-6.06-12.72-14.11zM13.21 39.51a25.49 25.49 0 0 1 1-9.6 23 23 0 0 1 6.07-9.54A22.41 22.41 0 0 1 30.58 15a27.29 27.29 0 0 1 9.29-.52 1 1 0 0 1 .74.31.92.92 0 0 1 .14 1A1.43 1.43 0 0 1 40 16c-5.19.33-10.77 3.14-16.11 8.16C19 28.8 15.47 34.65 14.8 39.72a1.27 1.27 0 0 1-.3.74 1 1 0 0 1-1-.18 1.2 1.2 0 0 1-.29-.77zM.13 33.6A33.69 33.69 0 0 1 1.5 20.83 30.79 30.79 0 0 1 9.59 8.11 29.77 29.77 0 0 1 23.27.94a36.29 36.29 0 0 1 12.38-.7 1.39 1.39 0 0 1 1 .41C37 1 37 1.77 36.81 2a1.77 1.77 0 0 1-1 .35c-6.91.45-14.35 4.18-21.45 10.87C7.8 19.34 3.14 27.13 2.25 33.89a1.65 1.65 0 0 1-.41 1 1.29 1.29 0 0 1-1.33-.23 1.65 1.65 0 0 1-.38-1.06z"/></g></g></svg></a></li>
										<li class="social-sharing-print"><a title="Print" href="#" class="js-print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57.81 63.56" fill="#c5c5c5"><path d="M48.22 31.23H9.59V4.93h20v19.73h18.9v6.57zm5.48 0v-6.57l-.55-.55L29.59 0H4.66v31.51H0V49h4.66v14.56h48.49V49h4.66V31.51H53.7z" data-name="Layer 2"/></svg></a></li>
					</ul>
				</div>
									<section class="content-meta">
										<h2 class="content-meta-header">About the Author</h2><div class="author-info"><div class="author-avatar"><img alt='Jennifer Adaeze Okwerekwu' src='https://www.statnews.com/wp-content/uploads/2016/05/Jennifer-Okwerekwu_avatar_1463500862.png' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="author-data">		<h3 class="name">
			<a href="https://www.statnews.com/staff/jennifer-okwerekwu/">Jennifer Adaeze Okwerekwu</a>
		</h3>
	
			<p class="title">Columnist, Off the Charts</p>
			<p class="bio">Jennifer Adaeze Okwerekwu is a fourth-year resident in psychiatry and a columnist for STAT.</p>
			<div class="email">
			<span class="author-social-icon"></span><a href="mailto:jennifer.okwerekwu@statnews.com">jennifer.okwerekwu@statnews.com</a>
		</div>
			<div class="twitter">
			<span class="author-social-icon"></span><a href="https://twitter.com/JenniferAdaeze" target="_blank" rel="noopener">@JenniferAdaeze</a>
		</div>
	</div></div>													<h2 class="content-meta-header">Tags</h2>
							<div class="tags"><p><a href="https://www.statnews.com/tag/patients/" rel="tag">patients</a></p>
<p><a href="https://www.statnews.com/tag/physicians/" rel="tag">physicians</a></p></div>															</section>
					</article>
		
<div class="sidebar content-sidebar">
			<div class="post-widgets">
					</div>
		</div>
	</main>

	<div id="div-gpt-ad-ad_lead3" class="dfp-ad dfp-ad_lead3" data-ad-unit="ad_lead3">
					</div>
	<div class="modules">
			<div class="section content comments-section">
		<div id="comments" class="content-comments">
				<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title section-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/07/favorite-patient-emotional-work-doctoring/#respond" style="display:none;">Cancel reply</a></small></h2>			<form action="https://www.statnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form stat-form" novalidate>
				<div class="comment-form-author stat-form-half"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" required><div class="stat-field-error">Please enter your name.</div></div>
<div class="comment-form-email stat-form-half"><label for="email">Email Address</label> <input id="email" name="email" type="email" value="" size="30" required><div class="stat-field-error">Please enter a valid email address.</div></div>
<div class="comment-form-comment stat-form-full"><label for="comment">Comment</label> <textarea id="comment" name="comment" rows="4" required></textarea><div class="stat-field-error">Please enter a comment.</div></div>
		<div class="comment-form-subscriptions stat-form-checkbox-wrapper stat-form-full">
							<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" checked="checked">
				<label for="subscribe">Notify me of followup comments via e-mail</label>
						</div>
		<div class="stat-form-full"><input name="submit" type="submit" id="submit" class="submit" value="Submit"> <input type='hidden' name='comment_post_ID' value='445352' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e4e81afe9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="125"/></p>			</form>
			</div><!-- #respond -->
	
			
							<ul class="comment-list">
							<li id="comment-2172739" class="comment even thread-even depth-1">
			<article id="div-comment-2172739" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Tyler</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/#comment-2172739">
							<time datetime="2019-08-07T11:28:02-04:00">
								August 7, 2019 at 11:28 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Like many other people, your patient was turned into an addict by the medical system. Addicts needing  a fix isn’t personal.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2172739' data-commentid="2172739" data-postid="445352" data-belowelement="div-comment-2172739" data-respondelement="respond" aria-label='Reply to Tyler'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2172726" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2172726" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Tyler</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/#comment-2172726">
							<time datetime="2019-08-07T11:27:08-04:00">
								August 7, 2019 at 11:27 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Like many other people, your patient was turned into an addict by the medical system. Addicts needed a fix isn’t personal.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2172726' data-commentid="2172726" data-postid="445352" data-belowelement="div-comment-2172726" data-respondelement="respond" aria-label='Reply to Tyler'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2172307" class="comment even thread-even depth-1">
			<article id="div-comment-2172307" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Mary OMalley</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/#comment-2172307">
							<time datetime="2019-08-07T10:56:13-04:00">
								August 7, 2019 at 10:56 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I am sorry your medical training did not prepare you for the scope and breadth of professional care and did not process your role as a female and mother in that world.<br />
Anger is to be expected from clients. Actually a huge complement because the trust factor is there. No one gets angry at another human if Safety  and or Trust is an issue. So kudos.<br />
You should get the big book off AA and go to some meetings. This request should or could have been expected.<br />
And also her Transference- it goes both ways my dear. Do some research on the area and thinking &#8211; why was this one your favorite?<br />
And oh the pregnancy !!!  Mostly ignored but I think plays a major role and WE JUST DONT KNOW. Part of the Transference cycle but also something more.<br />
And what about the fetus?  Is it affected by our human relationships.<br />
Keep writing and Keep thinking and get a really really good mentor- maybe Gabor Mate.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2172307' data-commentid="2172307" data-postid="445352" data-belowelement="div-comment-2172307" data-respondelement="respond" aria-label='Reply to Mary OMalley'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2171154" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2171154" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Dave</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/#comment-2171154">
							<time datetime="2019-08-07T09:42:02-04:00">
								August 7, 2019 at 9:42 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Post car crash I&#8217;ve been on both sides of delivering care and receiving. Thanks for sharing your experience. In the beginning especially, at times giving care didn&#8217;t feel like such a gift. As a patient, life often felt like a no win situation. The feelings of helplessness can lead to irritation, frustration and more. The process is complex and boundaries with kindness were, for me necessary. Like calluses on fingers that took time. Affection, like soaking hands makes them softer. That&#8217;s only human.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2171154' data-commentid="2171154" data-postid="445352" data-belowelement="div-comment-2171154" data-respondelement="respond" aria-label='Reply to Dave'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2170267" class="comment even thread-even depth-1">
			<article id="div-comment-2170267" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Andrew Massey</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/#comment-2170267">
							<time datetime="2019-08-07T08:44:25-04:00">
								August 7, 2019 at 8:44 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Outstanding article and a great answer to the why of practicing medicine and delivering care to patients! A great start to my day.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2170267' data-commentid="2170267" data-postid="445352" data-belowelement="div-comment-2170267" data-respondelement="respond" aria-label='Reply to Andrew Massey'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2169012" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-2169012" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">DNA</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2019/08/07/favorite-patient-emotional-work-doctoring/#comment-2169012">
							<time datetime="2019-08-07T07:06:03-04:00">
								August 7, 2019 at 7:06 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;My patient no-showed our next appointment&#8230;&#8221;</p>
<p>Ouch.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2169012' data-commentid="2169012" data-postid="445352" data-belowelement="div-comment-2169012" data-respondelement="respond" aria-label='Reply to DNA'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
				</ul><!-- .comment-list -->

							
					</div><!-- #comments -->
	</div>
						<div class="recirculation-bar">
				<div class="recirculation-label recirculation-trending">Trending</div>
				<div class="recirculation-bar-content recirculation-trending">
					<div class="teaser-wrap">
						<div class="teaser sponsored"><div id="div-gpt-ad-ad_trending" class="dfp-ad dfp-ad_trending" data-ad-unit="ad_trending">
					</div></div>									<a href="https://www.statnews.com/2019/08/07/novartis-ceo-we-tried-to-do-the-right-things-in-fda-data-scandal/"   class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2018/05/Novartis-1-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Novartis Window" data-srcset="https://www.statnews.com/wp-content/uploads/2018/05/Novartis-1-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2018/05/Novartis-1-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2018/05/Novartis-1-1290x1290.jpg 1290w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Novartis CEO: &#8216;We tried to do the right things&#8217;&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Novartis CEO: &#8216;We tried to do the right things&#8217; in FDA data scandal				</div>
			</a>
						<a href="https://www.statnews.com/2019/08/07/live-chat-how-to-quell-vaccine-hesitancy/"   class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2018/10/stat_chat_image_social-1024x576-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />				</div>
				<div class="teaser-title teaser-title-short">
					Archived: An online chat discussing how to quell vaccine&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Archived: An online chat discussing how to quell vaccine hesitancy				</div>
			</a>
						<a href="https://www.statnews.com/2019/08/06/novartis-was-aware-of-manipulation-of-data-supporting-gene-therapy-approval-fda-says/"   class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2018/10/STAT_Novartis01-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.statnews.com/wp-content/uploads/2018/10/STAT_Novartis01-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2018/10/STAT_Novartis01-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2018/10/STAT_Novartis01-1290x1290.jpg 1290w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Novartis was aware of manipulation of data supporting gene&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Novartis was aware of manipulation of data supporting gene therapy approval, FDA says				</div>
			</a>
								</div>
					<button class="recirculation-close" title="Close"></button>
				</div>
									<div class="recirculation-label recirculation-recommended">Recommended</div>
					<div class="recirculation-bar-content recirculation-recommended">
						<div class="teaser-wrap">
										<a href="https://www.statnews.com/2019/08/07/scribes-transform-health-care-structured-data/"   class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2019/08/ks041916_ERDoctor_10-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Medical scribe" data-srcset="https://www.statnews.com/wp-content/uploads/2019/08/ks041916_ERDoctor_10-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2019/08/ks041916_ERDoctor_10-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2019/08/ks041916_ERDoctor_10-645x645.jpg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Scribes can help transform health care by creating better&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Scribes can help transform health care by creating better clinical data				</div>
			</a>
						<a href="https://www.statnews.com/2019/08/06/naloxone-prescriptions-opioids-cdc-report/"   class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2019/08/GettyImages-866274660-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="narcan nasal spray (naloxone)" data-srcset="https://www.statnews.com/wp-content/uploads/2019/08/GettyImages-866274660-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2019/08/GettyImages-866274660-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2019/08/GettyImages-866274660-645x645.jpg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					For every 69 high-dose opioid prescriptions, U.S. pharmacies dispensed&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					For every 69 high-dose opioid prescriptions, U.S. pharmacies dispensed only one overdose-reversal drug				</div>
			</a>
						<a href="https://www.statnews.com/2019/08/06/ann-curry-medical-mysteries-tv-show/"   class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2019/08/630632_0868-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ann Curry - Chasing the Cure" data-srcset="https://www.statnews.com/wp-content/uploads/2019/08/630632_0868-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2019/08/630632_0868-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2019/08/630632_0868-645x645.jpg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Ann Curry is going to air patients’ medical mysteries&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Ann Curry is going to air patients’ medical mysteries on live TV. She gets your concerns				</div>
			</a>
									</div>
						<button class="recirculation-close" title="Close"></button>
					</div>
							</div>
						<div class="section content recirculation-section">
			<h2 class="section-title">Recommended Stories</h2>
			<div class="cards-wrapper">
				<div class="card-grid">
							<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/2019/07/10/doctor-motherhood-writer/" class="card-link-overlay"></a>
								<div class="card-default" data-href="https://www.statnews.com/2019/07/10/doctor-motherhood-writer/">
					<div class="card-main">
													<div class="card-background">
								<img src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT-660x800.jpg 660w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" class="card-image" alt="Off the Charts">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/the-regulars/off-the-charts/" rel="category tag">Off the Charts</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/2019/07/10/doctor-motherhood-writer/" class="post-title-link">Once I was warned not to be a ‘mommy doctor.’ Was I becoming a ‘mommy writer’?</a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/jennifer-okwerekwu/" class="author-name-link author-name author-main">Jennifer Adaeze Okwerekwu</a> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon hide">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
				<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/2019/02/05/ralph-northam-racist-photo-politician-doctor/" class="card-link-overlay"></a>
								<div class="card-default" data-href="https://www.statnews.com/2019/02/05/ralph-northam-racist-photo-politician-doctor/">
					<div class="card-main">
													<div class="card-background">
								<img src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT-660x800.jpg 660w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" class="card-image" alt="Off the Charts">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/the-regulars/off-the-charts/" rel="category tag">Off the Charts</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/2019/02/05/ralph-northam-racist-photo-politician-doctor/" class="post-title-link">Why are we less forgiving of Ralph Northam as a politician than as a doctor?</a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/jennifer-okwerekwu/" class="author-name-link author-name author-main">Jennifer Adaeze Okwerekwu</a> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon hide">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
		<div class="card-grid-item sponsored"><div class="card-grid-reset"><div class="card-default"><div class="ad"><p class="ad-label">advertisement</p><div id="div-gpt-ad-ad_sponsor2" class="dfp-ad dfp-ad_sponsor2" data-ad-unit="ad_sponsor2">
					</div></div></div></div></div>		<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/2018/08/03/atul-gawande-mental-health/" class="card-link-overlay"></a>
								<div class="card-default" data-href="https://www.statnews.com/2018/08/03/atul-gawande-mental-health/">
					<div class="card-main">
													<div class="card-background">
								<img src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT-660x800.jpg 660w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" class="card-image" alt="Off the Charts">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/the-regulars/off-the-charts/" rel="category tag">Off the Charts</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/2018/08/03/atul-gawande-mental-health/" class="post-title-link">Dear Atul Gawande: As you go on your listening tour, don&#8217;t forget about mental health</a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/jennifer-okwerekwu/" class="author-name-link author-name author-main">Jennifer Adaeze Okwerekwu</a> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon hide">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
				<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/2018/06/08/sexist-patient-doctor-handoff/" class="card-link-overlay"></a>
								<div class="card-default video playable" data-href="https://www.statnews.com/2018/06/08/sexist-patient-doctor-handoff/">
					<div class="card-main">
													<div class="card-background">
								<img src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT-660x800.jpg 660w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" class="card-image" alt="Off the Charts">							</div>
																			<div class="media-icon">
								<img class="icon-image" src="/wp-content/themes/stat/images/icons/play.svg" alt="Play">
							</div>
																			<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/the-regulars/off-the-charts/" rel="category tag">Off the Charts</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/2018/06/08/sexist-patient-doctor-handoff/" class="post-title-link"><span class="watch">Watch:</span> The patient was saying sexist things. How I handled him made me part of the problem</a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/jennifer-okwerekwu/" class="author-name-link author-name author-main">Jennifer Adaeze Okwerekwu</a> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon hide">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
				<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/2018/05/21/sunken-place-police-black-patients/" class="card-link-overlay"></a>
								<div class="card-default" data-href="https://www.statnews.com/2018/05/21/sunken-place-police-black-patients/">
					<div class="card-main">
													<div class="card-background">
								<img src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2016/06/OfftheChart_Illo_MikeReddyforSTAT-660x800.jpg 660w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" class="card-image" alt="Off the Charts">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/the-regulars/off-the-charts/" rel="category tag">Off the Charts</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/2018/05/21/sunken-place-police-black-patients/" class="post-title-link">My &#8216;sunken place&#8217;: Having to call police when I know it could be deadly for my black patients</a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/jennifer-okwerekwu/" class="author-name-link author-name author-main">Jennifer Adaeze Okwerekwu</a> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon hide">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
						</div>
			</div>
		</div>
			</div>
			<div id="stat-modal-base" class="stat-modal-base overlay" data-campaign-name="modal-views-100118" data-mode="all">
			<div class="stat-modal-inner content">
				<button class="stat-modal-close overlay-toggle" id="stat-modal-close" data-overlay-id="stat-modal-base"></button>
								<div class="stat-modal-body">
					<form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-130387 mc4wp-ajax stat-form" method="post" data-id="130387" data-name="Email pop-up">
<div class="mc4wp-form-fields">
<div class="stat-form-full">
	<div class="stat-form-brand">
		<img src="https://www.statnews.com/wp-content/uploads/2019/08/Newsletter-Logo-Images-DR.png" alt="Daily Recap" class="stat-form-brand-logo"><p class="stat-form-brand-description">A roundup of STAT’s top stories of the day in science and medicine</p>
	</div>
	<input type="email" name="EMAIL" required placeholder="Email Address"><div class="stat-form-select-wrapper">
		<select name="ORG" class="has-faux-placeholder" aria-label="Industry"><option default value="">Industry</option>
<option value="Academia">Academia</option>
<option value="Advertising/Marketing">Advertising/Marketing</option>
<option value="Advocacy">Advocacy</option>
<option value="Biotech">Biotech</option>
<option value="Consultancy/Firm">Consultancy/Firm</option>
<option value="Financial Services">Financial Services</option>
<option value="Government">Government</option>
<option value="Healthcare Payer">Healthcare Payer</option>
<option value="Healthcare Provider">Healthcare Provider</option>
<option value="Media">Media</option>
<option value="Medical Device">Medical Device</option>
<option value="Non-profit">Non-profit</option>
<option value="Pharma">Pharma</option>
<option value="Technology">Technology</option></select>
</div>
	<input type="submit" class="stat-button-primary" value="Sign up for our newsletter"><span class="privacy-link"><a href="/privacy/">Privacy Policy</a></span>
	<input type="hidden" name="SRC1" value="modal"><input type="hidden" name="CAMPAIGN" value=""><input type="hidden" name="INTERESTS[52199cfa15]" value="3373b0f5c6"><!-- DR -->
</div> </div>
<label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1565197749"><input type="hidden" name="_mc4wp_form_id" value="130387"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2"><div class="mc4wp-response"></div>
</form>
<!-- / Mailchimp for WordPress Plugin -->				</div>
			</div>
		</div>
		</div>


	<footer class="footer">
		<div class="footer-tagline">
			<div class="footer-tagline-inner">
				Reporting from the frontiers of health and medicine
			</div>
		</div>
		<div class="footer-inner">
			<div class="footer-nav-wrapper">
				<a href="https://www.statnews.com/" class="footer-logo-wrap">
					<img class="footer-logo" src="https://www.statnews.com/wp-content/themes/stat/images/stat-logo.svg" alt="STAT" />
				</a>
				<nav class="footer-nav"><ul id="menu-footer-nav" class="nav-inner"><li class="nav-item"><a href="https://www.statnews.com/about/" class="nav-item-content">About</a></li>
<li class="nav-item"><a href="https://www.statnews.com/stat-awards/" class="nav-item-content">Awards for STAT</a></li>
<li class="nav-item"><a href="https://www.statnews.com/contact/" class="nav-item-content">Contact Us</a></li>
<li class="nav-item"><a href="https://www.statnews.com/staff/" class="nav-item-content">Meet the STAT Team</a></li>
<li class="nav-item"><a href="https://www.statnews.com/work-at-stat/" class="nav-item-content">Work at STAT</a></li>
<li class="nav-item"><a href="https://www.statnews.com/advertise/" class="nav-item-content">Advertise</a></li>
<li class="nav-item"><a href="https://www.statnews.com/partner-with-us/" class="nav-item-content">Partner with Us</a></li>
<li class="nav-item"><a href="/feature/stat-madness/bracket/" class="nav-item-content">STAT Madness</a></li>
<li class="nav-item"><a href="/wunderkinds/" class="nav-item-content">STAT Wunderkinds</a></li>
<li class="nav-item"><a href="http://jobs.statnews.com/" class="nav-item-content">Job Board</a></li>
<li class="nav-item"><a href="https://marketing.statnews.com/sponsor/edit-calendar" class="nav-item-content">Editorial &#038; Events Calendar</a></li>
</ul></nav>			</div>
			<div class="footer-util-wrapper">
				<a href="#" class="footer-toplink">Back to Top</a>
				<div class="footer-widgets">
					<div class="widget">		<div class="striped-box follow">
						<div class="follow-nav-wrap">
				<div class="follow-nav">
					<ul class="nav-inner">
									<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="//www.facebook.com/statnews/" title="Facebook">
					<span class="follow-icon follow-icon-facebook"></span>
				</a>
			</li>
						<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="//twitter.com/statnews/" title="Twitter">
					<span class="follow-icon follow-icon-twitter"></span>
				</a>
			</li>
						<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="//www.youtube.com/channel/UC89FjSf9AT1O2qw6vxrrxDQ" title="YouTube">
					<span class="follow-icon follow-icon-youtube"></span>
				</a>
			</li>
						<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="/signup" title="Email">
					<span class="follow-icon follow-icon-email"></span>
				</a>
			</li>
						<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="//www.instagram.com/statnews" title="Instagram">
					<span class="follow-icon follow-icon-instagram"></span>
				</a>
			</li>
								</ul>
				</div>
			</div>
		</div>
		</div>				</div>
				<div class="footer-fineprint-wrapper">
					<nav class="footer-fineprint"><ul id="menu-footer-fine-print" class="nav-inner"><li class="nav-item"><a href="https://www.statnews.com/privacy/" class="nav-item-content">Privacy</a></li>
<li class="nav-item"><a href="https://www.statnews.com/comment-policy/" class="nav-item-content">Comment Policy</a></li>
<li class="nav-item"><a href="https://www.statnews.com/terms-conditions/" class="nav-item-content">Terms</a></li>
</ul></nav>					<div class="footer-fineprint-copyright">&copy; 2019 STAT</div>
				</div>
			</div>
		</div>
	</footer>

		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='//www.statnews.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.statnews.com\/wp-admin\/admin-ajax.php","postnonce":"d15cd4486b"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.statnews.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.11'></script>
<script type='text/javascript' src='//cdn.blueconic.net/bostonglobemedia.js?ver=f260fe4b3b45c209e536df9cffbee8a3b308abae'></script>
<script type='text/javascript' src='//native.sharethrough.com/assets/sfp.js?ver=f260fe4b3b45c209e536df9cffbee8a3b308abae'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-lazy-load.js?ver=f260fe4b3b45c209e536df9cffbee8a3b308abae'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-paywall.js?ver=f260fe4b3b45c209e536df9cffbee8a3b308abae'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-theme.js?ver=f260fe4b3b45c209e536df9cffbee8a3b308abae'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/stat-analytics/js/vendor/AppMeasurement/AppMeasurement.js?ver=f260fe4b3b45c209e536df9cffbee8a3b308abae'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-adobe-analytics.js?ver=f260fe4b3b45c209e536df9cffbee8a3b308abae'></script>
<script type='text/javascript'>
		if ( statGlobal && statGlobal.analytics ) {
			var s = statGlobal.analytics.initSCode();

			if ( 'object' === typeof s ) {
				s.pageName = 'stat | favorite-patient-emotional-work-doctoring';
				s.channel = 'off-the-charts (primary)';
				s.prop1 = 'patients|physicians';
				s.prop8 = '08/07/2019';
				s.prop6 = 'story page';
				s.prop41 = s.eVar41 = 'statnews.com';
				s.eVar24 = s.prop3 = 'jennifer-okwerekwu';
				s.eVar28 = '';
				s.pageType = '';
				s.events = '';
				s.products = '';

				var s_code = s.t();

				if ( s_code ) {
					document.write( s_code );
				}
			}
		}
		
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-social.js?ver=f260fe4b3b45c209e536df9cffbee8a3b308abae'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.statnews.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.5.7'></script>
<script async="async" type='text/javascript' src='https://www.statnews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-modal.js?ver=f260fe4b3b45c209e536df9cffbee8a3b308abae'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.2'></script>
<![endif]-->
			<script type='text/javascript'>
				var _sf_async_config = { };
				/** CONFIGURATION START **/
				_sf_async_config.uid = 8544;
				_sf_async_config.domain = 'statnews.com';
				_sf_async_config.useCanonical = true;
				_sf_async_config.sections = 'off-the-charts (primary)';
				_sf_async_config.authors = 'jennifer-okwerekwu';

				var _cbq = window._cbq = ( window._cbq || [] );

				if ( statGlobal.user && statGlobal.user.hasValidSubscription() ) {
					_cbq.push( ['_acct', 'paid'] );
				} else if ( statGlobal.user && statGlobal.user.getIdToken() ) {
					_cbq.push( ['_acct', 'lgdin'] );
				} else {
					_cbq.push( ['_acct', 'anon'] );
				}

				/** CONFIGURATION END **/
				( function() {
					function loadChartbeat() {
						window._sf_endpt = ( new Date() ).getTime();
						var e = document.createElement( 'script' );
						e.setAttribute( 'language', 'javascript' );
						e.setAttribute( 'type', 'text/javascript' );
						e.setAttribute( 'src', '//static.chartbeat.com/js/chartbeat.js' );
						document.body.appendChild( e );
					}
					var oldonload = window.onload;
					window.onload = ( typeof window.onload !== 'function' ) ?
						loadChartbeat : function() {
							oldonload();
							loadChartbeat();
						};
				} )();
			</script>
						<!-- Facebook Pixel Code -->
			<script>
				jQuery( window ).on( 'load', function() {
					if ( !window.bgmpGdpr || window.bgmpGdpr.isOptedOut() ) {
						return;
					}

					!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://connect.facebook.net/en_US/fbevents.js');

					fbq( 'init', '436331036555416' );
					fbq( 'track', 'PageView' );

					if ( 'object' === typeof mc4wp && mc4wp.forms ) {
						mc4wp.forms.on( 'subscribed', function() {
							// Successful MC4WP newsletter signup AJAX form submission.
							fbq( 'track', 'Lead' );
						} );
					}
							} );
			</script>
			<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=436331036555416&ev=PageView&noscript=1" /></noscript>
			<!-- DO NOT MODIFY -->
			<!-- End Facebook Pixel Code -->
						<script type="text/javascript">
				(function() {
					if ( !window.bgmpGdpr || window.bgmpGdpr.isOptedOut() ) {
						return;
					}

					_linkedin_data_partner_id = "46858";

					(function(){var s = document.getElementsByTagName("script")[0];
					var b = document.createElement("script");
					b.type = "text/javascript";b.async = true;
					b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
					s.parentNode.insertBefore(b, s);})();
				})();
			</script>
			<noscript>
			<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=46858&fmt=gif" />
			</noscript>
					<script type="text/javascript">
				( function() {
					if ( !window.bgmpGdpr || window.bgmpGdpr.isOptedOut() ) {
						return;
					}

					// Load main tracking script.
					var hubSpot = document.createElement( 'script' ),
						node = document.getElementsByTagName( 'script' )[0],
						_hsq = window._hsq = window._hsq || [];
					hubSpot.type = 'text/javascript';
					hubSpot.id = 'hs-script-loader';
					hubSpot.async = true;
					hubSpot.defer = true;
					hubSpot.src = '//js.hs-scripts.com/3318816.js';
					node.parentNode.insertBefore( hubSpot, node );

					var trackEvents = function() {
																									// Asset Type
							_hsq.push( ["trackEvent", {
									id: "story page asset view"
								}
							] );
																	};

					// Fire custom events...
					if ( window.statGlobal && window.statGlobal.user && window.statGlobal.user.getIdToken() && window.statGlobal.user.isCustomer() ) {
						// Current user is logged-in.
						// First attempt to lookup their email.
						window.statGlobal.user.getProfile()
							.then( function( profile ) {
								// User
								_hsq.push( ["identify", {
										email: profile.email
									}] );
							} )
							.catch( _.noop )
							.then( trackEvents );
					} else {
						trackEvents();
					}
				} )();
			</script>
			</body>
</html>
