<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="referrer" content="origin">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.statnews.com/xmlrpc.php">
		<!-- framebust -->
		<script>
			if ( window !== top ) {
				top.location = window.location;
			}
		</script>
		<!-- /end-framebust -->
		<title>She was destined to get early Alzheimer&#039;s, but didn&#039;t - STAT</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Scientists think a rare mutation prevented the devastating consequences of the first, a finding that might open up new approaches to treating Alzheimer’s."/>
<link rel="canonical" href="https://www.statnews.com/2019/11/04/did-rare-mutation-protect-against-alzheimers/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="She was destined to get early Alzheimer&#039;s, but didn&#039;t - STAT" />
<meta property="og:description" content="Scientists think a rare mutation prevented the devastating consequences of the first, a finding that might open up new approaches to treating Alzheimer’s." />
<meta property="og:url" content="https://www.statnews.com/2019/11/04/did-rare-mutation-protect-against-alzheimers/" />
<meta property="og:site_name" content="STAT" />
<meta property="article:publisher" content="http://facebook.com/statnews/" />
<meta property="article:tag" content="dementia" />
<meta property="article:tag" content="neurology" />
<meta property="article:tag" content="research" />
<meta property="article:section" content="In the Lab" />
<meta property="article:published_time" content="2019-11-04T16:00:08+00:00" />
<meta property="article:modified_time" content="2019-11-04T16:38:27+00:00" />
<meta property="og:updated_time" content="2019-11-04T16:38:27+00:00" />
<meta property="fb:app_id" content="933808010032702" />
<meta property="og:image" content="https://www.statnews.com/wp-content/uploads/2016/03/AlzBrainScans_AP_751391483255-1024x576.jpg" />
<meta property="og:image:secure_url" content="https://www.statnews.com/wp-content/uploads/2016/03/AlzBrainScans_AP_751391483255-1024x576.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Scientists think a rare mutation prevented the devastating consequences of the first, a finding that might open up new approaches to treating Alzheimer’s." />
<meta name="twitter:title" content="She was destined to get early Alzheimer&#039;s, but didn&#039;t - STAT" />
<meta name="twitter:site" content="@statnews" />
<meta name="twitter:image" content="https://www.statnews.com/wp-content/uploads/2016/03/AlzBrainScans_AP_751391483255-1024x576.jpg" />
<meta name="twitter:creator" content="@sxbegle" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.statnews.com/#organization","name":"STAT","url":"https://www.statnews.com/","sameAs":["http://facebook.com/statnews/","https://www.linkedin.com/company/stat-news","https://www.youtube.com/channel/UC89FjSf9AT1O2qw6vxrrxDQ","https://twitter.com/statnews"],"logo":{"@type":"ImageObject","@id":"https://www.statnews.com/#logo","url":"https://www.statnews.com/wp-content/uploads/2016/06/Stat_Logo_150.png","width":150,"height":41,"caption":"STAT"},"image":{"@id":"https://www.statnews.com/#logo"}},{"@type":"WebSite","@id":"https://www.statnews.com/#website","url":"https://www.statnews.com/","name":"STAT","publisher":{"@id":"https://www.statnews.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.statnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.statnews.com/2019/11/04/did-rare-mutation-protect-against-alzheimers/#primaryimage","url":"https://www.statnews.com/wp-content/uploads/2016/03/AlzBrainScans_AP_751391483255.jpg","width":4812,"height":3208,"caption":"Alzheimer's Tau imaging"},{"@type":"WebPage","@id":"https://www.statnews.com/2019/11/04/did-rare-mutation-protect-against-alzheimers/#webpage","url":"https://www.statnews.com/2019/11/04/did-rare-mutation-protect-against-alzheimers/","inLanguage":"en-US","name":"She was destined to get early Alzheimer&#039;s, but didn&#039;t - STAT","isPartOf":{"@id":"https://www.statnews.com/#website"},"primaryImageOfPage":{"@id":"https://www.statnews.com/2019/11/04/did-rare-mutation-protect-against-alzheimers/#primaryimage"},"datePublished":"2019-11-04T16:00:08+00:00","dateModified":"2019-11-04T16:38:27+00:00","description":"Scientists think a rare mutation prevented the devastating consequences of the first, a finding that might open up new approaches to treating Alzheimer\u2019s."},{"@type":"NewsArticle","@id":"https://www.statnews.com/2019/11/04/did-rare-mutation-protect-against-alzheimers/#article","isPartOf":{"@id":"https://www.statnews.com/2019/11/04/did-rare-mutation-protect-against-alzheimers/#webpage"},"author":{"@id":"https://www.statnews.com/#/schema/person/f4f92d05aa03bc796f871826bb221417"},"headline":"She was destined to get early Alzheimer&#8217;s, but didn&#8217;t. Did a rare mutation protect her?","datePublished":"2019-11-04T16:00:08+00:00","dateModified":"2019-11-04T16:38:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.statnews.com/2019/11/04/did-rare-mutation-protect-against-alzheimers/#webpage"},"publisher":{"@id":"https://www.statnews.com/#organization"},"image":{"@id":"https://www.statnews.com/2019/11/04/did-rare-mutation-protect-against-alzheimers/#primaryimage"},"keywords":"dementia,neurology,research","articleSection":"In the Lab","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.statnews.com#organization"}},{"@type":["Person"],"@id":"https://www.statnews.com/#/schema/person/f4f92d05aa03bc796f871826bb221417","name":"Sharon Begley","image":{"@type":"ImageObject","@id":"https://www.statnews.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c3d4e61c108f56f6fb24b84ae88f9ca6?s=96&d=mm&r=g","caption":"Sharon Begley"},"description":"Sharon Begley, senior science writer, covers genetics, cancer, neuroscience, and other fields of basic biomedical research. She was previously the senior health and science correspondent at Reuters, the science columnist at the Wall Street Journal, and the science editor at Newsweek. Among her favorite awards are an honorary doctorate from the University of North Carolina and the Public Understanding of Science Award from the Exploratorium in San Francisco. She is delighted to have moved to Boston but wonders why no one warned her about the Green Line.","sameAs":["https://twitter.com/sxbegle"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.blueconic.net' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.statnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="alternate" type="application/rss+xml" title="STAT &raquo; Feed" href="https://www.statnews.com/feed/" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='stat-style-css'  href='https://www.statnews.com/wp-content/themes/stat/css/style.css?ver=7ce81b806af248156413b34c313dc0c8bf080030' type='text/css' media='screen' />
<link rel='stylesheet' id='stat-print-css'  href='https://www.statnews.com/wp-content/themes/stat/css/print.css?ver=7ce81b806af248156413b34c313dc0c8bf080030' type='text/css' media='print' />
<link rel='stylesheet' id='stat-article-css'  href='https://www.statnews.com/wp-content/themes/stat/css/article.css?ver=7ce81b806af248156413b34c313dc0c8bf080030' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/bgmp-gdpr/js/bgmp-gdpr.js?ver=7ce81b806af248156413b34c313dc0c8bf080030'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var statGlobal = {"version":"7ce81b806af248156413b34c313dc0c8bf080030","ajaxUrl":"https:\/\/www.statnews.com\/wp-admin\/admin-ajax.php","postId":"468050","authDomain":"auth.statnews.com","authClientId":"76JH6we1YelOD30wngrWIyXT91JCsZpp","paywallArchivePublicLink":"\/stat-plus\/","paywallArchiveLink":"\/stat-plus\/latest\/","loginLink":"\/login\/","subscribeLink":"\/subscribe\/","restricted":"","mc4wpDefaultFormId":"16244","newslettersGroupId":"52199cfa15"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-commons.js?ver=7ce81b806af248156413b34c313dc0c8bf080030'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-dfp.js?ver=7ce81b806af248156413b34c313dc0c8bf080030'></script>
<link rel='https://api.w.org/' href='https://www.statnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.statnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.statnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.statnews.com/?p=468050' />
<link rel="alternate" type="application/json+oembed" href="https://www.statnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.statnews.com%2F2019%2F11%2F04%2Fdid-rare-mutation-protect-against-alzheimers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.statnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.statnews.com%2F2019%2F11%2F04%2Fdid-rare-mutation-protect-against-alzheimers%2F&#038;format=xml" />
<link rel="alternate" href="https://www.statnews.com/2019/11/04/did-rare-mutation-protect-against-alzheimers" hreflang="x-default" /><link rel="canonical" href="https://www.statnews.com/2019/11/04/did-rare-mutation-protect-against-alzheimers" />			<meta property="fb:pages" content="1456948254627841" />
							<meta property="ia:markup_url" content="https://www.statnews.com/2019/11/04/did-rare-mutation-protect-against-alzheimers/?ia_markup=1" />
							<script type='text/javascript'>var _sf_startpt = ( new Date() ).getTime();</script>
					<meta name="apple-itunes-app" content="app-id=1324796990">
		<link rel="manifest" href="https://www.statnews.com/wp-content/plugins/stat-app-banner/manifest.json">
				<script type="application/ld+json">
			{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.statnews.com\/2019\/11\/04\/did-rare-mutation-protect-against-alzheimers\/"},"headline":"She was destined to get early Alzheimer&#8217;s, but didn&#8217;t. Did a rare mutation protect her?","image":{"@type":"ImageObject","url":"https:\/\/www.statnews.com\/wp-content\/uploads\/2016\/03\/AlzBrainScans_AP_751391483255-1024x576.jpg","width":1024,"height":576},"datePublished":"2019-11-04T16:00:08+00:00","dateModified":"2019-11-04T16:38:27+00:00","author":[{"@type":"Person","name":"Sharon Begley"}],"publisher":{"@type":"Organization","name":"STAT","logo":{"@type":"ImageObject","url":"https:\/\/www.statnews.com\/wp-content\/themes\/stat\/images\/stat-logo.png","width":222,"height":60}},"description":"A woman with a genetic mutation thought to inevitably cause Alzheimer\u2019s disease in people&#039;s 50s escaped that fate, living into her 70s before she developed mild dementia."}		</script>
		 <script>document.createElement( "picture" );</script> <script type="text/javascript">var dfpBreakpoints = {"desktop":{"minWidth":"1025","minHeight":"1"},"tablet":{"minWidth":"768","minHeight":"1"},"mobile":{"minWidth":"320","minHeight":"1"}};</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
									<script type="text/javascript">
				jQuery( function( $ ) {
					$( window ).trigger( 'stat-ads-ready' );
				} );
			</script>
						<!-- Salesforce DMP -->
			<script class="kxct" data-id="snn57lx3a" data-timing="async" data-version="3.0" type="text/javascript">
				window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
				(function(){
					var k=document.createElement('script');k.type='text/javascript';k.async=true;
					k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/snn57lx3a.js';
					var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
				}());
			</script>
			<script async="" class="kxint" data-namespace="bostonglobe" type="text/javascript">
				window.Krux||((Krux=function(){Krux.q.push(arguments )}).q=[]),function(){function n(n){var r="kxbostonglobe_"+n,u=function(){try{return window.localStorage}catch(n){return null}}();if(u)return u[r]||"";if(navigator.cookieEnabled){var e=document.cookie.match(r+"=([^;]*)");return e&&unescape(e[1])||""}return""}Krux.user=n("user"),Krux.segments=n("segs")?n("segs").split(","):[]}();
			</script>
			<!-- End Salesforce DMP -->
					<script type="text/javascript">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</script>
			<link rel="icon" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" />
<meta name="msapplication-TileImage" content="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" />
	</head>

	<body class="post-template-default single single-post postid-468050 single-format-standard multiple-domain-www-statnews-com group-blog has-sidebar article-vertical">
		<header class="header-main">
			<div class="header-main-inner">
				<a href="https://www.statnews.com/" class="header-logo-wrap">
					<img class="header-logo" src="https://www.statnews.com/wp-content/themes/stat/images/stat-logo.svg" alt="STAT" />
				</a>
				<button class="header-btn header-btn-menu" title="Menu"></button>
				<nav class="header-nav nav-primary"><ul id="menu-primary-nav" class="nav-inner"><li class="nav-parent nav-item"><a href="/" class="nav-item-content">Topics</a>
<ul class="nav-child">
	<li class="nav-item"><a href="https://www.statnews.com/category/health/" class="nav-item-content">Health</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/pharma/" class="nav-item-content">Pharma</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/biotech/" class="nav-item-content">Biotech</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/politics/" class="nav-item-content">Politics &#038; Policy</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/health-tech/" class="nav-item-content">Health Tech</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/in-the-lab/" class="nav-item-content">In the Lab</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/business/" class="nav-item-content">Business</a></li>
</ul>
</li>
<li class="nav-parent nav-item"><a href="/" class="nav-item-content">Opinion</a>
<ul class="nav-child">
	<li class="nav-item"><a href="https://www.statnews.com/category/first-opinion/" class="nav-item-content">First Opinion</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/the-regulars/pharmalot-view/" class="nav-item-content">The Pharmalot View</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/adams-take/" class="nav-item-content">Adam&#8217;s Take</a></li>
</ul>
</li>
<li class="nav-item"><a href="https://www.statnews.com/category/readout-loud/" class="nav-item-content">Podcast</a></li>
<li class="nav-item"><a href="https://video.statnews.com/" class="nav-item-content">Video</a></li>
<li class="nav-item"><a href="https://www.statnews.com/signup/" class="nav-item-content">Newsletters</a></li>
<li class="nav-parent nav-item"><a href="https://www.statnews.com/upcoming-events/" class="nav-item-content">Events</a>
<ul class="nav-child">
	<li class="nav-item"><a href="https://www.statnews.com/upcoming-events/" class="nav-item-content">Upcoming Events</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/summit/" class="nav-item-content">STAT Summit</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/webinars/" class="nav-item-content">Webinars</a></li>
	<li class="nav-item"><a href="https://slingshotinsights.com/stat" class="nav-item-content">STAT Expert Advantage</a></li>
</ul>
</li>
</ul></nav>				<button class="header-btn header-btn-search" title="Search"></button>
				<nav class="header-nav nav-secondary"><ul id="menu-secondary-nav" class="nav-inner"><li class="stat-paywall-login modal nav-item"><a href="https://www.statnews.com/login/" class="nav-item-content">Log in</a></li>
<li class="stat-paywall-subscribe modal nav-item"><a href="https://www.statnews.com/subscribe/" class="nav-item-content">Subscribe</a></li>
			<li class="nav-item nav-item-social"><a href="https://twitter.com/statnews/" target="_blank" rel="noopener" class="nav-item-content nav-item-content-twitter" title="Follow STAT on Twitter"></a></li>
			<li class="nav-item nav-item-social"><a href="https://www.facebook.com/statnews/" target="_blank" rel="noopener" class="nav-item-content nav-item-content-facebook" title="Like STAT on Facebook"></a></li>
			</ul></nav>				<nav class="header-nav nav-utility"><ul id="menu-utility-nav" class="nav-inner"><li class="nav-item"><a href="https://www.statnews.com/signup/" class="nav-item-content">Newsletters</a></li>
<li class="stat-paywall-try nav-item"><a href="https://www.statnews.com/stat-plus/" class="nav-item-content">Try STAT Plus</a></li>
</ul></nav>				<div class="header-cta"><ul id="menu-utility-nav-1" class="cta-inner"><li class="cta-item"><a href="https://www.statnews.com/signup/" class="cta-item-content">Newsletters</a></li>
<li class="stat-paywall-try cta-item"><a href="https://www.statnews.com/stat-plus/" class="cta-item-content">Try STAT Plus</a></li>
</ul></div>				<form class="header-search search-form" role="search" method="get" action="https://www.statnews.com/" >
					<div class="search-form-inner">
						<input type="search" class="search-form-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" >
						<input type="submit" class="search-form-submit" value="Search">
					</div>
				</form>
			</div>
			<div class="menu-main">
				<div class="menu-main-inner">
					<button class="header-btn header-btn-menu"></button>
				</div>
			</div>
		</header>
								<div class="header-ad-wrap">
					<div id="div-gpt-ad-ad_lead1" class="dfp-ad dfp-ad_lead1" data-ad-unit="ad_lead1">
					</div>				</div>
						<div id="wrapper">

	<main class="section section-main">
		<article class="content content-article">
			
<header class="content-header ">
	<div class="content-header-inner">
		<div class="top-featured">
				<div class="text-content">
		<div class="category-title-wrapper"><a class="category-title article-vertical" href="https://www.statnews.com/category/in-the-lab/" rel="category tag">In the Lab</a></div><div class="post-title"><h1 class="post-title-heading">She was destined to get early Alzheimer&#8217;s, but didn&#8217;t. Did a rare mutation protect her?</h1></div>	</div>
		<div class="post-meta">
		<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/sharon-begley/" class="author-name-link author-name author-main">Sharon Begley</a> <a href="https://twitter.com/sxbegle" class="author-social" target="_blank" rel="noopener">@sxbegle</a> </p><p class="date slashit">November 4, 2019</p>	</div>
			<div class="share share-sticky top">
					<ul>
							<li class="social-sharing-twitter"><a title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2019/11/04/did-rare-mutation-protect-against-alzheimers/&#038;via=statnews&#038;text=She+was+destined+to+get+early+Alzheimer%E2%80%99s%2C+but+didn%E2%80%99t.+Did+a+rare+mutation+protect+her%3F" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 416.02" width="100%" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M512 49.18a210 210 0 0 1-60.33 16.54 105.36 105.36 0 0 0 46.19-58.11 210.3 210.3 0 0 1-66.7 25.49 105.14 105.14 0 0 0-179 95.81A298.22 298.22 0 0 1 35.65 19.15a105.16 105.16 0 0 0 32.51 140.24 104.61 104.61 0 0 1-47.58-13.14v1.32a105.11 105.11 0 0 0 84.26 103 105.21 105.21 0 0 1-47.44 1.8 105.15 105.15 0 0 0 98.13 73 210.77 210.77 0 0 1-130.46 45A213 213 0 0 1 0 368.82a297.31 297.31 0 0 0 161 47.2c193.21 0 298.87-160.06 298.87-298.87q0-6.83-.3-13.59A213.37 213.37 0 0 0 512 49.18z"/></svg></a></li>
										<li class="social-sharing-facebook"><a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2019/11/04/did-rare-mutation-protect-against-alzheimers/" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 121.6 224.5" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M117 .05H87.83C55.06.05 33.88 21.73 33.88 55.3v25.43H4.59A4.58 4.58 0 0 0 0 85.3v36.87a4.58 4.58 0 0 0 4.59 4.58h29.32v93.14a4.58 4.58 0 0 0 4.59 4.57h38.26a4.58 4.58 0 0 0 4.59-4.58v-93.09h34.29a4.58 4.58 0 0 0 4.59-4.58v-36.9a4.59 4.59 0 0 0-4.59-4.58H81.35V59.17c0-10.38 2.48-15.65 16-15.65H117a4.58 4.58 0 0 0 4.59-4.57V4.62A4.58 4.58 0 0 0 117 .05z"/></svg></a></li>
										<li class="social-sharing-linkedin"><a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2019/11/04/did-rare-mutation-protect-against-alzheimers/&#038;mini=true&#038;source=STAT" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" fill="#c5c5c5" viewBox="0 0 72 68.8"><path class="cls-1" d="M72 42.18V68.8H56.57V44c0-6.24-2.23-10.5-7.82-10.5a8.44 8.44 0 0 0-7.92 5.64 10.57 10.57 0 0 0-.51 3.76v25.9H24.88s.21-42.07 0-46.42h15.44V29l-.1.15h.1V29c2.05-3.2 5.68-7.71 13.91-7.71C64.39 21.29 72 27.92 72 42.18zM8.73 0C3.45 0 0 3.46 0 8s3.35 8 8.53 8h.1c5.38 0 8.73-3.57 8.73-8s-3.35-8-8.63-8zM.91 68.8h15.43V22.38H.92zm0 0"/></svg></a></li>
										<li class="social-sharing-email"><a title="Email" href="mailto:?subject=She%20was%20destined%20to%20get%20early%20Alzheimer%26%238217%3Bs%2C%20but%20didn%26%238217%3Bt.%20Did%20a%20rare%20mutation%20protect%20her%3F&#038;body=She%20was%20destined%20to%20get%20early%20Alzheimer%26%238217%3Bs%2C%20but%20didn%26%238217%3Bt.%20Did%20a%20rare%20mutation%20protect%20her%3F%0A%0AA%20woman%20with%20a%20genetic%20mutation%20thought%20to%20inevitably%20cause%20Alzheimer%E2%80%99s%20disease%20in%20people%27s%2050s%20escaped%20that%20fate%2C%20living%20into%20her%2070s%20before%20she%20developed%20mild%20dementia.%0A%0Ahttps%3A%2F%2Fwww.statnews.com%2F2019%2F11%2F04%2Fdid-rare-mutation-protect-against-alzheimers%2F"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" fill="#c5c5c5" viewBox="0 0 68.76 49.71"><defs><clipPath transform="translate(0 -0.11)"><rect class="cls-1" width="68.73" height="50.03"/></clipPath></defs><g data-name="Layer 2"><g><g class="cls-2"><path class="cls-3" d="M68.76,46.31V3.63L45.05,25Z" transform="translate(0 -0.11)"/></g><path class="cls-3" d="M34.38,34.58l-6.77-6.1L3.9,49.82h61L41.15,28.48Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M64.86.11H3.9L34.38,27.55Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M0,3.63V46.31L23.71,25Z" transform="translate(0 -0.11)"/></g></g></svg></a></li>
										<li class="social-sharing-doximity"><a title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2019%2F11%2F04%2Fdid-rare-mutation-protect-against-alzheimers%2F&#038;subject=She%20was%20destined%20to%20get%20early%20Alzheimer%26%238217%3Bs%2C%20but%20didn%26%238217%3Bt.%20Did%20a%20rare%20mutation%20protect%20her%3F" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.49 71.76" fill="#c5c5c5"><defs></defs><g data-name="Layer 2"><g><path class="cls-1" d="M67.71 11.79H62a1.78 1.78 0 0 0-1.78 1.78v22l-.53-.7c-3.83-5-8.56-7.49-14.47-7.49-9.81 0-19.73 7.59-19.73 22.1v.16c0 14.36 10.16 22.1 19.73 22.1 5.93 0 10.67-2.61 14.47-8l.53-.76v6A1.78 1.78 0 0 0 62 70.86h5.74a1.78 1.78 0 0 0 1.78-1.78V13.57a1.78 1.78 0 0 0-1.81-1.78zM34.84 49.66v-.16c0-8.17 5.35-14.11 12.72-14.11s12.8 6.07 12.8 14.11v.16c0 7.91-5.62 14.11-12.8 14.11s-12.72-6.06-12.72-14.11zM13.21 39.51a25.49 25.49 0 0 1 1-9.6 23 23 0 0 1 6.07-9.54A22.41 22.41 0 0 1 30.58 15a27.29 27.29 0 0 1 9.29-.52 1 1 0 0 1 .74.31.92.92 0 0 1 .14 1A1.43 1.43 0 0 1 40 16c-5.19.33-10.77 3.14-16.11 8.16C19 28.8 15.47 34.65 14.8 39.72a1.27 1.27 0 0 1-.3.74 1 1 0 0 1-1-.18 1.2 1.2 0 0 1-.29-.77zM.13 33.6A33.69 33.69 0 0 1 1.5 20.83 30.79 30.79 0 0 1 9.59 8.11 29.77 29.77 0 0 1 23.27.94a36.29 36.29 0 0 1 12.38-.7 1.39 1.39 0 0 1 1 .41C37 1 37 1.77 36.81 2a1.77 1.77 0 0 1-1 .35c-6.91.45-14.35 4.18-21.45 10.87C7.8 19.34 3.14 27.13 2.25 33.89a1.65 1.65 0 0 1-.41 1 1.29 1.29 0 0 1-1.33-.23 1.65 1.65 0 0 1-.38-1.06z"/></g></g></svg></a></li>
										<li class="social-sharing-print"><a title="Print" href="#" class="js-print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57.81 63.56" fill="#c5c5c5"><path d="M48.22 31.23H9.59V4.93h20v19.73h18.9v6.57zm5.48 0v-6.57l-.55-.55L29.59 0H4.66v31.51H0V49h4.66v14.56h48.49V49h4.66V31.51H53.7z" data-name="Layer 2"/></svg></a></li>
					</ul>
				</div>
									<div class="media-wrap">
					<figure class="media">
													<picture class="media-content featured-image-crop">
																		<source media="(min-width: 768px) and (max-width: 869px)" srcset="https://www.statnews.com/wp-content/uploads/2016/03/AlzBrainScans_AP_751391483255-768x432.jpg 1x, https://www.statnews.com/wp-content/uploads/2016/03/AlzBrainScans_AP_751391483255-1600x900.jpg 2x">
										<source media="(min-width: 870px) and (max-width: 1023px)" srcset="https://www.statnews.com/wp-content/uploads/2016/03/AlzBrainScans_AP_751391483255-1600x900.jpg 1x">
										<source media="(min-width: 1024px)" srcset="https://www.statnews.com/wp-content/uploads/2016/03/AlzBrainScans_AP_751391483255-768x432.jpg 1x, https://www.statnews.com/wp-content/uploads/2016/03/AlzBrainScans_AP_751391483255-1600x900.jpg 2x">
																		<img src="https://www.statnews.com/wp-content/uploads/2016/03/AlzBrainScans_AP_751391483255-645x645.jpg" alt="Alzheimer&#039;s Tau imaging">
							</picture>
																										<figcaption class="media-label">
																									<cite class="media-credit">Evan Vucci/AP</cite>
															</figcaption>
						
					</figure>
				</div>
									</div>
				<div class="share share-bar top">
					<ul>
							<li class="social-sharing-twitter"><a title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2019/11/04/did-rare-mutation-protect-against-alzheimers/&#038;via=statnews&#038;text=She+was+destined+to+get+early+Alzheimer%E2%80%99s%2C+but+didn%E2%80%99t.+Did+a+rare+mutation+protect+her%3F" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 416.02" width="100%" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M512 49.18a210 210 0 0 1-60.33 16.54 105.36 105.36 0 0 0 46.19-58.11 210.3 210.3 0 0 1-66.7 25.49 105.14 105.14 0 0 0-179 95.81A298.22 298.22 0 0 1 35.65 19.15a105.16 105.16 0 0 0 32.51 140.24 104.61 104.61 0 0 1-47.58-13.14v1.32a105.11 105.11 0 0 0 84.26 103 105.21 105.21 0 0 1-47.44 1.8 105.15 105.15 0 0 0 98.13 73 210.77 210.77 0 0 1-130.46 45A213 213 0 0 1 0 368.82a297.31 297.31 0 0 0 161 47.2c193.21 0 298.87-160.06 298.87-298.87q0-6.83-.3-13.59A213.37 213.37 0 0 0 512 49.18z"/></svg></a></li>
										<li class="social-sharing-facebook"><a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2019/11/04/did-rare-mutation-protect-against-alzheimers/" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 121.6 224.5" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M117 .05H87.83C55.06.05 33.88 21.73 33.88 55.3v25.43H4.59A4.58 4.58 0 0 0 0 85.3v36.87a4.58 4.58 0 0 0 4.59 4.58h29.32v93.14a4.58 4.58 0 0 0 4.59 4.57h38.26a4.58 4.58 0 0 0 4.59-4.58v-93.09h34.29a4.58 4.58 0 0 0 4.59-4.58v-36.9a4.59 4.59 0 0 0-4.59-4.58H81.35V59.17c0-10.38 2.48-15.65 16-15.65H117a4.58 4.58 0 0 0 4.59-4.57V4.62A4.58 4.58 0 0 0 117 .05z"/></svg></a></li>
										<li class="social-sharing-linkedin"><a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2019/11/04/did-rare-mutation-protect-against-alzheimers/&#038;mini=true&#038;source=STAT" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" fill="#c5c5c5" viewBox="0 0 72 68.8"><path class="cls-1" d="M72 42.18V68.8H56.57V44c0-6.24-2.23-10.5-7.82-10.5a8.44 8.44 0 0 0-7.92 5.64 10.57 10.57 0 0 0-.51 3.76v25.9H24.88s.21-42.07 0-46.42h15.44V29l-.1.15h.1V29c2.05-3.2 5.68-7.71 13.91-7.71C64.39 21.29 72 27.92 72 42.18zM8.73 0C3.45 0 0 3.46 0 8s3.35 8 8.53 8h.1c5.38 0 8.73-3.57 8.73-8s-3.35-8-8.63-8zM.91 68.8h15.43V22.38H.92zm0 0"/></svg></a></li>
										<li class="social-sharing-email"><a title="Email" href="mailto:?subject=She%20was%20destined%20to%20get%20early%20Alzheimer%26%238217%3Bs%2C%20but%20didn%26%238217%3Bt.%20Did%20a%20rare%20mutation%20protect%20her%3F&#038;body=She%20was%20destined%20to%20get%20early%20Alzheimer%26%238217%3Bs%2C%20but%20didn%26%238217%3Bt.%20Did%20a%20rare%20mutation%20protect%20her%3F%0A%0AA%20woman%20with%20a%20genetic%20mutation%20thought%20to%20inevitably%20cause%20Alzheimer%E2%80%99s%20disease%20in%20people%27s%2050s%20escaped%20that%20fate%2C%20living%20into%20her%2070s%20before%20she%20developed%20mild%20dementia.%0A%0Ahttps%3A%2F%2Fwww.statnews.com%2F2019%2F11%2F04%2Fdid-rare-mutation-protect-against-alzheimers%2F"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" fill="#c5c5c5" viewBox="0 0 68.76 49.71"><defs><clipPath transform="translate(0 -0.11)"><rect class="cls-1" width="68.73" height="50.03"/></clipPath></defs><g data-name="Layer 2"><g><g class="cls-2"><path class="cls-3" d="M68.76,46.31V3.63L45.05,25Z" transform="translate(0 -0.11)"/></g><path class="cls-3" d="M34.38,34.58l-6.77-6.1L3.9,49.82h61L41.15,28.48Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M64.86.11H3.9L34.38,27.55Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M0,3.63V46.31L23.71,25Z" transform="translate(0 -0.11)"/></g></g></svg></a></li>
										<li class="social-sharing-doximity"><a title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2019%2F11%2F04%2Fdid-rare-mutation-protect-against-alzheimers%2F&#038;subject=She%20was%20destined%20to%20get%20early%20Alzheimer%26%238217%3Bs%2C%20but%20didn%26%238217%3Bt.%20Did%20a%20rare%20mutation%20protect%20her%3F" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.49 71.76" fill="#c5c5c5"><defs></defs><g data-name="Layer 2"><g><path class="cls-1" d="M67.71 11.79H62a1.78 1.78 0 0 0-1.78 1.78v22l-.53-.7c-3.83-5-8.56-7.49-14.47-7.49-9.81 0-19.73 7.59-19.73 22.1v.16c0 14.36 10.16 22.1 19.73 22.1 5.93 0 10.67-2.61 14.47-8l.53-.76v6A1.78 1.78 0 0 0 62 70.86h5.74a1.78 1.78 0 0 0 1.78-1.78V13.57a1.78 1.78 0 0 0-1.81-1.78zM34.84 49.66v-.16c0-8.17 5.35-14.11 12.72-14.11s12.8 6.07 12.8 14.11v.16c0 7.91-5.62 14.11-12.8 14.11s-12.72-6.06-12.72-14.11zM13.21 39.51a25.49 25.49 0 0 1 1-9.6 23 23 0 0 1 6.07-9.54A22.41 22.41 0 0 1 30.58 15a27.29 27.29 0 0 1 9.29-.52 1 1 0 0 1 .74.31.92.92 0 0 1 .14 1A1.43 1.43 0 0 1 40 16c-5.19.33-10.77 3.14-16.11 8.16C19 28.8 15.47 34.65 14.8 39.72a1.27 1.27 0 0 1-.3.74 1 1 0 0 1-1-.18 1.2 1.2 0 0 1-.29-.77zM.13 33.6A33.69 33.69 0 0 1 1.5 20.83 30.79 30.79 0 0 1 9.59 8.11 29.77 29.77 0 0 1 23.27.94a36.29 36.29 0 0 1 12.38-.7 1.39 1.39 0 0 1 1 .41C37 1 37 1.77 36.81 2a1.77 1.77 0 0 1-1 .35c-6.91.45-14.35 4.18-21.45 10.87C7.8 19.34 3.14 27.13 2.25 33.89a1.65 1.65 0 0 1-.41 1 1.29 1.29 0 0 1-1.33-.23 1.65 1.65 0 0 1-.38-1.06z"/></g></g></svg></a></li>
										<li class="social-sharing-print"><a title="Print" href="#" class="js-print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57.81 63.56" fill="#c5c5c5"><path d="M48.22 31.23H9.59V4.93h20v19.73h18.9v6.57zm5.48 0v-6.57l-.55-.55L29.59 0H4.66v31.51H0V49h4.66v14.56h48.49V49h4.66V31.51H53.7z" data-name="Layer 2"/></svg></a></li>
					</ul>
				</div>
			</div>
</header>
			<section class="the-content">
	<p><span class="big-cap-wrap"><span class="big-cap">A</span></span> woman with a genetic mutation thought to inevitably cause <a href="https://www.statnews.com/2019/10/17/forecasting-alzheimers-experts-calculate-best-ways-to-shift-tide/">Alzheimer’s disease</a> in people’s 50s escaped that fate, living into her 70s before she developed mild dementia — and researchers think they know why.</p>
<p>In addition to the Alzheimer’s mutation, they reported on Monday, she has a rare form of a gene best known for producing molecules that help carry cholesterol through the bloodstream. Somehow, the second gene prevented the devastating consequences of the first, a finding that might one day open up new approaches to treating or preventing Alzheimer’s.</p>
<p>“This is an excellent and thought-provoking study,” said Dr. Michael Greicius of Stanford University School of Medicine, an expert in Alzheimer’s genetics who was not involved in the research. He emphasized, however, that because the patient’s combination of genes is “exceedingly uncommon and possibly unique,” the <a href="https://www.nature.com/articles/s41591-019-0611-3" target="_blank" rel="noopener">study</a> — published in Nature Medicine — is “hypothesis-generating” but far from definitive.</p>
<p class="ad-label">advertisement</p>
<div class="dfp-ad-midbreaker-wrap"><div id="div-gpt-ad-ad_midbreaker" class="dfp-ad dfp-ad_midbreaker" data-ad-unit="ad_midbreaker">
					</div></div>
<p>He and five other Alzheimer’s researchers cautioned that this is a single case report, not a large study, and the rarity of the woman’s genetics may well make it impossible to prove that the supposedly protective gene really did keep her from developing early-onset Alzheimer’s.</p>
		<aside class="read-more standard"><div class="read-more-text">
				<div class="read-more-label">
					<a href="https://www.statnews.com/2019/10/17/forecasting-alzheimers-experts-calculate-best-ways-to-shift-tide/">
						Related:
					</a>
				</div>
				<h2 class="read-more-title">
					<a href="https://www.statnews.com/2019/10/17/forecasting-alzheimers-experts-calculate-best-ways-to-shift-tide/" data-post-id="462413">
						Forecasting Alzheimer’s: With a tsunami of new diagnoses expected, experts calculate the best ways to shift the tide					</a>
				</h2>
			</div>
		</aside><p>The woman (unnamed, to protect her privacy) belongs to a large extended Colombian family. Descended from a Basque couple who migrated to Colombia 300 years ago, roughly 1,200 of its 6,000 living members carry a mutation in a gene called PSEN1, <a href="https://scholar.google.com/scholar_lookup?journal=Acta+Med+Colombiana&amp;title=Descripcion+de+una+familia+con+demencia+presenil+tipo+Alzheimer&amp;author=W.+Cornejo&amp;author=F.+Lopera&amp;author=C.S.+Uribe&amp;author=M.+Salinas&amp;volume=12&amp;publication_year=1987&amp;pages=55&amp;" target="_blank" rel="noopener">discovered</a> in 1987. The mutation (known as E280A) causes the brain to overproduce the protein fragment beta-amyloid, which forms sticky plaques between neurons and is a diagnostic hallmark (though not necessarily the cause) of Alzheimer’s.</p>
<p>Because the Colombian family is the largest single group with mutations that cause early-onset Alzheimer’s — half of those with the gene develop mild cognitive impairment by age 44 and dementia by 49 — they have been a key part of <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6021543/" target="_blank" rel="noopener">studies</a> of the disease. <strong> </strong></p>
<p>Through one such study, the woman came to the attention of neuropsychologist Yakeel Quiroz of Massachusetts General Hospital. The woman’s memory and thinking had been basically fine well into her 50s and 60s, her family said. Although brain imaging revealed extremely high levels of amyloid — as is expected with PSEN1 — only in her 70s did she develop mild cognitive impairment, three decades after relatives who also have the amyloid-superproducing PSEN1 mutation.</p>
<p>In fact, she has more amyloid plaques than relatives whose cognition began crashing in their 40s. She also has relatively low brain levels of tau, also a protein fragment but one that accumulates inside (and kills) neurons. She also has little neurodegeneration.</p>
<p>To figure out how the woman avoided early-onset Alzheimer’s, Quiroz and her colleagues sequenced her genome. One of her genes, APOE3, was extremely unusual: Both copies (one from her mother and one from her father) carried the rare “Christchurch mutation,” named for the New Zealand city where it was <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC442261/" target="_blank" rel="noopener">discovered</a> in 1987. Despite that history, it is found almost exclusively in Latinos; Stanford’s Grecius estimates that only about 1 in 100 million people have two copies.</p>
		<aside><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-43184 mc4wp-ajax stat-form" method="post" data-id="43184" data-name="Daily Recap">
<div class="mc4wp-form-fields"><div class="stat-form-inline">
  <div class="stat-form-inline-content">
    <div class="stat-form-full">
      <a class="stat-form-inline-kicker" href="/signup/">Newsletters</a>
      <h2 class="stat-form-inline-header">Sign up for Daily Recap</h2>
      <p class="stat-form-inline-description">A roundup of STAT's top stories of the day.</p>
    </div>
    <div class="stat-form-row stat-form-inline-fields">
      <div class="stat-form-col stat-form-col-fill">
        <input type="email" name="EMAIL" placeholder="Enter your email" required><div class="stat-field-error">Please enter a valid email address.</div>
        </div>
      <div class="stat-form-col">
        <input type="submit" value="Sign up"><span class="privacy-link"><a href="/privacy/">Privacy Policy</a></span>
      </div>
    </div>
    <input type="hidden" name="SRC1" value="in-article"><input type="hidden" name="CAMPAIGN" value=""><input type="hidden" name="INTERESTS[52199cfa15]" value="3373b0f5c6"><!-- Daily Recap -->
</div>
</div></div>
<label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1572886523"><input type="hidden" name="_mc4wp_form_id" value="43184"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"><div class="mc4wp-response"></div>
</form>
<!-- / Mailchimp for WordPress Plugin -->		</aside><p>Like every other human, the woman has thousands of other unusual genetic variants. But Quiroz zeroed in on the Christchurch mutation based on an algorithm that ranks variants for their role in particular diseases. Different forms of APOE have long been associated with Alzheimer’s: APOE4 raises the risk of developing the disease, APOE2 lowers the risk, and APOE3 is neutral (there is no APOE1). “We felt confident the Christchurch variant of APOE3 was of interest,” Quiroz said.</p>
<p>To test that hunch, she and her team studied how the Christchurch form of the APOE3 molecule interacts with other molecules that play a role in Alzheimer’s. In lab dishes, the Christchurch form didn’t bind as well as ordinary APOE3 to sugar molecules (called heparan sulphate proteoglycans). Those sugars, previous studies showed, are critical enablers of tau, the neuron-killing Alzheimer’s-related molecule: Bound to APOE, the sugars allow tau to spread from one neuron to another, jumping around the brain in a dance as lethal as glowing embers in a wildfire.</p>
<p>The Christchurch mutation, Quiroz and her team concluded, dampens tau formation and neuronal death even when the brain is awash in amyloid.</p>
<p>If they’re right, it might be possible to prevent or treat Alzheimer’s through a route very different from removing brain amyloid, as most experimental drugs have (in virtually every case, <a href="https://www.statnews.com/2019/05/21/alzheimers-disease-amyloid-hypothesis-history/">without success</a>). Instead, antibodies or other molecules that keep APOE from binding to the tau-spreading sugars “could reproduce [the] potentially protective effect” of the Christchurch mutation, including in people with ordinary genes, Quiroz and her colleagues wrote. That “could have a profound impact on the treatment and prevention of Alzheimer’s disease.”</p>
		<aside class="read-more standard"><div class="read-more-text">
				<div class="read-more-label">
					<a href="https://www.statnews.com/2019/06/25/alzheimers-cabal-thwarted-progress-toward-cure/">
						Related:
					</a>
				</div>
				<h2 class="read-more-title">
					<a href="https://www.statnews.com/2019/06/25/alzheimers-cabal-thwarted-progress-toward-cure/" data-post-id="434140">
						The maddening saga of how an Alzheimer’s ‘cabal’ thwarted progress toward a cure for decades					</a>
				</h2>
			</div>
		</aside><p>Other scientists weren’t so sure. The main doubt: This patient, like everyone, has tens of thousands of other rare variants, any one of which might be why she did not develop early-onset Alzheimer’s as her PSEN1 mutation should have caused.</p>
<p>“There are thousands of variants in our genome,” said Nikolaos Robakis of the Icahn School of Medicine at Mount Sinai, who <a href="https://www.pnas.org/content/84/12/4190" target="_blank" rel="noopener">discovered</a> one of the first mutations for early-onset Alzheimer’s. “So, from the get-go, it’s unlikely that this is the one” that let the woman escape what would have otherwise been her genetic fate.</p>
<p>One reason for doubt: Having one copy of the Christchurch variant (as seven of 117 members of the patient’s extended family do) rather than two (as she does) has apparently no benefit, Stanford’s Greicius pointed out. All of the seven developed early-onset Alzheimer’s.</p>
<p>“It would have been most convincing to show that while two copies of the Christchurch variant move the age of onset from early 40s to early 70s, one copy had a middling effect, moving the age to the early 50s,” he said. “But there was no ‘dose effect.’” That, agreed Robakis, “is evidence against” the claim that this rare form of APOE3 acts as an anti-Alzheimer’s talisman.</p>
<p>But even skeptics agreed on one thing: The role of APOE in Alzheimer’s is vastly understudied. Remedying that could be the Colombian woman’s most valuable contribution to Alzheimer’s research.</p></section>
					<div class="share share-bar bottom">
					<ul>
							<li class="social-sharing-twitter"><a title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2019/11/04/did-rare-mutation-protect-against-alzheimers/&#038;via=statnews&#038;text=She+was+destined+to+get+early+Alzheimer%E2%80%99s%2C+but+didn%E2%80%99t.+Did+a+rare+mutation+protect+her%3F" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 416.02" width="100%" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M512 49.18a210 210 0 0 1-60.33 16.54 105.36 105.36 0 0 0 46.19-58.11 210.3 210.3 0 0 1-66.7 25.49 105.14 105.14 0 0 0-179 95.81A298.22 298.22 0 0 1 35.65 19.15a105.16 105.16 0 0 0 32.51 140.24 104.61 104.61 0 0 1-47.58-13.14v1.32a105.11 105.11 0 0 0 84.26 103 105.21 105.21 0 0 1-47.44 1.8 105.15 105.15 0 0 0 98.13 73 210.77 210.77 0 0 1-130.46 45A213 213 0 0 1 0 368.82a297.31 297.31 0 0 0 161 47.2c193.21 0 298.87-160.06 298.87-298.87q0-6.83-.3-13.59A213.37 213.37 0 0 0 512 49.18z"/></svg></a></li>
										<li class="social-sharing-facebook"><a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2019/11/04/did-rare-mutation-protect-against-alzheimers/" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 121.6 224.5" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M117 .05H87.83C55.06.05 33.88 21.73 33.88 55.3v25.43H4.59A4.58 4.58 0 0 0 0 85.3v36.87a4.58 4.58 0 0 0 4.59 4.58h29.32v93.14a4.58 4.58 0 0 0 4.59 4.57h38.26a4.58 4.58 0 0 0 4.59-4.58v-93.09h34.29a4.58 4.58 0 0 0 4.59-4.58v-36.9a4.59 4.59 0 0 0-4.59-4.58H81.35V59.17c0-10.38 2.48-15.65 16-15.65H117a4.58 4.58 0 0 0 4.59-4.57V4.62A4.58 4.58 0 0 0 117 .05z"/></svg></a></li>
										<li class="social-sharing-linkedin"><a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2019/11/04/did-rare-mutation-protect-against-alzheimers/&#038;mini=true&#038;source=STAT" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" fill="#c5c5c5" viewBox="0 0 72 68.8"><path class="cls-1" d="M72 42.18V68.8H56.57V44c0-6.24-2.23-10.5-7.82-10.5a8.44 8.44 0 0 0-7.92 5.64 10.57 10.57 0 0 0-.51 3.76v25.9H24.88s.21-42.07 0-46.42h15.44V29l-.1.15h.1V29c2.05-3.2 5.68-7.71 13.91-7.71C64.39 21.29 72 27.92 72 42.18zM8.73 0C3.45 0 0 3.46 0 8s3.35 8 8.53 8h.1c5.38 0 8.73-3.57 8.73-8s-3.35-8-8.63-8zM.91 68.8h15.43V22.38H.92zm0 0"/></svg></a></li>
										<li class="social-sharing-email"><a title="Email" href="mailto:?subject=She%20was%20destined%20to%20get%20early%20Alzheimer%26%238217%3Bs%2C%20but%20didn%26%238217%3Bt.%20Did%20a%20rare%20mutation%20protect%20her%3F&#038;body=She%20was%20destined%20to%20get%20early%20Alzheimer%26%238217%3Bs%2C%20but%20didn%26%238217%3Bt.%20Did%20a%20rare%20mutation%20protect%20her%3F%0A%0AA%20woman%20with%20a%20genetic%20mutation%20thought%20to%20inevitably%20cause%20Alzheimer%E2%80%99s%20disease%20in%20people%27s%2050s%20escaped%20that%20fate%2C%20living%20into%20her%2070s%20before%20she%20developed%20mild%20dementia.%0A%0Ahttps%3A%2F%2Fwww.statnews.com%2F2019%2F11%2F04%2Fdid-rare-mutation-protect-against-alzheimers%2F"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" fill="#c5c5c5" viewBox="0 0 68.76 49.71"><defs><clipPath transform="translate(0 -0.11)"><rect class="cls-1" width="68.73" height="50.03"/></clipPath></defs><g data-name="Layer 2"><g><g class="cls-2"><path class="cls-3" d="M68.76,46.31V3.63L45.05,25Z" transform="translate(0 -0.11)"/></g><path class="cls-3" d="M34.38,34.58l-6.77-6.1L3.9,49.82h61L41.15,28.48Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M64.86.11H3.9L34.38,27.55Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M0,3.63V46.31L23.71,25Z" transform="translate(0 -0.11)"/></g></g></svg></a></li>
										<li class="social-sharing-doximity"><a title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2019%2F11%2F04%2Fdid-rare-mutation-protect-against-alzheimers%2F&#038;subject=She%20was%20destined%20to%20get%20early%20Alzheimer%26%238217%3Bs%2C%20but%20didn%26%238217%3Bt.%20Did%20a%20rare%20mutation%20protect%20her%3F" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.49 71.76" fill="#c5c5c5"><defs></defs><g data-name="Layer 2"><g><path class="cls-1" d="M67.71 11.79H62a1.78 1.78 0 0 0-1.78 1.78v22l-.53-.7c-3.83-5-8.56-7.49-14.47-7.49-9.81 0-19.73 7.59-19.73 22.1v.16c0 14.36 10.16 22.1 19.73 22.1 5.93 0 10.67-2.61 14.47-8l.53-.76v6A1.78 1.78 0 0 0 62 70.86h5.74a1.78 1.78 0 0 0 1.78-1.78V13.57a1.78 1.78 0 0 0-1.81-1.78zM34.84 49.66v-.16c0-8.17 5.35-14.11 12.72-14.11s12.8 6.07 12.8 14.11v.16c0 7.91-5.62 14.11-12.8 14.11s-12.72-6.06-12.72-14.11zM13.21 39.51a25.49 25.49 0 0 1 1-9.6 23 23 0 0 1 6.07-9.54A22.41 22.41 0 0 1 30.58 15a27.29 27.29 0 0 1 9.29-.52 1 1 0 0 1 .74.31.92.92 0 0 1 .14 1A1.43 1.43 0 0 1 40 16c-5.19.33-10.77 3.14-16.11 8.16C19 28.8 15.47 34.65 14.8 39.72a1.27 1.27 0 0 1-.3.74 1 1 0 0 1-1-.18 1.2 1.2 0 0 1-.29-.77zM.13 33.6A33.69 33.69 0 0 1 1.5 20.83 30.79 30.79 0 0 1 9.59 8.11 29.77 29.77 0 0 1 23.27.94a36.29 36.29 0 0 1 12.38-.7 1.39 1.39 0 0 1 1 .41C37 1 37 1.77 36.81 2a1.77 1.77 0 0 1-1 .35c-6.91.45-14.35 4.18-21.45 10.87C7.8 19.34 3.14 27.13 2.25 33.89a1.65 1.65 0 0 1-.41 1 1.29 1.29 0 0 1-1.33-.23 1.65 1.65 0 0 1-.38-1.06z"/></g></g></svg></a></li>
										<li class="social-sharing-print"><a title="Print" href="#" class="js-print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57.81 63.56" fill="#c5c5c5"><path d="M48.22 31.23H9.59V4.93h20v19.73h18.9v6.57zm5.48 0v-6.57l-.55-.55L29.59 0H4.66v31.51H0V49h4.66v14.56h48.49V49h4.66V31.51H53.7z" data-name="Layer 2"/></svg></a></li>
					</ul>
				</div>
									<section class="content-meta">
										<h2 class="content-meta-header">About the Author</h2><div class="author-info"><div class="author-avatar"><img src="https://www.statnews.com/wp-content/uploads/2018/03/Circular_Sharon.png" srcset="https://www.statnews.com/wp-content/uploads/2018/03/Circular_Sharon.png 160w, https://www.statnews.com/wp-content/uploads/2018/03/Circular_Sharon-80x80.png 80w" sizes="(max-width: 160px) 100vw, 160px" width="80" height="80" class="avatar" alt=""></div><div class="author-data">		<h3 class="name">
			<a href="https://www.statnews.com/staff/sharon-begley/">Sharon Begley</a>
		</h3>
	
			<p class="title">Senior Writer, Science and Discovery</p>
			<p class="bio">Sharon covers science and discovery.</p>
			<div class="email">
			<span class="author-social-icon"></span><a href="mailto:sharon.begley@statnews.com">sharon.begley@statnews.com</a>
		</div>
			<div class="twitter">
			<span class="author-social-icon"></span><a href="https://twitter.com/sxbegle" target="_blank" rel="noopener">@sxbegle</a>
		</div>
	</div></div>													<h2 class="content-meta-header">Tags</h2>
							<div class="tags"><p><a href="https://www.statnews.com/tag/dementia/" rel="tag">dementia</a></p>
<p><a href="https://www.statnews.com/tag/neurology/" rel="tag">neurology</a></p>
<p><a href="https://www.statnews.com/tag/research/" rel="tag">research</a></p></div>															</section>
					</article>
		
<div class="sidebar content-sidebar">
			<div class="post-widgets">
					</div>
		</div>
	</main>

	<div id="div-gpt-ad-ad_lead3" class="dfp-ad dfp-ad_lead3" data-ad-unit="ad_lead3">
					</div>
	<div class="modules">
			<div class="section content comments-section">
		<div id="comments" class="content-comments">
				<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title section-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/04/did-rare-mutation-protect-against-alzheimers/#respond" style="display:none;">Cancel reply</a></small></h2>			<form action="https://www.statnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form stat-form" novalidate>
				<div class="comment-form-author stat-form-half"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" required><div class="stat-field-error">Please enter your name.</div></div>
<div class="comment-form-email stat-form-half"><label for="email">Email Address</label> <input id="email" name="email" type="email" value="" size="30" required><div class="stat-field-error">Please enter a valid email address.</div></div>
<div class="comment-form-comment stat-form-full"><label for="comment">Comment</label> <textarea id="comment" name="comment" rows="4" required></textarea><div class="stat-field-error">Please enter a comment.</div></div>
		<div class="comment-form-subscriptions stat-form-checkbox-wrapper stat-form-full">
							<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" checked="checked">
				<label for="subscribe">Notify me of followup comments via e-mail</label>
						</div>
		<div class="stat-form-full"><input name="submit" type="submit" id="submit" class="submit" value="Submit"> <input type='hidden' name='comment_post_ID' value='468050' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="53aa406979" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="140"/></p>			</form>
			</div><!-- #respond -->
	
			
			
					</div><!-- #comments -->
	</div>
						<div class="recirculation-bar">
				<div class="recirculation-label recirculation-trending">Trending</div>
				<div class="recirculation-bar-content recirculation-trending">
					<div class="teaser-wrap">
						<div class="teaser sponsored"><div id="div-gpt-ad-ad_trending" class="dfp-ad dfp-ad_trending" data-ad-unit="ad_trending">
					</div></div>									<a href="https://www.statnews.com/2019/11/04/cleveland-clinics-nissen-denies-any-communication-with-fda-about-amarins-vascepa/"   data-stat-index="3" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2019/03/Vascepa-pill-handout-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vascepa pill handout" data-srcset="https://www.statnews.com/wp-content/uploads/2019/03/Vascepa-pill-handout-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2019/03/Vascepa-pill-handout-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2019/03/Vascepa-pill-handout-1290x1290.jpg 1290w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Cleveland Clinic’s Nissen denies any communication with FDA about&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Cleveland Clinic’s Nissen denies any communication with FDA about Amarin’s Vascepa				</div>
			</a>
						<a href="https://www.statnews.com/2019/11/04/halozyme-trial-failure/"   data-stat-index="2" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2019/07/pancreatic-cancer-cells-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pancreatic cancer cells" data-srcset="https://www.statnews.com/wp-content/uploads/2019/07/pancreatic-cancer-cells-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2019/07/pancreatic-cancer-cells-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2019/07/pancreatic-cancer-cells-1290x1290.jpg 1290w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Halozyme&#8217;s lead drug fails; company will cut 55% of&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Halozyme&#8217;s lead drug fails; company will cut 55% of workforce in bid for profitability				</div>
			</a>
						<a href="https://www.statnews.com/2019/11/04/millennial-caregivers-agonizing-challenges/"   data-stat-index="1" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2019/11/0392_alz-caregiver_16x9-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Caregiver" data-srcset="https://www.statnews.com/wp-content/uploads/2019/11/0392_alz-caregiver_16x9-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2019/11/0392_alz-caregiver_16x9-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2019/11/0392_alz-caregiver_16x9-645x645.jpg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Watch: For millennial caregivers, becoming the &#8216;parent for a&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Watch: For millennial caregivers, becoming the &#8216;parent for a parent&#8217; with Alzheimer&#8217;s comes with agonizing challenges				</div>
			</a>
								</div>
					<button class="recirculation-close" title="Close"></button>
				</div>
									<div class="recirculation-label recirculation-recommended">Recommended</div>
					<div class="recirculation-bar-content recirculation-recommended">
						<div class="teaser-wrap">
										<a href="https://www.statnews.com/2019/10/31/bill-gates-spends-billions-on-global-health-with-alzheimers-his-science-adviser-says-money-is-not-the-issue/"   data-stat-index="6" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2019/10/GettyImages-1174744336-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bill Gates - 2019" data-srcset="https://www.statnews.com/wp-content/uploads/2019/10/GettyImages-1174744336-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2019/10/GettyImages-1174744336-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2019/10/GettyImages-1174744336-645x645.jpg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Bill Gates spends billions on global health. With Alzheimer’s,&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Bill Gates spends billions on global health. With Alzheimer’s, his science adviser says, money is not&hellip;				</div>
			</a>
						<a href="https://www.statnews.com/2019/10/30/after-big-gains-cystic-fibrosis-foundation-bankrolls-research-toward-cures-and-drugs-for-those-left-out/"   data-stat-index="5" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2019/10/human_lung_wellcome-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bronchus of human lung" data-srcset="https://www.statnews.com/wp-content/uploads/2019/10/human_lung_wellcome-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2019/10/human_lung_wellcome-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2019/10/human_lung_wellcome-645x645.jpg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					After big gains, Cystic Fibrosis Foundation bankrolls research toward&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					After big gains, Cystic Fibrosis Foundation bankrolls research toward cures — and drugs for those left&hellip;				</div>
			</a>
						<a href="https://www.statnews.com/2019/10/29/taking-stock-of-alzheimers-research/"   data-stat-index="4" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2019/10/image0-80x80.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Milken panel 2019" data-srcset="https://www.statnews.com/wp-content/uploads/2019/10/image0-80x80.jpeg 80w, https://www.statnews.com/wp-content/uploads/2019/10/image0-160x160.jpeg 160w, https://www.statnews.com/wp-content/uploads/2019/10/image0-645x645.jpeg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Taking stock of Alzheimer’s research: Experts offer takes on&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Taking stock of Alzheimer’s research: Experts offer takes on Biogen, the NIH, and the amyloid hypothesis				</div>
			</a>
									</div>
						<button class="recirculation-close" title="Close"></button>
					</div>
							</div>
						<div class="section content recirculation-section">
			<h2 class="section-title">Recommended Stories</h2>
			<div class="cards-wrapper">
				<div class="card-grid">
							<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/2019/10/25/smaller-lighter-cheaper-a-serial-entrepreneur-wants-his-portable-mri-to-transform-medicine/" class="card-link-overlay"></a>
								<div class="card-default" data-href="https://www.statnews.com/2019/10/25/smaller-lighter-cheaper-a-serial-entrepreneur-wants-his-portable-mri-to-transform-medicine/">
					<div class="card-main">
													<div class="card-background">
								<img src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2019/10/IMG_0030-e1571943547216-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2019/10/IMG_0030-e1571943547216-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2019/10/IMG_0030-e1571943547216-660x800.jpg 660w, https://www.statnews.com/wp-content/uploads/2019/10/IMG_0030-e1571943547216-990x1200.jpg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" class="card-image" alt="Hyperfine - Matt">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/in-the-lab/" rel="category tag">In the Lab</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/2019/10/25/smaller-lighter-cheaper-a-serial-entrepreneur-wants-his-portable-mri-to-transform-medicine/" class="post-title-link">Smaller, lighter, cheaper: A serial entrepreneur wants his portable MRI to transform medicine</a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/matthew-herper/" class="author-name-link author-name author-main">Matthew Herper</a> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon hide">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
				<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/feature/medicine-hunters/part-1/" class="card-link-overlay"></a>
								<div class="card-default plus special-report" data-href="https://www.statnews.com/feature/medicine-hunters/part-1/">
					<div class="card-main card-main-plus">
													<div class="card-background">
								<img src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2019/10/Hunters-2-Final-Flat-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2019/10/Hunters-2-Final-Flat-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2019/10/Hunters-2-Final-Flat-660x800.jpg 660w, https://www.statnews.com/wp-content/uploads/2019/10/Hunters-2-Final-Flat-990x1200.jpg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" class="card-image" alt="Medicine Hunters Part 1">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/special-report/" rel="category tag">Special Report</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/feature/medicine-hunters/part-1/" class="post-title-link">The Medicine Hunters, Part I: Before signing up for a trial, one patient wants to know if the drug will be affordable</a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/eric-boodman/" class="author-name-link author-name author-main">Eric Boodman</a> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon ">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
		<div class="card-grid-item sponsored"><div class="card-grid-reset"><div class="card-default"><div class="ad"><p class="ad-label">advertisement</p><div id="div-gpt-ad-ad_sponsor2" class="dfp-ad dfp-ad_sponsor2" data-ad-unit="ad_sponsor2">
					</div></div></div></div></div>		<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/feature/medicine-hunters/part-2/" class="card-link-overlay"></a>
								<div class="card-default plus special-report" data-href="https://www.statnews.com/feature/medicine-hunters/part-2/">
					<div class="card-main card-main-plus">
													<div class="card-background">
								<img src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2019/10/Medicine-Hunters_top-330x400.png" data-srcset="https://www.statnews.com/wp-content/uploads/2019/10/Medicine-Hunters_top-330x400.png 330w, https://www.statnews.com/wp-content/uploads/2019/10/Medicine-Hunters_top-660x800.png 660w, https://www.statnews.com/wp-content/uploads/2019/10/Medicine-Hunters_top-990x1200.png 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" class="card-image" alt="Medicine Hunters Part 2">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/special-report/" rel="category tag">Special Report</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/feature/medicine-hunters/part-2/" class="post-title-link">The Medicine Hunters, Part II: Toxic weed fuels a cancer-drug gold rush — and a quandary</a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/eric-boodman/" class="author-name-link author-name author-main">Eric Boodman</a> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon ">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
				<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/2019/10/23/7-burning-questions-biogen-alzheimers-drug/" class="card-link-overlay"></a>
								<div class="card-default plus" data-href="https://www.statnews.com/2019/10/23/7-burning-questions-biogen-alzheimers-drug/">
					<div class="card-main card-main-plus">
													<div class="card-background">
								<img src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2018/10/STAT_Biogen02-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2018/10/STAT_Biogen02-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2018/10/STAT_Biogen02-660x800.jpg 660w, https://www.statnews.com/wp-content/uploads/2018/10/STAT_Biogen02-990x1200.jpg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" class="card-image" alt="Cambridge: Biogen">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/in-the-lab/" rel="category tag">In the Lab</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/2019/10/23/7-burning-questions-biogen-alzheimers-drug/" class="post-title-link">7 burning questions now that Biogen has resurrected its &#8216;failed&#8217; Alzheimer&#8217;s drug</a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/sharon-begley/" class="author-name-link author-name author-main">Sharon Begley</a> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon ">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
				<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/2019/10/21/new-crispr-tool-has-potential-to-correct-most-disease-causing-dna-glitches/" class="card-link-overlay"></a>
								<div class="card-default" data-href="https://www.statnews.com/2019/10/21/new-crispr-tool-has-potential-to-correct-most-disease-causing-dna-glitches/">
					<div class="card-main">
													<div class="card-background">
								<img src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2019/10/AdobeStock_154392349-330x400.jpeg" data-srcset="https://www.statnews.com/wp-content/uploads/2019/10/AdobeStock_154392349-330x400.jpeg 330w, https://www.statnews.com/wp-content/uploads/2019/10/AdobeStock_154392349-660x800.jpeg 660w, https://www.statnews.com/wp-content/uploads/2019/10/AdobeStock_154392349-990x1200.jpeg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" class="card-image" alt="Genome">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/in-the-lab/" rel="category tag">In the Lab</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/2019/10/21/new-crispr-tool-has-potential-to-correct-most-disease-causing-dna-glitches/" class="post-title-link">New CRISPR tool has the potential to correct almost all disease-causing DNA glitches, scientists report</a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/sharon-begley/" class="author-name-link author-name author-main">Sharon Begley</a> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon hide">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
						</div>
			</div>
		</div>
			</div>
			<div id="stat-modal-base" class="stat-modal-base overlay" data-campaign-name="modal-views-100118" data-mode="all">
			<div class="stat-modal-inner content">
				<button class="stat-modal-close overlay-toggle" id="stat-modal-close" data-overlay-id="stat-modal-base"></button>
								<div class="stat-modal-body">
					<form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-130387 mc4wp-ajax stat-form" method="post" data-id="130387" data-name="Email pop-up">
<div class="mc4wp-form-fields">
<div class="stat-form-full">
	<div class="stat-form-brand">
		<img src="https://www.statnews.com/wp-content/uploads/2019/08/Newsletter-Logo-Images-DR.png" alt="Daily Recap" class="stat-form-brand-logo"><p class="stat-form-brand-description">A roundup of STAT’s top stories of the day in science and medicine</p>
	</div>
	<input type="email" name="EMAIL" required placeholder="Email Address"><div class="stat-form-select-wrapper">
		<select name="ORG" class="has-faux-placeholder" aria-label="Industry"><option default value="">Industry</option>
<option value="Academia">Academia</option>
<option value="Advertising/Marketing">Advertising/Marketing</option>
<option value="Advocacy">Advocacy</option>
<option value="Biotech">Biotech</option>
<option value="Consultancy/Firm">Consultancy/Firm</option>
<option value="Financial Services">Financial Services</option>
<option value="Government">Government</option>
<option value="Healthcare Payer">Healthcare Payer</option>
<option value="Healthcare Provider">Healthcare Provider</option>
<option value="Media">Media</option>
<option value="Medical Device">Medical Device</option>
<option value="Non-profit">Non-profit</option>
<option value="Pharma">Pharma</option>
<option value="Technology">Technology</option></select>
</div>
	<input type="submit" class="stat-button-primary" value="Sign up for our newsletter"><span class="privacy-link"><a href="/privacy/">Privacy Policy</a></span>
	<input type="hidden" name="SRC1" value="modal"><input type="hidden" name="CAMPAIGN" value=""><input type="hidden" name="INTERESTS[52199cfa15]" value="3373b0f5c6"><!-- DR -->
</div> </div>
<label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1572886523"><input type="hidden" name="_mc4wp_form_id" value="130387"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2"><div class="mc4wp-response"></div>
</form>
<!-- / Mailchimp for WordPress Plugin -->				</div>
			</div>
		</div>
		</div>


	<footer class="footer">
		<div class="footer-tagline">
			<div class="footer-tagline-inner">
				Reporting from the frontiers of health and medicine
			</div>
		</div>
		<div class="footer-inner">
			<div class="footer-nav-wrapper">
				<a href="https://www.statnews.com/" class="footer-logo-wrap">
					<img class="footer-logo" src="https://www.statnews.com/wp-content/themes/stat/images/stat-logo.svg" alt="STAT" />
				</a>
				<nav class="footer-nav"><ul id="menu-footer-nav" class="nav-inner"><li class="nav-item"><a href="https://www.statnews.com/about/" class="nav-item-content">About</a></li>
<li class="nav-item"><a href="https://www.statnews.com/stat-awards/" class="nav-item-content">Awards for STAT</a></li>
<li class="nav-item"><a href="https://www.statnews.com/contact/" class="nav-item-content">Contact Us</a></li>
<li class="nav-item"><a href="https://www.statnews.com/staff/" class="nav-item-content">Meet the STAT Team</a></li>
<li class="nav-item"><a href="https://www.statnews.com/work-at-stat/" class="nav-item-content">Work at STAT</a></li>
<li class="nav-item"><a href="https://www.statnews.com/advertise/" class="nav-item-content">Advertise</a></li>
<li class="nav-item"><a href="https://www.statnews.com/partner-with-us/" class="nav-item-content">Partner with Us</a></li>
<li class="nav-item"><a href="/feature/stat-madness/bracket/" class="nav-item-content">STAT Madness</a></li>
<li class="nav-item"><a href="/wunderkinds/" class="nav-item-content">STAT Wunderkinds</a></li>
<li class="nav-item"><a href="http://jobs.statnews.com/" class="nav-item-content">Job Board</a></li>
<li class="nav-item"><a href="https://marketing.statnews.com/sponsor/edit-calendar" class="nav-item-content">Editorial &#038; Events Calendar</a></li>
</ul></nav>			</div>
			<div class="footer-util-wrapper">
				<a href="#" class="footer-toplink">Back to Top</a>
				<div class="footer-widgets">
					<div class="widget">		<div class="striped-box follow">
						<div class="follow-nav-wrap">
				<div class="follow-nav">
					<ul class="nav-inner">
									<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="//www.facebook.com/statnews/" title="Facebook">
					<span class="follow-icon follow-icon-facebook"></span>
				</a>
			</li>
						<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="//twitter.com/statnews/" title="Twitter">
					<span class="follow-icon follow-icon-twitter"></span>
				</a>
			</li>
						<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="//www.youtube.com/channel/UC89FjSf9AT1O2qw6vxrrxDQ" title="YouTube">
					<span class="follow-icon follow-icon-youtube"></span>
				</a>
			</li>
						<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="/signup" title="Email">
					<span class="follow-icon follow-icon-email"></span>
				</a>
			</li>
						<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="//www.instagram.com/statnews" title="Instagram">
					<span class="follow-icon follow-icon-instagram"></span>
				</a>
			</li>
								</ul>
				</div>
			</div>
		</div>
		</div>				</div>
				<div class="footer-fineprint-wrapper">
					<nav class="footer-fineprint"><ul id="menu-footer-fine-print" class="nav-inner"><li class="nav-item"><a href="https://www.statnews.com/privacy/" class="nav-item-content">Privacy</a></li>
<li class="nav-item"><a href="https://www.statnews.com/comment-policy/" class="nav-item-content">Comment Policy</a></li>
<li class="nav-item"><a href="https://www.statnews.com/terms-conditions/" class="nav-item-content">Terms</a></li>
</ul></nav>					<div class="footer-fineprint-copyright">&copy; 2019 STAT</div>
				</div>
			</div>
		</div>
	</footer>

<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='//cdn.blueconic.net/bostonglobemedia.js?ver=7ce81b806af248156413b34c313dc0c8bf080030'></script>
<script type='text/javascript' src='//native.sharethrough.com/assets/sfp.js?ver=7ce81b806af248156413b34c313dc0c8bf080030'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-lazy-load.js?ver=7ce81b806af248156413b34c313dc0c8bf080030'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-paywall.js?ver=7ce81b806af248156413b34c313dc0c8bf080030'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-theme.js?ver=7ce81b806af248156413b34c313dc0c8bf080030'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/stat-analytics/js/vendor/AppMeasurement/AppMeasurement.js?ver=7ce81b806af248156413b34c313dc0c8bf080030'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-adobe-analytics.js?ver=7ce81b806af248156413b34c313dc0c8bf080030'></script>
<script type='text/javascript'>
		if ( statGlobal && statGlobal.analytics ) {
			var s = statGlobal.analytics.initSCode();

			if ( 'object' === typeof s ) {
				s.pageName = 'stat | did-rare-mutation-protect-against-alzheimers';
				s.channel = 'in-the-lab (primary)';
				s.prop1 = 'dementia|neurology|research';
				s.prop8 = '11/04/2019';
				s.prop6 = 'story page';
				s.prop41 = s.eVar41 = 'statnews.com';
				s.eVar24 = s.prop3 = 'sharon-begley';
				s.eVar28 = '';
				s.pageType = '';
				s.events = '';
				s.products = '';

				var s_code = s.t();

				if ( s_code ) {
					document.write( s_code );
				}
			}
		}
		
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-social.js?ver=7ce81b806af248156413b34c313dc0c8bf080030'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.statnews.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.5.12'></script>
<script async="async" type='text/javascript' src='https://www.statnews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-modal.js?ver=7ce81b806af248156413b34c313dc0c8bf080030'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.3'></script>
<![endif]-->
			<script type='text/javascript'>
				var _sf_async_config = { };
				/** CONFIGURATION START **/
				_sf_async_config.uid = 8544;
				_sf_async_config.domain = 'statnews.com';
				_sf_async_config.useCanonical = true;
				_sf_async_config.sections = 'in-the-lab (primary)';
				_sf_async_config.authors = 'sharon-begley';

				var _cbq = window._cbq = ( window._cbq || [] );

				if ( statGlobal.user && statGlobal.user.hasValidSubscription() ) {
					_cbq.push( ['_acct', 'paid'] );
				} else if ( statGlobal.user && statGlobal.user.getIdToken() ) {
					_cbq.push( ['_acct', 'lgdin'] );
				} else {
					_cbq.push( ['_acct', 'anon'] );
				}

				/** CONFIGURATION END **/
				( function() {
					function loadChartbeat() {
						window._sf_endpt = ( new Date() ).getTime();
						var e = document.createElement( 'script' );
						e.setAttribute( 'language', 'javascript' );
						e.setAttribute( 'type', 'text/javascript' );
						e.setAttribute( 'src', '//static.chartbeat.com/js/chartbeat.js' );
						document.body.appendChild( e );
					}
					var oldonload = window.onload;
					window.onload = ( typeof window.onload !== 'function' ) ?
						loadChartbeat : function() {
							oldonload();
							loadChartbeat();
						};
				} )();
			</script>
						<!-- Facebook Pixel Code -->
			<script>
				jQuery( window ).on( 'load', function() {
					if ( !window.bgmpGdpr || window.bgmpGdpr.isOptedOut() ) {
						return;
					}

					!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://connect.facebook.net/en_US/fbevents.js');

					fbq( 'init', '436331036555416' );
					fbq( 'track', 'PageView' );

					if ( 'object' === typeof mc4wp && mc4wp.forms ) {
						mc4wp.forms.on( 'subscribed', function() {
							// Successful MC4WP newsletter signup AJAX form submission.
							fbq( 'track', 'Lead' );
						} );
					}
							} );
			</script>
			<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=436331036555416&ev=PageView&noscript=1" /></noscript>
			<!-- DO NOT MODIFY -->
			<!-- End Facebook Pixel Code -->
						<script type="text/javascript">
				(function() {
					if ( !window.bgmpGdpr || window.bgmpGdpr.isOptedOut() ) {
						return;
					}

					_linkedin_data_partner_id = "46858";

					(function(){var s = document.getElementsByTagName("script")[0];
					var b = document.createElement("script");
					b.type = "text/javascript";b.async = true;
					b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
					s.parentNode.insertBefore(b, s);})();
				})();
			</script>
			<noscript>
			<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=46858&fmt=gif" />
			</noscript>
					<script type="text/javascript">
				( function() {
					if ( !window.bgmpGdpr || window.bgmpGdpr.isOptedOut() ) {
						return;
					}

					// Load main tracking script.
					var hubSpot = document.createElement( 'script' ),
						node = document.getElementsByTagName( 'script' )[0],
						_hsq = window._hsq = window._hsq || [];
					hubSpot.type = 'text/javascript';
					hubSpot.id = 'hs-script-loader';
					hubSpot.async = true;
					hubSpot.defer = true;
					hubSpot.src = '//js.hs-scripts.com/3318816.js';
					node.parentNode.insertBefore( hubSpot, node );

					var trackEvents = function() {
													// Channel
							_hsq.push( ["trackEvent", {
									id: "in-the-lab channel view"
								}
							] );
																									// Asset Type
							_hsq.push( ["trackEvent", {
									id: "story page asset view"
								}
							] );
																	};

					// Fire custom events...
					if ( window.statGlobal && window.statGlobal.user && window.statGlobal.user.getIdToken() && window.statGlobal.user.isCustomer() ) {
						// Current user is logged-in.
						// First attempt to lookup their email.
						window.statGlobal.user.getProfile()
							.then( function( profile ) {
								// User
								_hsq.push( ["identify", {
										email: profile.email
									}] );
							} )
							.catch( _.noop )
							.then( trackEvents );
					} else {
						trackEvents();
					}
				} )();
			</script>
			</body>
</html>
