<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="referrer" content="origin">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.statnews.com/xmlrpc.php">
		<!-- framebust -->
		<script>
			if ( window !== top ) {
				top.location = window.location;
			}
		</script>
		<!-- /end-framebust -->
		<title>In race to develop coronavirus treatment, Regeneron sees an inside track</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Decades ago, the company set out to bend the curve of drug development by genetically engineering a mouse to have a fully human immune system."/>
<link rel="canonical" href="https://www.statnews.com/2020/02/05/in-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In race to develop coronavirus treatment, Regeneron sees an inside track" />
<meta property="og:description" content="Decades ago, the company set out to bend the curve of drug development by genetically engineering a mouse to have a fully human immune system." />
<meta property="og:url" content="https://www.statnews.com/2020/02/05/in-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track/" />
<meta property="og:site_name" content="STAT" />
<meta property="article:publisher" content="http://facebook.com/statnews/" />
<meta property="article:tag" content="biotechnology" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:section" content="Health" />
<meta property="article:published_time" content="2020-02-05T09:35:23-05:00" />
<meta property="article:modified_time" content="2020-02-05T13:22:40-05:00" />
<meta property="og:updated_time" content="2020-02-05T13:22:40-05:00" />
<meta property="fb:app_id" content="933808010032702" />
<meta property="og:image" content="https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_001-1024x576.jpg" />
<meta property="og:image:secure_url" content="https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_001-1024x576.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Decades ago, the company set out to bend the curve of drug development by genetically engineering a mouse to have a fully human immune system." />
<meta name="twitter:title" content="In race to develop coronavirus treatment, Regeneron sees an inside track" />
<meta name="twitter:site" content="@statnews" />
<meta name="twitter:image" content="https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_001-1024x576.jpg" />
<meta name="twitter:creator" content="@damiangarde" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.statnews.com/#organization","name":"STAT","url":"https://www.statnews.com/","sameAs":["http://facebook.com/statnews/","https://www.linkedin.com/company/stat-news","https://www.youtube.com/channel/UC89FjSf9AT1O2qw6vxrrxDQ","https://twitter.com/statnews"],"logo":{"@type":"ImageObject","@id":"https://www.statnews.com/#logo","url":"https://www.statnews.com/wp-content/uploads/2016/06/Stat_Logo_150.png","width":150,"height":41,"caption":"STAT"},"image":{"@id":"https://www.statnews.com/#logo"}},{"@type":"WebSite","@id":"https://www.statnews.com/#website","url":"https://www.statnews.com/","name":"STAT","publisher":{"@id":"https://www.statnews.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.statnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.statnews.com/2020/02/05/in-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track/#primaryimage","url":"https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_001.jpg","width":3300,"height":2222,"caption":"Regeneron"},{"@type":"WebPage","@id":"https://www.statnews.com/2020/02/05/in-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track/#webpage","url":"https://www.statnews.com/2020/02/05/in-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track/","inLanguage":"en-US","name":"In race to develop coronavirus treatment, Regeneron sees an inside track","isPartOf":{"@id":"https://www.statnews.com/#website"},"primaryImageOfPage":{"@id":"https://www.statnews.com/2020/02/05/in-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track/#primaryimage"},"datePublished":"2020-02-05T09:35:23-05:00","dateModified":"2020-02-05T13:22:40-05:00","description":"Decades ago, the company set out to bend the curve of drug development by genetically engineering a mouse to have a fully human immune system."},{"@type":"NewsArticle","@id":"https://www.statnews.com/2020/02/05/in-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track/#article","isPartOf":{"@id":"https://www.statnews.com/2020/02/05/in-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track/#webpage"},"author":{"@id":"https://www.statnews.com/#/schema/person/c2aa0bc6c2b5e227c4cef484ff8aaa8c"},"headline":"In the race to develop a coronavirus treatment, Regeneron thinks it has the inside track","datePublished":"2020-02-05T09:35:23-05:00","dateModified":"2020-02-05T13:22:40-05:00","commentCount":"1","mainEntityOfPage":{"@id":"https://www.statnews.com/2020/02/05/in-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track/#webpage"},"publisher":{"@id":"https://www.statnews.com/#organization"},"image":{"@id":"https://www.statnews.com/2020/02/05/in-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track/#primaryimage"},"keywords":"biotechnology,Coronavirus","articleSection":"Biotech,Health","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.statnews.com#organization"}},{"@type":["Person"],"@id":"https://www.statnews.com/#/schema/person/c2aa0bc6c2b5e227c4cef484ff8aaa8c","name":"Damian Garde","image":{"@type":"ImageObject","@id":"https://www.statnews.com/#authorlogo","url":"https://secure.gravatar.com/avatar/310d30bc62bcfdb404e11ba48e115c5d?s=96&d=mm&r=g","caption":"Damian Garde"},"description":"Damian Garde covers biotech from New York for STAT. He spent four years covering drug development at FierceBiotech, and previously wrote for Patch.com and the Albuquerque Journal. Damian spends his free time watching movies and shouting at the New York Knicks through screens of various sizes.","sameAs":["https://twitter.com/damiangarde"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.blueconic.net' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.statnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="alternate" type="application/rss+xml" title="STAT &raquo; Feed" href="https://www.statnews.com/feed/" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='stat-style-css'  href='https://www.statnews.com/wp-content/themes/stat/css/style.css?ver=f06955dbea7e032aa73627bb0436d86423a46ac9' type='text/css' media='screen' />
<link rel='stylesheet' id='stat-print-css'  href='https://www.statnews.com/wp-content/themes/stat/css/print.css?ver=f06955dbea7e032aa73627bb0436d86423a46ac9' type='text/css' media='print' />
<link rel='stylesheet' id='stat-article-css'  href='https://www.statnews.com/wp-content/themes/stat/css/article.css?ver=f06955dbea7e032aa73627bb0436d86423a46ac9' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/bgmp-gdpr/js/bgmp-gdpr.js?ver=f06955dbea7e032aa73627bb0436d86423a46ac9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var statGlobal = {"version":"f06955dbea7e032aa73627bb0436d86423a46ac9","ajaxUrl":"https:\/\/www.statnews.com\/wp-admin\/admin-ajax.php","postId":"486644","category":"health","authors":["damian-garde"],"authDomain":"auth.statnews.com","authClientId":"76JH6we1YelOD30wngrWIyXT91JCsZpp","paywallArchivePublicLink":"\/stat-plus\/","paywallArchiveLink":"\/stat-plus\/latest\/","loginLink":"\/login\/","subscribeLink":"\/subscribe\/","restricted":"","mc4wpDefaultFormId":"16244","newslettersGroupId":"52199cfa15"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-commons.js?ver=f06955dbea7e032aa73627bb0436d86423a46ac9'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-dfp.js?ver=f06955dbea7e032aa73627bb0436d86423a46ac9'></script>
<link rel='https://api.w.org/' href='https://www.statnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.statnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.statnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.statnews.com/?p=486644' />
<link rel="alternate" type="application/json+oembed" href="https://www.statnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.statnews.com%2F2020%2F02%2F05%2Fin-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.statnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.statnews.com%2F2020%2F02%2F05%2Fin-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track%2F&#038;format=xml" />
			<meta property="fb:pages" content="1456948254627841" />
							<meta property="ia:markup_url" content="https://www.statnews.com/2020/02/05/in-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track/?ia_markup=1" />
							<script type='text/javascript'>var _sf_startpt = ( new Date() ).getTime();</script>
					<meta name="apple-itunes-app" content="app-id=1324796990">
		<link rel="manifest" href="https://www.statnews.com/wp-content/plugins/stat-app-banner/manifest.json">
				<script type="application/ld+json">
			{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.statnews.com\/2020\/02\/05\/in-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track\/"},"headline":"In the race to develop a coronavirus treatment, Regeneron thinks it has the inside track","image":{"@type":"ImageObject","url":"https:\/\/www.statnews.com\/wp-content\/uploads\/2020\/02\/EL_Coronavirus_001-1024x576.jpg","width":1024,"height":576},"datePublished":"2020-02-05T09:35:23+00:00","dateModified":"2020-02-05T13:22:40+00:00","author":[{"@type":"Person","name":"Damian Garde"}],"publisher":{"@type":"Organization","name":"STAT","logo":{"@type":"ImageObject","url":"https:\/\/www.statnews.com\/wp-content\/themes\/stat\/images\/stat-logo.png","width":222,"height":60}},"description":"The novel #coronavirus arrived at Regeneron Pharmaceuticals\u2019 sprawling campus like any other parcel: inside a cardboard box."}		</script>
		 <script>document.createElement( "picture" );</script> <script type="text/javascript">var dfpBreakpoints = {"desktop":{"minWidth":"1024","minHeight":"1"},"tablet":{"minWidth":"768","minHeight":"1"},"mobile":{"minWidth":"320","minHeight":"1"}};</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
									<script type="text/javascript">
				jQuery( function( $ ) {
					$( window ).trigger( 'stat-ads-ready' );
				} );
			</script>
						<!-- Salesforce DMP -->
			<script class="kxct" data-id="snn57lx3a" data-timing="async" data-version="3.0" type="text/javascript">
				window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
				(function(){
					var k=document.createElement('script');k.type='text/javascript';k.async=true;
					k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/snn57lx3a.js';
					var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
				}());
			</script>
			<script async="" class="kxint" data-namespace="bostonglobe" type="text/javascript">
				window.Krux||((Krux=function(){Krux.q.push(arguments )}).q=[]),function(){function n(n){var r="kxbostonglobe_"+n,u=function(){try{return window.localStorage}catch(n){return null}}();if(u)return u[r]||"";if(navigator.cookieEnabled){var e=document.cookie.match(r+"=([^;]*)");return e&&unescape(e[1])||""}return""}Krux.user=n("user"),Krux.segments=n("segs")?n("segs").split(","):[]}();
			</script>
			<!-- End Salesforce DMP -->
					<script type="text/javascript">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</script>
			<link rel="icon" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" />
<meta name="msapplication-TileImage" content="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" />
	</head>

	<body class="post-template-default single single-post postid-486644 single-format-standard group-blog has-sidebar article-vertical">
		<header class="header-main">
			<div class="header-main-inner">
				<a href="https://www.statnews.com/" class="header-logo-wrap">
					<img class="header-logo" src="https://www.statnews.com/wp-content/themes/stat/images/stat-logo.svg" alt="STAT" />
				</a>
				<button class="header-btn header-btn-menu" title="Menu"></button>
				<nav class="header-nav nav-primary"><ul id="menu-primary-nav" class="nav-inner"><li class="nav-parent nav-item"><a href="/" class="nav-item-content">Topics</a>
<ul class="nav-child">
	<li class="nav-item"><a href="https://www.statnews.com/category/health/" class="nav-item-content">Health</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/pharma/" class="nav-item-content">Pharma</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/biotech/" class="nav-item-content">Biotech</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/politics/" class="nav-item-content">Politics &#038; Policy</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/health-tech/" class="nav-item-content">Health Tech</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/in-the-lab/" class="nav-item-content">In the Lab</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/business/" class="nav-item-content">Business</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/tag/artificial-intelligence/" class="nav-item-content">Artificial Intelligence</a></li>
	<li class="nav-item"><a href="/tag/coronavirus/" class="nav-item-content">Coronavirus</a></li>
</ul>
</li>
<li class="nav-parent nav-item"><a href="/" class="nav-item-content">Opinion</a>
<ul class="nav-child">
	<li class="nav-item"><a href="https://www.statnews.com/category/first-opinion/" class="nav-item-content">First Opinion</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/the-regulars/pharmalot-view/" class="nav-item-content">The Pharmalot View</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/adams-take/" class="nav-item-content">Adam&#8217;s Take</a></li>
</ul>
</li>
<li class="nav-item"><a href="https://www.statnews.com/category/readout-loud/" class="nav-item-content">Podcast</a></li>
<li class="nav-item"><a href="https://www.statnews.com/signup/" class="nav-item-content">Newsletters</a></li>
<li class="nav-parent nav-item"><a href="https://www.statnews.com/upcoming-events/" class="nav-item-content">Events</a>
<ul class="nav-child">
	<li class="nav-item"><a href="https://www.statnews.com/upcoming-events/" class="nav-item-content">Upcoming Events</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/summit/" class="nav-item-content">STAT Summit</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/webinars/" class="nav-item-content">Webinars</a></li>
	<li class="nav-item"><a href="https://slingshotinsights.com/stat" class="nav-item-content">STAT Expert Advantage</a></li>
</ul>
</li>
<li class="nav-item"><a href="https://reports.statnews.com/" class="nav-item-content">Reports</a></li>
</ul></nav>				<button class="header-btn header-btn-search" title="Search"></button>
				<nav class="header-nav nav-secondary"><ul id="menu-secondary-nav" class="nav-inner"><li class="stat-paywall-login modal nav-item"><a href="https://www.statnews.com/login/" class="nav-item-content">Log in</a></li>
<li class="stat-paywall-subscribe modal nav-item"><a href="https://www.statnews.com/subscribe/" class="nav-item-content">Subscribe</a></li>
			<li class="nav-item nav-item-social"><a href="https://twitter.com/statnews/" target="_blank" rel="noopener" class="nav-item-content nav-item-content-twitter" title="Follow STAT on Twitter"></a></li>
			<li class="nav-item nav-item-social"><a href="https://www.facebook.com/statnews/" target="_blank" rel="noopener" class="nav-item-content nav-item-content-facebook" title="Like STAT on Facebook"></a></li>
			</ul></nav>				<nav class="header-nav nav-utility"><ul id="menu-utility-nav" class="nav-inner"><li class="nav-item"><a href="https://www.statnews.com/signup/" class="nav-item-content">Newsletters</a></li>
<li class="stat-paywall-try nav-item"><a href="https://www.statnews.com/stat-plus/" class="nav-item-content">Try STAT Plus</a></li>
</ul></nav>				<div class="header-cta"><ul id="menu-utility-nav-1" class="cta-inner"><li class="cta-item"><a href="https://www.statnews.com/signup/" class="cta-item-content">Newsletters</a></li>
<li class="stat-paywall-try cta-item"><a href="https://www.statnews.com/stat-plus/" class="cta-item-content">Try STAT Plus</a></li>
</ul></div>				<form class="header-search search-form" role="search" method="get" action="https://www.statnews.com/" >
					<div class="search-form-inner">
						<input type="search" class="search-form-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" >
						<input type="submit" class="search-form-submit" value="Search">
					</div>
				</form>
			</div>
			<div class="menu-main">
				<div class="menu-main-inner">
					<button class="header-btn header-btn-menu"></button>
				</div>
			</div>
		</header>
								<div class="header-ad-wrap">
					<div id="div-gpt-ad-ad_lead1" class="dfp-ad dfp-ad_lead1" data-ad-unit="ad_lead1">
					</div>				</div>
						<div id="wrapper">

	<main class="section section-main">
		<article class="content content-article">
			
<header class="content-header ">
	<div class="content-header-inner">
		<div class="top-featured">
				<div class="text-content">
		<div class="category-title-wrapper"><a class="category-title article-vertical" href="https://www.statnews.com/category/health/" rel="category tag">Health</a></div><div class="post-title"><h1 class="post-title-heading">In the race to develop a coronavirus treatment, Regeneron thinks it has the inside track</h1></div>	</div>
		<div class="post-meta">
		<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/damian-garde/" class="author-name-link author-name author-main">Damian Garde</a> <a href="https://twitter.com/damiangarde" class="author-social" target="_blank" rel="noopener">@damiangarde</a> </p><p class="date slashit">February 5, 2020</p>	</div>
			<div class="share share-sticky top">
					<ul>
							<li class="social-sharing-twitter"><a title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2020/02/05/in-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track/&#038;via=statnews&#038;text=In+the+race+to+develop+a+coronavirus+treatment%2C+Regeneron+thinks+it+has+the+inside+track" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 416.02" width="100%" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M512 49.18a210 210 0 0 1-60.33 16.54 105.36 105.36 0 0 0 46.19-58.11 210.3 210.3 0 0 1-66.7 25.49 105.14 105.14 0 0 0-179 95.81A298.22 298.22 0 0 1 35.65 19.15a105.16 105.16 0 0 0 32.51 140.24 104.61 104.61 0 0 1-47.58-13.14v1.32a105.11 105.11 0 0 0 84.26 103 105.21 105.21 0 0 1-47.44 1.8 105.15 105.15 0 0 0 98.13 73 210.77 210.77 0 0 1-130.46 45A213 213 0 0 1 0 368.82a297.31 297.31 0 0 0 161 47.2c193.21 0 298.87-160.06 298.87-298.87q0-6.83-.3-13.59A213.37 213.37 0 0 0 512 49.18z"/></svg></a></li>
										<li class="social-sharing-facebook"><a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2020/02/05/in-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track/" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 121.6 224.5" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M117 .05H87.83C55.06.05 33.88 21.73 33.88 55.3v25.43H4.59A4.58 4.58 0 0 0 0 85.3v36.87a4.58 4.58 0 0 0 4.59 4.58h29.32v93.14a4.58 4.58 0 0 0 4.59 4.57h38.26a4.58 4.58 0 0 0 4.59-4.58v-93.09h34.29a4.58 4.58 0 0 0 4.59-4.58v-36.9a4.59 4.59 0 0 0-4.59-4.58H81.35V59.17c0-10.38 2.48-15.65 16-15.65H117a4.58 4.58 0 0 0 4.59-4.57V4.62A4.58 4.58 0 0 0 117 .05z"/></svg></a></li>
										<li class="social-sharing-linkedin"><a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2020/02/05/in-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track/&#038;mini=true&#038;source=STAT" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" fill="#c5c5c5" viewBox="0 0 72 68.8"><path class="cls-1" d="M72 42.18V68.8H56.57V44c0-6.24-2.23-10.5-7.82-10.5a8.44 8.44 0 0 0-7.92 5.64 10.57 10.57 0 0 0-.51 3.76v25.9H24.88s.21-42.07 0-46.42h15.44V29l-.1.15h.1V29c2.05-3.2 5.68-7.71 13.91-7.71C64.39 21.29 72 27.92 72 42.18zM8.73 0C3.45 0 0 3.46 0 8s3.35 8 8.53 8h.1c5.38 0 8.73-3.57 8.73-8s-3.35-8-8.63-8zM.91 68.8h15.43V22.38H.92zm0 0"/></svg></a></li>
										<li class="social-sharing-email"><a title="Email" href="mailto:?subject=In%20the%20race%20to%20develop%20a%20coronavirus%20treatment%2C%20Regeneron%20thinks%20it%20has%20the%20inside%20track&#038;body=In%20the%20race%20to%20develop%20a%20coronavirus%20treatment%2C%20Regeneron%20thinks%20it%20has%20the%20inside%20track%0A%0AThe%20novel%20%23coronavirus%20arrived%20at%20Regeneron%20Pharmaceuticals%E2%80%99%20sprawling%20campus%20like%20any%20other%20parcel%3A%20inside%20a%20cardboard%20box.%0A%0Ahttps%3A%2F%2Fwww.statnews.com%2F2020%2F02%2F05%2Fin-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track%2F"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" fill="#c5c5c5" viewBox="0 0 68.76 49.71"><defs><clipPath transform="translate(0 -0.11)"><rect class="cls-1" width="68.73" height="50.03"/></clipPath></defs><g data-name="Layer 2"><g><g class="cls-2"><path class="cls-3" d="M68.76,46.31V3.63L45.05,25Z" transform="translate(0 -0.11)"/></g><path class="cls-3" d="M34.38,34.58l-6.77-6.1L3.9,49.82h61L41.15,28.48Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M64.86.11H3.9L34.38,27.55Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M0,3.63V46.31L23.71,25Z" transform="translate(0 -0.11)"/></g></g></svg></a></li>
										<li class="social-sharing-doximity"><a title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2020%2F02%2F05%2Fin-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track%2F&#038;subject=In%20the%20race%20to%20develop%20a%20coronavirus%20treatment%2C%20Regeneron%20thinks%20it%20has%20the%20inside%20track" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.49 71.76" fill="#c5c5c5"><defs></defs><g data-name="Layer 2"><g><path class="cls-1" d="M67.71 11.79H62a1.78 1.78 0 0 0-1.78 1.78v22l-.53-.7c-3.83-5-8.56-7.49-14.47-7.49-9.81 0-19.73 7.59-19.73 22.1v.16c0 14.36 10.16 22.1 19.73 22.1 5.93 0 10.67-2.61 14.47-8l.53-.76v6A1.78 1.78 0 0 0 62 70.86h5.74a1.78 1.78 0 0 0 1.78-1.78V13.57a1.78 1.78 0 0 0-1.81-1.78zM34.84 49.66v-.16c0-8.17 5.35-14.11 12.72-14.11s12.8 6.07 12.8 14.11v.16c0 7.91-5.62 14.11-12.8 14.11s-12.72-6.06-12.72-14.11zM13.21 39.51a25.49 25.49 0 0 1 1-9.6 23 23 0 0 1 6.07-9.54A22.41 22.41 0 0 1 30.58 15a27.29 27.29 0 0 1 9.29-.52 1 1 0 0 1 .74.31.92.92 0 0 1 .14 1A1.43 1.43 0 0 1 40 16c-5.19.33-10.77 3.14-16.11 8.16C19 28.8 15.47 34.65 14.8 39.72a1.27 1.27 0 0 1-.3.74 1 1 0 0 1-1-.18 1.2 1.2 0 0 1-.29-.77zM.13 33.6A33.69 33.69 0 0 1 1.5 20.83 30.79 30.79 0 0 1 9.59 8.11 29.77 29.77 0 0 1 23.27.94a36.29 36.29 0 0 1 12.38-.7 1.39 1.39 0 0 1 1 .41C37 1 37 1.77 36.81 2a1.77 1.77 0 0 1-1 .35c-6.91.45-14.35 4.18-21.45 10.87C7.8 19.34 3.14 27.13 2.25 33.89a1.65 1.65 0 0 1-.41 1 1.29 1.29 0 0 1-1.33-.23 1.65 1.65 0 0 1-.38-1.06z"/></g></g></svg></a></li>
										<li class="social-sharing-print"><a title="Print" href="#" class="js-print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57.81 63.56" fill="#c5c5c5"><path d="M48.22 31.23H9.59V4.93h20v19.73h18.9v6.57zm5.48 0v-6.57l-.55-.55L29.59 0H4.66v31.51H0V49h4.66v14.56h48.49V49h4.66V31.51H53.7z" data-name="Layer 2"/></svg></a></li>
					</ul>
				</div>
									<div class="media-wrap">
					<figure class="media">
													<picture class="media-content featured-image-crop">
																		<source media="(min-width: 768px) and (max-width: 869px)" srcset="https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_001-768x432.jpg 1x, https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_001-1600x900.jpg 2x">
										<source media="(min-width: 870px) and (max-width: 1023px)" srcset="https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_001-1600x900.jpg 1x">
										<source media="(min-width: 1024px)" srcset="https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_001-768x432.jpg 1x, https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_001-1600x900.jpg 2x">
																		<img src="https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_001-645x645.jpg" alt="Regeneron">
							</picture>
																										<figcaption class="media-label">
																	<span class="media-caption">Stephanie Giordano, a research and development associate at Regeneron, works in one of the company's labs in Tarrytown, N.Y.</span>
																									<cite class="media-credit">Erica Yoon for STAT</cite>
															</figcaption>
						
					</figure>
				</div>
									</div>
				<div class="share share-bar top">
					<ul>
							<li class="social-sharing-twitter"><a title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2020/02/05/in-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track/&#038;via=statnews&#038;text=In+the+race+to+develop+a+coronavirus+treatment%2C+Regeneron+thinks+it+has+the+inside+track" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 416.02" width="100%" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M512 49.18a210 210 0 0 1-60.33 16.54 105.36 105.36 0 0 0 46.19-58.11 210.3 210.3 0 0 1-66.7 25.49 105.14 105.14 0 0 0-179 95.81A298.22 298.22 0 0 1 35.65 19.15a105.16 105.16 0 0 0 32.51 140.24 104.61 104.61 0 0 1-47.58-13.14v1.32a105.11 105.11 0 0 0 84.26 103 105.21 105.21 0 0 1-47.44 1.8 105.15 105.15 0 0 0 98.13 73 210.77 210.77 0 0 1-130.46 45A213 213 0 0 1 0 368.82a297.31 297.31 0 0 0 161 47.2c193.21 0 298.87-160.06 298.87-298.87q0-6.83-.3-13.59A213.37 213.37 0 0 0 512 49.18z"/></svg></a></li>
										<li class="social-sharing-facebook"><a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2020/02/05/in-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track/" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 121.6 224.5" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M117 .05H87.83C55.06.05 33.88 21.73 33.88 55.3v25.43H4.59A4.58 4.58 0 0 0 0 85.3v36.87a4.58 4.58 0 0 0 4.59 4.58h29.32v93.14a4.58 4.58 0 0 0 4.59 4.57h38.26a4.58 4.58 0 0 0 4.59-4.58v-93.09h34.29a4.58 4.58 0 0 0 4.59-4.58v-36.9a4.59 4.59 0 0 0-4.59-4.58H81.35V59.17c0-10.38 2.48-15.65 16-15.65H117a4.58 4.58 0 0 0 4.59-4.57V4.62A4.58 4.58 0 0 0 117 .05z"/></svg></a></li>
										<li class="social-sharing-linkedin"><a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2020/02/05/in-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track/&#038;mini=true&#038;source=STAT" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" fill="#c5c5c5" viewBox="0 0 72 68.8"><path class="cls-1" d="M72 42.18V68.8H56.57V44c0-6.24-2.23-10.5-7.82-10.5a8.44 8.44 0 0 0-7.92 5.64 10.57 10.57 0 0 0-.51 3.76v25.9H24.88s.21-42.07 0-46.42h15.44V29l-.1.15h.1V29c2.05-3.2 5.68-7.71 13.91-7.71C64.39 21.29 72 27.92 72 42.18zM8.73 0C3.45 0 0 3.46 0 8s3.35 8 8.53 8h.1c5.38 0 8.73-3.57 8.73-8s-3.35-8-8.63-8zM.91 68.8h15.43V22.38H.92zm0 0"/></svg></a></li>
										<li class="social-sharing-email"><a title="Email" href="mailto:?subject=In%20the%20race%20to%20develop%20a%20coronavirus%20treatment%2C%20Regeneron%20thinks%20it%20has%20the%20inside%20track&#038;body=In%20the%20race%20to%20develop%20a%20coronavirus%20treatment%2C%20Regeneron%20thinks%20it%20has%20the%20inside%20track%0A%0AThe%20novel%20%23coronavirus%20arrived%20at%20Regeneron%20Pharmaceuticals%E2%80%99%20sprawling%20campus%20like%20any%20other%20parcel%3A%20inside%20a%20cardboard%20box.%0A%0Ahttps%3A%2F%2Fwww.statnews.com%2F2020%2F02%2F05%2Fin-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track%2F"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" fill="#c5c5c5" viewBox="0 0 68.76 49.71"><defs><clipPath transform="translate(0 -0.11)"><rect class="cls-1" width="68.73" height="50.03"/></clipPath></defs><g data-name="Layer 2"><g><g class="cls-2"><path class="cls-3" d="M68.76,46.31V3.63L45.05,25Z" transform="translate(0 -0.11)"/></g><path class="cls-3" d="M34.38,34.58l-6.77-6.1L3.9,49.82h61L41.15,28.48Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M64.86.11H3.9L34.38,27.55Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M0,3.63V46.31L23.71,25Z" transform="translate(0 -0.11)"/></g></g></svg></a></li>
										<li class="social-sharing-doximity"><a title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2020%2F02%2F05%2Fin-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track%2F&#038;subject=In%20the%20race%20to%20develop%20a%20coronavirus%20treatment%2C%20Regeneron%20thinks%20it%20has%20the%20inside%20track" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.49 71.76" fill="#c5c5c5"><defs></defs><g data-name="Layer 2"><g><path class="cls-1" d="M67.71 11.79H62a1.78 1.78 0 0 0-1.78 1.78v22l-.53-.7c-3.83-5-8.56-7.49-14.47-7.49-9.81 0-19.73 7.59-19.73 22.1v.16c0 14.36 10.16 22.1 19.73 22.1 5.93 0 10.67-2.61 14.47-8l.53-.76v6A1.78 1.78 0 0 0 62 70.86h5.74a1.78 1.78 0 0 0 1.78-1.78V13.57a1.78 1.78 0 0 0-1.81-1.78zM34.84 49.66v-.16c0-8.17 5.35-14.11 12.72-14.11s12.8 6.07 12.8 14.11v.16c0 7.91-5.62 14.11-12.8 14.11s-12.72-6.06-12.72-14.11zM13.21 39.51a25.49 25.49 0 0 1 1-9.6 23 23 0 0 1 6.07-9.54A22.41 22.41 0 0 1 30.58 15a27.29 27.29 0 0 1 9.29-.52 1 1 0 0 1 .74.31.92.92 0 0 1 .14 1A1.43 1.43 0 0 1 40 16c-5.19.33-10.77 3.14-16.11 8.16C19 28.8 15.47 34.65 14.8 39.72a1.27 1.27 0 0 1-.3.74 1 1 0 0 1-1-.18 1.2 1.2 0 0 1-.29-.77zM.13 33.6A33.69 33.69 0 0 1 1.5 20.83 30.79 30.79 0 0 1 9.59 8.11 29.77 29.77 0 0 1 23.27.94a36.29 36.29 0 0 1 12.38-.7 1.39 1.39 0 0 1 1 .41C37 1 37 1.77 36.81 2a1.77 1.77 0 0 1-1 .35c-6.91.45-14.35 4.18-21.45 10.87C7.8 19.34 3.14 27.13 2.25 33.89a1.65 1.65 0 0 1-.41 1 1.29 1.29 0 0 1-1.33-.23 1.65 1.65 0 0 1-.38-1.06z"/></g></g></svg></a></li>
										<li class="social-sharing-print"><a title="Print" href="#" class="js-print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57.81 63.56" fill="#c5c5c5"><path d="M48.22 31.23H9.59V4.93h20v19.73h18.9v6.57zm5.48 0v-6.57l-.55-.55L29.59 0H4.66v31.51H0V49h4.66v14.56h48.49V49h4.66V31.51H53.7z" data-name="Layer 2"/></svg></a></li>
					</ul>
				</div>
			</div>
</header>
			<section class="the-content">
	<p><span class="big-cap-wrap"><span class="big-cap">T</span></span>ARRYTOWN, N.Y. — The novel coronavirus arrived at Regeneron Pharmaceuticals’ sprawling campus like any other parcel.</p>
<p>Inside a cardboard box, shipped to the company’s scientists, was a small tube. And inside it was a fragment of genetic code belonging to 2019-nCoV, the infectious agent that has killed more than 400 people since the start of the outbreak in China. Because it was just a snippet of the full genome, the virus wasn’t actually infectious.</p>
<p>It also wasn’t hard to obtain. The sender was one of the many vendors that will whip up synthetic genomes for a fee — a process that, for biotech companies, has become nearly as commoditized as food delivery.</p>
<p class="ad-label">advertisement</p>
<div class="dfp-ad-midbreaker-wrap"><div id="div-gpt-ad-ad_midbreaker" class="dfp-ad dfp-ad_midbreaker" data-ad-unit="ad_midbreaker">
					</div></div>
<p>“You can’t get it on Amazon,” Christos Kyratsous, the company’s vice president of infectious disease research, said with a smile, “yet.”</p>
<p>What happens with the virus now is still very much a story being written. Like a number of other biopharma companies, Regeneron’s response to the outbreak has been rapid. Vir Biotechnology, a startup based in San Francisco, is also working to develop a treatment. Johnson &amp; Johnson and others are hoping to develop vaccines. The drug maker Gilead Sciences has already shipped an investigational medicine to China to see if it might work against the virus.</p>
		<aside class="read-more standard"><div class="read-more-text">
				<div class="read-more-label">
					<a href="https://www.statnews.com/2020/02/04/andreessen-horowitz-launching-third-life-sciences-fund/">
						Related:
					</a>
				</div>
				<h2 class="read-more-title">
					<a href="https://www.statnews.com/2020/02/04/andreessen-horowitz-launching-third-life-sciences-fund/" data-post-id="485942">
						This VC firm once pledged to never invest in health care. Now it’s launching its third life sciences fund					</a>
				</h2>
			</div>
		</aside><p>Despite the response, developing drugs or vaccines during an outbreak can be tortuous, and the early science usually provides only the barest clues to whether or not further work will yield success. If history is any guide, most of the efforts launched in recent days will ultimately fail — for any number of reasons.</p>
<figure id="attachment_486639" class="media media-align-center media-break"><img width="768" height="529" src="https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_007-768x529.jpg" class="media-content size-medium_large wp-image-486639" alt="Regeneron" data-id="486639" srcset="https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_007-768x529.jpg 768w, https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_007-328x226.jpg 328w, https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_007-1024x705.jpg 1024w, https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_007-500x344.jpg 500w, https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_007-2048x1411.jpg 2048w, https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_007-1600x1102.jpg 1600w, https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_007-640x441.jpg 640w, https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_007-836x576.jpg 836w" sizes="(max-width: 768px) 100vw, 768px"><figcaption class="media-label"><span class="media-caption">Christos Kyratsous, Regeneron vice President of infectious disease research and viral vector technologies, in one of the company’s labs.</span> <cite class="media-credit">Erica Yoon for STAT</cite></figcaption></figure><p>One of them is that what works in lab mice often fails in actual people. But that’s where Regeneron — a $38 billion company that crafted a treatment for Ebola virus — believes it has a leg up.</p>
<p>Decades ago, the company set out to bend the curve of drug development by genetically engineering a mouse to have a fully human immune system. That means if you inject it with a foreign agent, it’ll generate human antibodies to fight the perceived infection. One of those antibodies became Dupixent, Regeneron’s multibillion-dollar eczema drug, and another grew into Libtayo, the company’s recently approved cancer immunotherapy.</p>
<p>Now, Regeneron is betting its mice can come through in 2019-nCoV.</p>
<p>The process began last month, when scientists in China sequenced the virus and uploaded their findings to an open-source archive. Back in Tarrytown, Regeneron scientists copy-pasted it into genome analysis software and began poring over the sequence in search of the key that 2019-nCoV uses to unlock and infect human cells.</p>
<p>Much like the pandemic pathogens SARS and MERS, each individual virus of 2019-nCoV relies on a surface “spike” protein to bypass cellular defenses — and cause infection. Any eventual treatment would have to stop that protein from reaching its target.</p>
		<aside class="read-more standard"><div class="read-more-text">
				<div class="read-more-label">
					<a href="https://www.statnews.com/2020/01/24/how-fast-biotech-vaccine-coronavirus/">
						Related:
					</a>
				</div>
				<h2 class="read-more-title">
					<a href="https://www.statnews.com/2020/01/24/how-fast-biotech-vaccine-coronavirus/" data-post-id="483878">
						How fast can biotech come up with a vaccine for the latest outbreak?					</a>
				</h2>
			</div>
		</aside><p>So Regeneron homed in on the snippet of the virus’ genome that encodes for spike, which boiled down to about 10% of the roughly 30,000 base pairs that make up 2019-nCoV, said senior R&amp;D specialist Kristen Pascal. And then it placed its order.</p>
<figure id="attachment_486641" class="media media-align-center media-break"><img width="768" height="526" src="https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_008-768x526.jpg" class="media-content size-medium_large wp-image-486641" alt="Regeneron" data-id="486641" srcset="https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_008-768x526.jpg 768w, https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_008-328x225.jpg 328w, https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_008-1024x702.jpg 1024w, https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_008-500x343.jpg 500w, https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_008-2048x1403.jpg 2048w, https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_008-1600x1096.jpg 1600w, https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_008-640x438.jpg 640w, https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_008-841x576.jpg 841w" sizes="(max-width: 768px) 100vw, 768px"><figcaption class="media-label"><span class="media-caption">A small portion of a reference sequence of the full coronavirus matched alongside two actual DNA samples sequenced by Regeneron.</span> <cite class="media-credit">Erica Yoon for STAT</cite></figcaption></figure><p>About a week and a half later, the tube came in the mail and Regeneron’s scientists cleared their calendars. Over the course of some long days and an unobserved weekend, they cloned the spike-producing code and used it to “decorate” the surface of some otherwise harmless particles, Kyratsous said. That created a pseudo-virus that would mimic 2019-nCoV’s cell-penetrant biology but leave out its ability to replicate and cause illness.</p>
<p>And that’s where the mice come in. Regeneron’s scientists are currently at work immunizing them with the spike-coated pseudo-virus, generating antibodies that will interrupt the coronavirus from breaking into cells.</p>
<p>The process will take weeks and likely result in thousands of antibodies with slight variations, Kyratsous said. Once it does, Regeneron will host an internal bake-off, screening each antibody to isolate only the most potent.</p>
<p>The winners will get tested against animal models of 2019-nCoV, but first they have to grow.</p>
<p>“The day we decide on a lead antibody, that’s the day we can get started,” said Hanne Bak, head of Regeneron’s preclinical manufacturing division.</p>
<p>Downstairs from some of the labs at Regeneron is an on-site manufacturing operation, a biotech brewery where row after row of gleaming bioreactors house the genetically modified cells that churn out therapeutic antibodies.</p>
<p>There, scientists will thaw out a vial of frozen cells and put them into an oscillating machine called a wave bioreactor, which rocks back and forth like it’s trying to coax the cells to sleep. From there the antibody factories move through ever-larger bioreactors, a weekslong process that produces enough drug product for the requisite animal studies.</p>
<p>If any 2019-nCoV antibodies graduate to clinical trials, the saga continues at Regeneron’s upstate manufacturing facility, which is outfitted with the scale necessary for making human drugs.</p>
<p>In the end, the company hopes to have a handful of antibodies that can be packaged as a cocktail.</p>
<figure id="attachment_486695" class="media media-align-center media-break"><img width="768" height="480" src="https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_009-768x480.jpg" class="media-content size-medium_large wp-image-486695" alt="Regeneron" data-id="486695" srcset="https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_009-768x480.jpg 768w, https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_009-328x205.jpg 328w, https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_009-1024x640.jpg 1024w, https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_009-500x313.jpg 500w, https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_009-2048x1281.jpg 2048w, https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_009-1600x1001.jpg 1600w, https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_009-640x400.jpg 640w, https://www.statnews.com/wp-content/uploads/2020/02/EL_Coronavirus_009-921x576.jpg 921w" sizes="(max-width: 768px) 100vw, 768px"><figcaption class="media-label"><span class="media-caption">Bioreactors at Regeneron’s manufacturing site in Tarrytown.</span> <cite class="media-credit">Erica Yoon for STAT</cite></figcaption></figure><p>“You want antibodies that bind to the same target but don’t compete with each other,” Kyratsous said. “If you use more than one antibody, you increase the chances your treatment will still work as the virus evolves.”</p>
		<aside class="read-more standard"><div class="read-more-text">
				<div class="read-more-label">
					<a href="https://www.statnews.com/2020/02/04/two-scenarios-if-new-coronavirus-isnt-contained/">
						Related:
					</a>
				</div>
				<h2 class="read-more-title">
					<a href="https://www.statnews.com/2020/02/04/two-scenarios-if-new-coronavirus-isnt-contained/" data-post-id="486182">
						Experts envision two scenarios if the new coronavirus isn’t contained					</a>
				</h2>
			</div>
		</aside><p>Regeneron took the same approach the last time it broke the glass on its outbreak-response process, an experience that both lends hope to the 2019-nCoV effort and underlines why pandemics can be perilous for drug development.</p>
<p>In 2014, as Ebola ravaged West Africa, Regeneron employed its chimeric mice to come up with antibodies against the virus. About 10 months later, with the support of the federal Biomedical Advanced Research and Development Authority, Regeneron had come up with EB3, a three-antibody cocktail ready for human testing.</p>
<p>But the world wasn’t ready for Regeneron. The outbreak had subsided by late 2015, leaving EB3 on the shelf.</p>
<p>Three years later, when the virus flared up in the Democratic Republic of Congo, Regeneron shipped out doses of EB3 for a landmark clinical trial. The results were dramatic: About 65% of patients who got Regeneron’s one-time therapy survived their infections, compared to 33% in the outbreak overall.</p>
<p>The speed and efficacy of EB3 is what Regeneron hopes to replicate in 2019-nCoV, even if there’s little hope for return on its investment. As with Ebola, BARDA is supporting the latest effort, and Regeneron is aiming to replicate that 10-month time frame. But just like last time, the outbreak’s uncertain future could render a treatment unnecessary by the time it’s ready for use. And even if the coronavirus persists, the unpredictability of drug development could leave Regeneron with nothing to show for its efforts.</p>
<p>“This is not a profit-driven endeavor,” Kyratsous said. “We never start a project here by saying, ‘Oh, my God, this is a great commercial opportunity. Let’s do it.’”</p></section>
					<div class="share share-bar bottom">
					<ul>
							<li class="social-sharing-twitter"><a title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2020/02/05/in-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track/&#038;via=statnews&#038;text=In+the+race+to+develop+a+coronavirus+treatment%2C+Regeneron+thinks+it+has+the+inside+track" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 416.02" width="100%" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M512 49.18a210 210 0 0 1-60.33 16.54 105.36 105.36 0 0 0 46.19-58.11 210.3 210.3 0 0 1-66.7 25.49 105.14 105.14 0 0 0-179 95.81A298.22 298.22 0 0 1 35.65 19.15a105.16 105.16 0 0 0 32.51 140.24 104.61 104.61 0 0 1-47.58-13.14v1.32a105.11 105.11 0 0 0 84.26 103 105.21 105.21 0 0 1-47.44 1.8 105.15 105.15 0 0 0 98.13 73 210.77 210.77 0 0 1-130.46 45A213 213 0 0 1 0 368.82a297.31 297.31 0 0 0 161 47.2c193.21 0 298.87-160.06 298.87-298.87q0-6.83-.3-13.59A213.37 213.37 0 0 0 512 49.18z"/></svg></a></li>
										<li class="social-sharing-facebook"><a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2020/02/05/in-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track/" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 121.6 224.5" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M117 .05H87.83C55.06.05 33.88 21.73 33.88 55.3v25.43H4.59A4.58 4.58 0 0 0 0 85.3v36.87a4.58 4.58 0 0 0 4.59 4.58h29.32v93.14a4.58 4.58 0 0 0 4.59 4.57h38.26a4.58 4.58 0 0 0 4.59-4.58v-93.09h34.29a4.58 4.58 0 0 0 4.59-4.58v-36.9a4.59 4.59 0 0 0-4.59-4.58H81.35V59.17c0-10.38 2.48-15.65 16-15.65H117a4.58 4.58 0 0 0 4.59-4.57V4.62A4.58 4.58 0 0 0 117 .05z"/></svg></a></li>
										<li class="social-sharing-linkedin"><a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2020/02/05/in-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track/&#038;mini=true&#038;source=STAT" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" fill="#c5c5c5" viewBox="0 0 72 68.8"><path class="cls-1" d="M72 42.18V68.8H56.57V44c0-6.24-2.23-10.5-7.82-10.5a8.44 8.44 0 0 0-7.92 5.64 10.57 10.57 0 0 0-.51 3.76v25.9H24.88s.21-42.07 0-46.42h15.44V29l-.1.15h.1V29c2.05-3.2 5.68-7.71 13.91-7.71C64.39 21.29 72 27.92 72 42.18zM8.73 0C3.45 0 0 3.46 0 8s3.35 8 8.53 8h.1c5.38 0 8.73-3.57 8.73-8s-3.35-8-8.63-8zM.91 68.8h15.43V22.38H.92zm0 0"/></svg></a></li>
										<li class="social-sharing-email"><a title="Email" href="mailto:?subject=In%20the%20race%20to%20develop%20a%20coronavirus%20treatment%2C%20Regeneron%20thinks%20it%20has%20the%20inside%20track&#038;body=In%20the%20race%20to%20develop%20a%20coronavirus%20treatment%2C%20Regeneron%20thinks%20it%20has%20the%20inside%20track%0A%0AThe%20novel%20%23coronavirus%20arrived%20at%20Regeneron%20Pharmaceuticals%E2%80%99%20sprawling%20campus%20like%20any%20other%20parcel%3A%20inside%20a%20cardboard%20box.%0A%0Ahttps%3A%2F%2Fwww.statnews.com%2F2020%2F02%2F05%2Fin-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track%2F"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" fill="#c5c5c5" viewBox="0 0 68.76 49.71"><defs><clipPath transform="translate(0 -0.11)"><rect class="cls-1" width="68.73" height="50.03"/></clipPath></defs><g data-name="Layer 2"><g><g class="cls-2"><path class="cls-3" d="M68.76,46.31V3.63L45.05,25Z" transform="translate(0 -0.11)"/></g><path class="cls-3" d="M34.38,34.58l-6.77-6.1L3.9,49.82h61L41.15,28.48Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M64.86.11H3.9L34.38,27.55Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M0,3.63V46.31L23.71,25Z" transform="translate(0 -0.11)"/></g></g></svg></a></li>
										<li class="social-sharing-doximity"><a title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2020%2F02%2F05%2Fin-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track%2F&#038;subject=In%20the%20race%20to%20develop%20a%20coronavirus%20treatment%2C%20Regeneron%20thinks%20it%20has%20the%20inside%20track" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.49 71.76" fill="#c5c5c5"><defs></defs><g data-name="Layer 2"><g><path class="cls-1" d="M67.71 11.79H62a1.78 1.78 0 0 0-1.78 1.78v22l-.53-.7c-3.83-5-8.56-7.49-14.47-7.49-9.81 0-19.73 7.59-19.73 22.1v.16c0 14.36 10.16 22.1 19.73 22.1 5.93 0 10.67-2.61 14.47-8l.53-.76v6A1.78 1.78 0 0 0 62 70.86h5.74a1.78 1.78 0 0 0 1.78-1.78V13.57a1.78 1.78 0 0 0-1.81-1.78zM34.84 49.66v-.16c0-8.17 5.35-14.11 12.72-14.11s12.8 6.07 12.8 14.11v.16c0 7.91-5.62 14.11-12.8 14.11s-12.72-6.06-12.72-14.11zM13.21 39.51a25.49 25.49 0 0 1 1-9.6 23 23 0 0 1 6.07-9.54A22.41 22.41 0 0 1 30.58 15a27.29 27.29 0 0 1 9.29-.52 1 1 0 0 1 .74.31.92.92 0 0 1 .14 1A1.43 1.43 0 0 1 40 16c-5.19.33-10.77 3.14-16.11 8.16C19 28.8 15.47 34.65 14.8 39.72a1.27 1.27 0 0 1-.3.74 1 1 0 0 1-1-.18 1.2 1.2 0 0 1-.29-.77zM.13 33.6A33.69 33.69 0 0 1 1.5 20.83 30.79 30.79 0 0 1 9.59 8.11 29.77 29.77 0 0 1 23.27.94a36.29 36.29 0 0 1 12.38-.7 1.39 1.39 0 0 1 1 .41C37 1 37 1.77 36.81 2a1.77 1.77 0 0 1-1 .35c-6.91.45-14.35 4.18-21.45 10.87C7.8 19.34 3.14 27.13 2.25 33.89a1.65 1.65 0 0 1-.41 1 1.29 1.29 0 0 1-1.33-.23 1.65 1.65 0 0 1-.38-1.06z"/></g></g></svg></a></li>
										<li class="social-sharing-print"><a title="Print" href="#" class="js-print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57.81 63.56" fill="#c5c5c5"><path d="M48.22 31.23H9.59V4.93h20v19.73h18.9v6.57zm5.48 0v-6.57l-.55-.55L29.59 0H4.66v31.51H0V49h4.66v14.56h48.49V49h4.66V31.51H53.7z" data-name="Layer 2"/></svg></a></li>
					</ul>
				</div>
									<section class="content-meta">
										<h2 class="content-meta-header">About the Author</h2><div class="author-info"><div class="author-avatar"><img src="https://www.statnews.com/wp-content/uploads/2018/03/Circular_Damian.png" srcset="https://www.statnews.com/wp-content/uploads/2018/03/Circular_Damian.png 160w, https://www.statnews.com/wp-content/uploads/2018/03/Circular_Damian-80x80.png 80w" sizes="(max-width: 160px) 100vw, 160px" width="80" height="80" class="avatar" alt=""></div><div class="author-data">		<h3 class="name">
			<a href="https://www.statnews.com/staff/damian-garde/">Damian Garde</a>
		</h3>
	
			<p class="title">National Biotech Reporter</p>
			<p class="bio">Damian covers biotech and writes <a href="https://www.statnews.com/signup/readout/">The Readout newsletter</a>.</p>
			<div class="email">
			<span class="author-social-icon"></span><a href="mailto:damian.garde@statnews.com">damian.garde@statnews.com</a>
		</div>
			<div class="twitter">
			<span class="author-social-icon"></span><a href="https://twitter.com/damiangarde" target="_blank" rel="noopener">@damiangarde</a>
		</div>
	</div></div>													<h2 class="content-meta-header">Tags</h2>
							<div class="tags"><p><a href="https://www.statnews.com/tag/biotechnology/" rel="tag">biotechnology</a></p>
<p><a href="https://www.statnews.com/tag/coronavirus/" rel="tag">Coronavirus</a></p></div>															</section>
					</article>
		
<div class="sidebar content-sidebar">
			<div class="post-widgets">
					</div>
		</div>
	</main>

	<div id="div-gpt-ad-ad_lead3" class="dfp-ad dfp-ad_lead3" data-ad-unit="ad_lead3">
					</div>
	<div class="modules">
			<div class="section content comments-section">
		<div id="comments" class="content-comments">
				<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title section-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/05/in-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://www.statnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form stat-form" novalidate><div class="comment-form-author stat-form-half"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" required><div class="stat-field-error">Please enter your name.</div></div>
<div class="comment-form-email stat-form-half"><label for="email">Email Address</label> <input id="email" name="email" type="email" value="" size="30" required><div class="stat-field-error">Please enter a valid email address.</div></div>
<div class="comment-form-comment stat-form-full"><label for="comment">Comment</label> <textarea id="comment" name="comment" rows="4" required></textarea><div class="stat-field-error">Please enter a comment.</div></div>
		<div class="comment-form-subscriptions stat-form-checkbox-wrapper stat-form-full">
							<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" checked="checked">
				<label for="subscribe">Notify me of followup comments via e-mail</label>
						</div>
		<div class="stat-form-full"><input name="submit" type="submit" id="submit" class="submit" value="Submit"> <input type='hidden' name='comment_post_ID' value='486644' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d77832d764" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="202"/></p></form>	</div><!-- #respond -->
	
			
							<ul class="comment-list">
							<li id="comment-2848255" class="comment even thread-even depth-1">
			<article id="div-comment-2848255" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Nan</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2020/02/05/in-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track/#comment-2848255">
							<time datetime="2020-02-05T06:23:02-05:00">
								February 5, 2020 at 6:23 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Kudos to all these biotech companies.   It seems that the novel coronavirus is here to stay like common cold, so their effort will not be wasted.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2848255' data-commentid="2848255" data-postid="486644" data-belowelement="div-comment-2848255" data-respondelement="respond" aria-label='Reply to Nan'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
				</ul><!-- .comment-list -->

							
					</div><!-- #comments -->
	</div>
						<div class="recirculation-bar">
				<div class="recirculation-label recirculation-trending">Trending</div>
				<div class="recirculation-bar-content recirculation-trending">
					<div class="teaser-wrap">
						<div class="teaser sponsored"><div id="div-gpt-ad-ad_trending" class="dfp-ad dfp-ad_trending" data-ad-unit="ad_trending">
					</div></div>									<a href="https://www.statnews.com/2020/02/05/merck-to-spin-off-new-6-5-billion-firm-focused-on-womens-health-older-drugs/"   data-stat-index="3" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2020/02/Ken-Frazier-Merck-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kenneth Frazier" data-srcset="https://www.statnews.com/wp-content/uploads/2020/02/Ken-Frazier-Merck-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2020/02/Ken-Frazier-Merck-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2020/02/Ken-Frazier-Merck-645x645.jpg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Merck to spin off new $6.5 billion firm focused&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Merck to spin off new $6.5 billion firm focused on women&#8217;s health, older drugs				</div>
			</a>
						<a href="https://www.statnews.com/2020/02/04/two-scenarios-if-new-coronavirus-isnt-contained/"   data-stat-index="2" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2020/02/AdobeStock_147537421-80x80.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="crowd of people" data-srcset="https://www.statnews.com/wp-content/uploads/2020/02/AdobeStock_147537421-80x80.jpeg 80w, https://www.statnews.com/wp-content/uploads/2020/02/AdobeStock_147537421-160x160.jpeg 160w, https://www.statnews.com/wp-content/uploads/2020/02/AdobeStock_147537421-645x645.jpeg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Experts envision two scenarios if the new coronavirus isn&#8217;t&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Experts envision two scenarios if the new coronavirus isn&#8217;t contained				</div>
			</a>
						<a href="https://www.statnews.com/2020/02/05/novel-coronavirus-exposes-nagoya-protocol-flaw/"   data-stat-index="1" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2020/02/AdobeStock_200729323-80x80.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Clocks" data-srcset="https://www.statnews.com/wp-content/uploads/2020/02/AdobeStock_200729323-80x80.jpeg 80w, https://www.statnews.com/wp-content/uploads/2020/02/AdobeStock_200729323-160x160.jpeg 160w, https://www.statnews.com/wp-content/uploads/2020/02/AdobeStock_200729323-645x645.jpeg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Novel coronavirus 2019-nCoV exposes a flaw in the Nagoya&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Novel coronavirus 2019-nCoV exposes a flaw in the Nagoya Protocol				</div>
			</a>
								</div>
					<button class="recirculation-close" title="Close"></button>
				</div>
									<div class="recirculation-label recirculation-recommended">Recommended</div>
					<div class="recirculation-bar-content recirculation-recommended">
						<div class="teaser-wrap">
										<a href="https://www.statnews.com/2020/02/05/this-biotech-just-bought-three-failed-drugs-heres-why/"   data-stat-index="6" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2020/02/Brain-AdobeStock_213281806-80x80.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pink brain" data-srcset="https://www.statnews.com/wp-content/uploads/2020/02/Brain-AdobeStock_213281806-80x80.jpeg 80w, https://www.statnews.com/wp-content/uploads/2020/02/Brain-AdobeStock_213281806-160x160.jpeg 160w, https://www.statnews.com/wp-content/uploads/2020/02/Brain-AdobeStock_213281806-645x645.jpeg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					This biotech just bought three failed drugs. Here’s why				</div>
				<div class="teaser-title teaser-title-long">
					This biotech just bought three failed drugs. Here’s why				</div>
			</a>
						<a href="https://www.statnews.com/2020/02/05/chatbots-screening-for-new-coronavirus-are-turning-up-flu/"   data-stat-index="5" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2020/02/texting-GettyImages-146942668-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Text message - how are you" data-srcset="https://www.statnews.com/wp-content/uploads/2020/02/texting-GettyImages-146942668-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2020/02/texting-GettyImages-146942668-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2020/02/texting-GettyImages-146942668-645x645.jpg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Chatbots are screening for the new coronavirus — and&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Chatbots are screening for the new coronavirus — and turning up cases of the flu				</div>
			</a>
						<a href="https://www.statnews.com/2020/02/05/walmart-retail-savvy-overhaul-health-care-system/"   data-stat-index="4" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2020/02/STAT_Walmart_healthcare_GettyImages-1172039435-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Walmart healthcare" data-srcset="https://www.statnews.com/wp-content/uploads/2020/02/STAT_Walmart_healthcare_GettyImages-1172039435-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2020/02/STAT_Walmart_healthcare_GettyImages-1172039435-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2020/02/STAT_Walmart_healthcare_GettyImages-1172039435-645x645.jpg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					4 ways Walmart is hoping its retail savvy can&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					4 ways Walmart is hoping its retail savvy can overhaul the health care system				</div>
			</a>
									</div>
						<button class="recirculation-close" title="Close"></button>
					</div>
							</div>
						<div class="section content recirculation-section">
			<h2 class="section-title">Recommended Stories</h2>
			<div class="cards-wrapper">
				<div class="card-grid">
							<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/2020/02/05/this-biotech-just-bought-three-failed-drugs-heres-why/" class="card-link-overlay"></a>
								<div class="card-default plus" data-href="https://www.statnews.com/2020/02/05/this-biotech-just-bought-three-failed-drugs-heres-why/">
					<div class="card-main card-main-plus">
													<div class="card-background">
								<img src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2020/02/Brain-AdobeStock_213281806-330x400.jpeg" data-srcset="https://www.statnews.com/wp-content/uploads/2020/02/Brain-AdobeStock_213281806-330x400.jpeg 330w, https://www.statnews.com/wp-content/uploads/2020/02/Brain-AdobeStock_213281806-660x800.jpeg 660w, https://www.statnews.com/wp-content/uploads/2020/02/Brain-AdobeStock_213281806-990x1200.jpeg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" class="card-image" alt="Pink brain">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/biotech/" rel="category tag">Biotech</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/2020/02/05/this-biotech-just-bought-three-failed-drugs-heres-why/" class="post-title-link">This biotech just bought three failed drugs. Here’s why</a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/kate-sheridan/" class="author-name-link author-name author-main">Kate Sheridan</a> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon ">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
				<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/2020/02/04/andreessen-horowitz-launching-third-life-sciences-fund/" class="card-link-overlay"></a>
								<div class="card-default plus special-report" data-href="https://www.statnews.com/2020/02/04/andreessen-horowitz-launching-third-life-sciences-fund/">
					<div class="card-main card-main-plus">
													<div class="card-background">
								<img src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2018/05/Conde-headshot-2-330x400.jpeg" data-srcset="https://www.statnews.com/wp-content/uploads/2018/05/Conde-headshot-2-330x400.jpeg 330w, https://www.statnews.com/wp-content/uploads/2018/05/Conde-headshot-2-660x800.jpeg 660w, https://www.statnews.com/wp-content/uploads/2018/05/Conde-headshot-2-990x1200.jpeg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" class="card-image" alt="Jorge Conde Andreessen Horowitz">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/exclusive/" rel="category tag">Exclusive</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/2020/02/04/andreessen-horowitz-launching-third-life-sciences-fund/" class="post-title-link">This VC firm once pledged to never invest in health care. Now it&#8217;s launching its third life sciences fund</a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/erin-brodwin/" class="author-name-link author-name author-main">Erin Brodwin</a> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon ">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
		<div class="card-grid-item sponsored"><div class="card-grid-reset"><div class="card-default"><div class="ad"><p class="ad-label">advertisement</p><div id="div-gpt-ad-ad_sponsor2" class="dfp-ad dfp-ad_sponsor2" data-ad-unit="ad_sponsor2">
					</div></div></div></div></div>		<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/2020/02/04/biotech-mount-rushmore-whose-heads/" class="card-link-overlay"></a>
								<div class="card-default" data-href="https://www.statnews.com/2020/02/04/biotech-mount-rushmore-whose-heads/">
					<div class="card-main">
													<div class="card-background">
								<img src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2020/02/MtRushmore_Biotech_f2b-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2020/02/MtRushmore_Biotech_f2b-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2020/02/MtRushmore_Biotech_f2b-660x800.jpg 660w, https://www.statnews.com/wp-content/uploads/2020/02/MtRushmore_Biotech_f2b-990x1200.jpg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" class="card-image" alt="Biotech Mt Rushmore">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/adams-take/" rel="category tag">Adam&#039;s Take</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/2020/02/04/biotech-mount-rushmore-whose-heads/" class="post-title-link">If biotech had a Mount Rushmore, whose heads would you chisel in the granite?</a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/adam-feuerstein/" class="author-name-link author-name author-main">Adam Feuerstein</a> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon hide">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
				<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/2020/01/24/what-does-the-latest-twist-in-the-sarepta-saga-mean-for-the-future-of-the-fda-we-discuss/" class="card-link-overlay"></a>
								<div class="card-default plus" data-href="https://www.statnews.com/2020/01/24/what-does-the-latest-twist-in-the-sarepta-saga-mean-for-the-future-of-the-fda-we-discuss/">
					<div class="card-main card-main-plus">
													<div class="card-background">
								<img src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2018/10/STAT_Sarepta02-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2018/10/STAT_Sarepta02-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2018/10/STAT_Sarepta02-660x800.jpg 660w, https://www.statnews.com/wp-content/uploads/2018/10/STAT_Sarepta02-990x1200.jpg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" class="card-image" alt="">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/biotech/" rel="category tag">Biotech</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/2020/01/24/what-does-the-latest-twist-in-the-sarepta-saga-mean-for-the-future-of-the-fda-we-discuss/" class="post-title-link">What does the latest twist in the Sarepta saga mean for the future of the FDA? We discuss</a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/matthew-herper/" class="author-name-link author-name author-main">Matthew Herper</a>, <a href="https://www.statnews.com/staff/adam-feuerstein/" class="author-name-link author-name">Adam Feuerstein</a>,  <em>and</em> <a href="https://www.statnews.com/staff/damian-garde/" class="author-name-link author-name">Damian Garde</a> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon ">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
				<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/2019/04/16/in-a-test-for-ai-a-buzzy-machine-learning-inks-drug-discovery-deal-with-gilead/" class="card-link-overlay"></a>
								<div class="card-default plus" data-href="https://www.statnews.com/2019/04/16/in-a-test-for-ai-a-buzzy-machine-learning-inks-drug-discovery-deal-with-gilead/">
					<div class="card-main card-main-plus">
													<div class="card-background">
								<img src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2019/04/GettyImages-180902520-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2019/04/GettyImages-180902520-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2019/04/GettyImages-180902520-660x800.jpg 660w, https://www.statnews.com/wp-content/uploads/2019/04/GettyImages-180902520-990x1200.jpg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" class="card-image" alt="Daphne Koller">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/biotech/" rel="category tag">Biotech</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/2019/04/16/in-a-test-for-ai-a-buzzy-machine-learning-inks-drug-discovery-deal-with-gilead/" class="post-title-link">In a test for AI, a buzzy machine learning startup inks drug discovery deal with Gilead</a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/matthew-herper/" class="author-name-link author-name author-main">Matthew Herper</a> <em>and</em> <a href="https://www.statnews.com/staff/rebecca-robbins/" class="author-name-link author-name">Rebecca Robbins</a> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon ">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
						</div>
			</div>
		</div>
			</div>
			<div id="stat-modal-base" class="stat-modal-base overlay" data-campaign-name="modal-views-100118" data-mode="all">
			<div class="stat-modal-inner content">
				<button class="stat-modal-close overlay-toggle" id="stat-modal-close" data-overlay-id="stat-modal-base"></button>
								<div class="stat-modal-body">
					<form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-130387 mc4wp-ajax stat-form" method="post" data-id="130387" data-name="Email pop-up">
<div class="mc4wp-form-fields">
<div class="stat-form-full">
	<div class="stat-form-brand">
		<img src="https://www.statnews.com/wp-content/uploads/2019/08/Newsletter-Logo-Images-MR.png" alt="Morning Rounds" class="stat-form-brand-logo"><p class="stat-form-brand-description">Your daily dose of news in health and medicine</p>
	</div>
	<input type="email" name="EMAIL" required placeholder="Email Address"><div class="stat-form-select-wrapper">
		<select name="ORG" class="has-faux-placeholder" aria-label="Industry"><option default value="">Industry</option>
<option value="Academia">Academia</option>
<option value="Advertising/Marketing">Advertising/Marketing</option>
<option value="Advocacy">Advocacy</option>
<option value="Biotech">Biotech</option>
<option value="Consultancy/Firm">Consultancy/Firm</option>
<option value="Financial Services">Financial Services</option>
<option value="Government">Government</option>
<option value="Healthcare Payer">Healthcare Payer</option>
<option value="Healthcare Provider">Healthcare Provider</option>
<option value="Media">Media</option>
<option value="Medical Device">Medical Device</option>
<option value="Non-profit">Non-profit</option>
<option value="Pharma">Pharma</option>
<option value="Technology">Technology</option></select>
</div>
	<input type="submit" class="stat-button-primary" value="Sign up for our newsletter"><span class="privacy-link"><a href="/privacy/" rel="">Privacy Policy</a></span>
	<input type="hidden" name="SRC1" value="bc_modal"><input type="hidden" name="CAMPAIGN" value=""><input type="hidden" name="INTERESTS[52199cfa15]" value="7f9f3a3cd4"><!-- MR -->
</div> </div>
<label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1580921682"><input type="hidden" name="_mc4wp_form_id" value="130387"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"><div class="mc4wp-response"></div>
</form>
<!-- / Mailchimp for WordPress Plugin -->				</div>
			</div>
		</div>
		</div>


	<footer class="footer">
		<div class="footer-tagline">
			<div class="footer-tagline-inner">
				Reporting from the frontiers of health and medicine
			</div>
		</div>
		<div class="footer-inner">
			<div class="footer-nav-wrapper">
				<a href="https://www.statnews.com/" class="footer-logo-wrap">
					<img class="footer-logo" src="https://www.statnews.com/wp-content/themes/stat/images/stat-logo.svg" alt="STAT" />
				</a>
				<nav class="footer-nav"><ul id="menu-footer-nav" class="nav-inner"><li class="nav-item"><a href="https://www.statnews.com/about/" class="nav-item-content">About</a></li>
<li class="nav-item"><a href="https://www.statnews.com/stat-awards/" class="nav-item-content">Awards for STAT</a></li>
<li class="nav-item"><a href="https://www.statnews.com/contact/" class="nav-item-content">Contact Us</a></li>
<li class="nav-item"><a href="https://www.statnews.com/staff/" class="nav-item-content">Meet the STAT Team</a></li>
<li class="nav-item"><a href="https://www.statnews.com/work-at-stat/" class="nav-item-content">Work at STAT</a></li>
<li class="nav-item"><a href="https://www.statnews.com/advertise/" class="nav-item-content">Advertise</a></li>
<li class="nav-item"><a href="https://www.statnews.com/partner-with-us/" class="nav-item-content">Partner with Us</a></li>
<li class="nav-item"><a href="https://www.statnews.com/stat-plus/group-subscriptions/?src=sitefooter" class="nav-item-content">STAT Plus Group Subscriptions</a></li>
<li class="nav-item"><a href="/feature/stat-madness/bracket/" class="nav-item-content">STAT Madness</a></li>
<li class="nav-item"><a href="/wunderkinds/" class="nav-item-content">STAT Wunderkinds</a></li>
<li class="nav-item"><a href="http://jobs.statnews.com/" class="nav-item-content">Job Board</a></li>
<li class="nav-item"><a href="https://marketing.statnews.com/sponsor/edit-calendar" class="nav-item-content">Editorial &#038; Events Calendar</a></li>
</ul></nav>			</div>
			<div class="footer-util-wrapper">
				<a href="#" class="footer-toplink">Back to Top</a>
				<div class="footer-widgets">
					<div class="widget">		<div class="striped-box follow">
						<div class="follow-nav-wrap">
				<div class="follow-nav">
					<ul class="nav-inner">
									<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="//www.facebook.com/statnews/" title="Facebook">
					<span class="follow-icon follow-icon-facebook"></span>
				</a>
			</li>
						<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="//twitter.com/statnews/" title="Twitter">
					<span class="follow-icon follow-icon-twitter"></span>
				</a>
			</li>
						<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="//www.youtube.com/channel/UC89FjSf9AT1O2qw6vxrrxDQ" title="YouTube">
					<span class="follow-icon follow-icon-youtube"></span>
				</a>
			</li>
						<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="/signup" title="Email">
					<span class="follow-icon follow-icon-email"></span>
				</a>
			</li>
						<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="//www.instagram.com/statnews" title="Instagram">
					<span class="follow-icon follow-icon-instagram"></span>
				</a>
			</li>
								</ul>
				</div>
			</div>
		</div>
		</div>				</div>
				<div class="footer-fineprint-wrapper">
					<nav class="footer-fineprint"><ul id="menu-footer-fine-print" class="nav-inner"><li class="nav-item"><a href="https://www.statnews.com/privacy/" class="nav-item-content">Privacy</a></li>
<li class="nav-item"><a href="https://www.statnews.com/comment-policy/" class="nav-item-content">Comment Policy</a></li>
<li class="nav-item"><a href="https://www.statnews.com/terms-conditions/" class="nav-item-content">Terms</a></li>
<li class="nav-item"><a href="https://www.statnews.com/privacy/" class="nav-item-content">Do Not Sell my Data</a></li>
</ul></nav>					<div class="footer-fineprint-copyright">&copy; 2020 STAT</div>
				</div>
			</div>
		</div>
	</footer>

<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='//cdn.blueconic.net/bostonglobemedia.js?ver=f06955dbea7e032aa73627bb0436d86423a46ac9'></script>
<script type='text/javascript' src='//native.sharethrough.com/assets/sfp.js?ver=f06955dbea7e032aa73627bb0436d86423a46ac9'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-lazy-load.js?ver=f06955dbea7e032aa73627bb0436d86423a46ac9'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-paywall.js?ver=f06955dbea7e032aa73627bb0436d86423a46ac9'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-theme.js?ver=f06955dbea7e032aa73627bb0436d86423a46ac9'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/stat-analytics/js/vendor/AppMeasurement/AppMeasurement.js?ver=f06955dbea7e032aa73627bb0436d86423a46ac9'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-adobe-analytics.js?ver=f06955dbea7e032aa73627bb0436d86423a46ac9'></script>
<script type='text/javascript'>
		if ( statGlobal && statGlobal.analytics ) {
			var s = statGlobal.analytics.initSCode();

			if ( 'object' === typeof s ) {
				s.pageName = 'stat | in-the-race-to-develop-a-coronavirus-treatment-regeneron-thinks-it-has-the-inside-track';
				s.channel = 'biotech | health (primary)';
				s.prop1 = 'biotechnology|coronavirus';
				s.prop8 = '02/05/2020';
				s.prop6 = 'story page';
				s.prop41 = s.eVar41 = 'statnews.com';
				s.eVar24 = s.prop3 = 'damian-garde';
				s.eVar28 = '';
				s.pageType = '';
				s.events = '';
				s.products = '';

				var s_code = s.t();

				if ( s_code ) {
					document.write( s_code );
				}
			}
		}
		
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-hubspot.js?ver=f06955dbea7e032aa73627bb0436d86423a46ac9'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-social.js?ver=f06955dbea7e032aa73627bb0436d86423a46ac9'></script>
<script async="async" type='text/javascript' src='https://www.statnews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-modal.js?ver=f06955dbea7e032aa73627bb0436d86423a46ac9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.statnews.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Something went wrong. Please try again later. If this error persists, please <a href=\"\/contact\/\">contact us<\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.5.12'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.3'></script>
<![endif]-->
			<script type='text/javascript'>
				var _sf_async_config = { };
				/** CONFIGURATION START **/
				_sf_async_config.uid = 8544;
				_sf_async_config.domain = 'statnews.com';
				_sf_async_config.useCanonical = true;
				_sf_async_config.sections = 'biotech | health (primary)';
				_sf_async_config.authors = 'damian-garde';

				var _cbq = window._cbq = ( window._cbq || [] );

				if ( statGlobal.user && statGlobal.user.hasValidSubscription() ) {
					_cbq.push( ['_acct', 'paid'] );
				} else if ( statGlobal.user && statGlobal.user.getIdToken() ) {
					_cbq.push( ['_acct', 'lgdin'] );
				} else {
					_cbq.push( ['_acct', 'anon'] );
				}

				/** CONFIGURATION END **/
				( function() {
					function loadChartbeat() {
						window._sf_endpt = ( new Date() ).getTime();
						var e = document.createElement( 'script' );
						e.setAttribute( 'language', 'javascript' );
						e.setAttribute( 'type', 'text/javascript' );
						e.setAttribute( 'src', '//static.chartbeat.com/js/chartbeat.js' );
						document.body.appendChild( e );
					}
					var oldonload = window.onload;
					window.onload = ( typeof window.onload !== 'function' ) ?
						loadChartbeat : function() {
							oldonload();
							loadChartbeat();
						};
				} )();
			</script>
						<!-- Facebook Pixel Code -->
			<script>
				jQuery( window ).on( 'load', function() {
					if ( !window.bgmpGdpr || window.bgmpGdpr.isOptedOut() ) {
						return;
					}

					!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://connect.facebook.net/en_US/fbevents.js');

					fbq( 'init', '436331036555416' );
					fbq( 'track', 'PageView' );

					if ( 'object' === typeof mc4wp && mc4wp.forms ) {
						mc4wp.forms.on( 'subscribed', function() {
							// Successful MC4WP newsletter signup AJAX form submission.
							fbq( 'track', 'Lead' );
						} );
					}
							} );
			</script>
			<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=436331036555416&ev=PageView&noscript=1" /></noscript>
			<!-- DO NOT MODIFY -->
			<!-- End Facebook Pixel Code -->
						<script type="text/javascript">
				(function() {
					if ( !window.bgmpGdpr || window.bgmpGdpr.isOptedOut() ) {
						return;
					}

					_linkedin_data_partner_id = "46858";

					(function(){var s = document.getElementsByTagName("script")[0];
					var b = document.createElement("script");
					b.type = "text/javascript";b.async = true;
					b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
					s.parentNode.insertBefore(b, s);})();
				})();
			</script>
			<noscript>
			<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=46858&fmt=gif" />
			</noscript>
		</body>
</html>
