<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="referrer" content="origin">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.statnews.com/xmlrpc.php">
		<!-- framebust -->
		<script>
			if ( window !== top ) {
				top.location = window.location;
			}
		</script>
		<!-- /end-framebust -->
		<title>Q&amp;A: CDC director on the coronavirus, masks, and an agency gone quiet</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="STAT spoke with CDC Director Robert Redfield about Covid-19, the agency’s muted role, and how he sees the pandemic unfolding."/>
<link rel="canonical" href="https://www.statnews.com/2020/04/04/an-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Q&amp;A: CDC director on the coronavirus, masks, and an agency gone quiet" />
<meta property="og:description" content="STAT spoke with CDC Director Robert Redfield about Covid-19, the agency’s muted role, and how he sees the pandemic unfolding." />
<meta property="og:url" content="https://www.statnews.com/2020/04/04/an-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet/" />
<meta property="og:site_name" content="STAT" />
<meta property="article:publisher" content="http://facebook.com/statnews/" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="infectious disease" />
<meta property="article:tag" content="public health" />
<meta property="article:section" content="Health" />
<meta property="article:published_time" content="2020-04-04T11:00:53-04:00" />
<meta property="article:modified_time" content="2020-04-04T02:08:37-04:00" />
<meta property="og:updated_time" content="2020-04-04T02:08:37-04:00" />
<meta property="fb:app_id" content="933808010032702" />
<meta property="og:image" content="https://www.statnews.com/wp-content/uploads/2020/04/AP_20070163089789-1024x576.jpg" />
<meta property="og:image:secure_url" content="https://www.statnews.com/wp-content/uploads/2020/04/AP_20070163089789-1024x576.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="STAT spoke with CDC Director Robert Redfield about Covid-19, the agency’s muted role, and how he sees the pandemic unfolding." />
<meta name="twitter:title" content="Q&amp;A: CDC director on the coronavirus, masks, and an agency gone quiet" />
<meta name="twitter:site" content="@statnews" />
<meta name="twitter:image" content="https://www.statnews.com/wp-content/uploads/2020/04/AP_20070163089789-1024x576.jpg" />
<meta name="twitter:creator" content="@HelenBranswell" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.statnews.com/#organization","name":"STAT","url":"https://www.statnews.com/","sameAs":["http://facebook.com/statnews/","https://www.linkedin.com/company/stat-news","https://www.youtube.com/channel/UC89FjSf9AT1O2qw6vxrrxDQ","https://twitter.com/statnews"],"logo":{"@type":"ImageObject","@id":"https://www.statnews.com/#logo","url":"https://www.statnews.com/wp-content/uploads/2016/06/Stat_Logo_150.png","width":150,"height":41,"caption":"STAT"},"image":{"@id":"https://www.statnews.com/#logo"}},{"@type":"WebSite","@id":"https://www.statnews.com/#website","url":"https://www.statnews.com/","name":"STAT","publisher":{"@id":"https://www.statnews.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.statnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.statnews.com/2020/04/04/an-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet/#primaryimage","url":"https://www.statnews.com/wp-content/uploads/2020/04/AP_20070163089789.jpg","width":4283,"height":2850,"caption":"Robert Redfield 4/3"},{"@type":"WebPage","@id":"https://www.statnews.com/2020/04/04/an-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet/#webpage","url":"https://www.statnews.com/2020/04/04/an-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet/","inLanguage":"en-US","name":"Q&amp;A: CDC director on the coronavirus, masks, and an agency gone quiet","isPartOf":{"@id":"https://www.statnews.com/#website"},"primaryImageOfPage":{"@id":"https://www.statnews.com/2020/04/04/an-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet/#primaryimage"},"datePublished":"2020-04-04T11:00:53-04:00","dateModified":"2020-04-04T02:08:37-04:00","description":"STAT spoke with CDC Director Robert Redfield about Covid-19, the agency\u2019s muted role, and how he sees the pandemic unfolding."},{"@type":"NewsArticle","@id":"https://www.statnews.com/2020/04/04/an-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet/#article","isPartOf":{"@id":"https://www.statnews.com/2020/04/04/an-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet/#webpage"},"author":{"@id":"https://www.statnews.com/#/schema/person/4969ea3846e0c7fe10423261b37b8727"},"headline":"An interview with the CDC director on coronavirus, masks, and an agency gone quiet","datePublished":"2020-04-04T11:00:53-04:00","dateModified":"2020-04-04T02:08:37-04:00","commentCount":"28","mainEntityOfPage":{"@id":"https://www.statnews.com/2020/04/04/an-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet/#webpage"},"publisher":{"@id":"https://www.statnews.com/#organization"},"image":{"@id":"https://www.statnews.com/2020/04/04/an-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet/#primaryimage"},"keywords":"Coronavirus,infectious disease,public health","articleSection":"Health","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.statnews.com#organization"}},{"@type":["Person"],"@id":"https://www.statnews.com/#/schema/person/4969ea3846e0c7fe10423261b37b8727","name":"Helen Branswell","image":{"@type":"ImageObject","@id":"https://www.statnews.com/#authorlogo","url":"https://secure.gravatar.com/avatar/3d52679eb0f0ad33be7fd76070efadde?s=96&d=mm&r=g","caption":"Helen Branswell"},"description":"Helen Branswell is STAT\u2019s infectious diseases and global health reporter. She came to STAT in 2015 with 15 years of experience covering health, with a focus on infectious diseases. Helen was introduced to epidemic reporting during Toronto\u2019s SARS outbreak in 2003; in the years since she has written about bird flu, the H1N1 flu pandemic, Ebola, Zika and now leads STAT\u2019s coverage of the coronavirus pandemic. She spent the summer of 2004 embedded at the U.S. Centers for Disease Control and Prevention as a CDC Knight Fellow. In 2010-11 she was a Nieman Global Health Fellow at Harvard, where she focused on polio eradication.","sameAs":["https://twitter.com/HelenBranswell"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.blueconic.net' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.statnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="alternate" type="application/rss+xml" title="STAT &raquo; Feed" href="https://www.statnews.com/feed/" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='stat-style-css'  href='https://www.statnews.com/wp-content/themes/stat/css/style.css?ver=7206f7890c08d8e03e22ec8af0b756cf39f84bae' type='text/css' media='screen' />
<link rel='stylesheet' id='stat-print-css'  href='https://www.statnews.com/wp-content/themes/stat/css/print.css?ver=7206f7890c08d8e03e22ec8af0b756cf39f84bae' type='text/css' media='print' />
<link rel='stylesheet' id='stat-article-css'  href='https://www.statnews.com/wp-content/themes/stat/css/article.css?ver=7206f7890c08d8e03e22ec8af0b756cf39f84bae' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/bgmp-gdpr/js/bgmp-gdpr.js?ver=7206f7890c08d8e03e22ec8af0b756cf39f84bae'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var statGlobal = {"version":"7206f7890c08d8e03e22ec8af0b756cf39f84bae","ajaxUrl":"https:\/\/www.statnews.com\/wp-admin\/admin-ajax.php","postId":"506206","category":"health","authors":["helen-branswell"],"authDomain":"auth.statnews.com","authClientId":"76JH6we1YelOD30wngrWIyXT91JCsZpp","paywallArchivePublicLink":"\/stat-plus\/","paywallArchiveLink":"\/stat-plus\/latest\/","loginLink":"\/login\/","subscribeLink":"\/subscribe\/","restricted":"","mc4wpDefaultFormId":"16244","newslettersGroupId":"52199cfa15"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-commons.js?ver=7206f7890c08d8e03e22ec8af0b756cf39f84bae'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-dfp.js?ver=7206f7890c08d8e03e22ec8af0b756cf39f84bae'></script>
<link rel='https://api.w.org/' href='https://www.statnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.statnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.statnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.statnews.com/?p=506206' />
<link rel="alternate" type="application/json+oembed" href="https://www.statnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.statnews.com%2F2020%2F04%2F04%2Fan-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.statnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.statnews.com%2F2020%2F04%2F04%2Fan-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet%2F&#038;format=xml" />
			<meta property="fb:pages" content="1456948254627841" />
						<script type='text/javascript'>var _sf_startpt = ( new Date() ).getTime();</script>
					<meta name="apple-itunes-app" content="app-id=1324796990">
		<link rel="manifest" href="https://www.statnews.com/wp-content/plugins/stat-app-banner/manifest.json">
		 <script>document.createElement( "picture" );</script> <script type="text/javascript">var dfpBreakpoints = {"desktop":{"minWidth":"1024","minHeight":"1"},"tablet":{"minWidth":"768","minHeight":"1"},"mobile":{"minWidth":"320","minHeight":"1"}};</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
									<script type="text/javascript">
				jQuery( function( $ ) {
					$( window ).trigger( 'stat-ads-ready' );
				} );
			</script>
						<!-- Salesforce DMP -->
			<script class="kxct" data-id="snn57lx3a" data-timing="async" data-version="3.0" type="text/javascript">
				window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
				(function(){
					var k=document.createElement('script');k.type='text/javascript';k.async=true;
					k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/snn57lx3a.js';
					var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
				}());
			</script>
			<script async="" class="kxint" data-namespace="bostonglobe" type="text/javascript">
				window.Krux||((Krux=function(){Krux.q.push(arguments )}).q=[]),function(){function n(n){var r="kxbostonglobe_"+n,u=function(){try{return window.localStorage}catch(n){return null}}();if(u)return u[r]||"";if(navigator.cookieEnabled){var e=document.cookie.match(r+"=([^;]*)");return e&&unescape(e[1])||""}return""}Krux.user=n("user"),Krux.segments=n("segs")?n("segs").split(","):[]}();
			</script>
			<!-- End Salesforce DMP -->
					<script type="text/javascript">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</script>
			<link rel="icon" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" />
<meta name="msapplication-TileImage" content="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" />
	</head>

	<body class="post-template-default single single-post postid-506206 single-format-standard group-blog has-sidebar article-vertical">
		<header class="header-main">
			<div class="header-main-inner">
				<a href="https://www.statnews.com/" class="header-logo-wrap">
					<img class="header-logo" src="https://www.statnews.com/wp-content/themes/stat/images/stat-logo.svg" alt="STAT" />
				</a>
				<button class="header-btn header-btn-menu" title="Menu"></button>
				<nav class="header-nav nav-primary"><ul id="menu-primary-nav" class="nav-inner"><li class="nav-parent nav-item"><a href="/" class="nav-item-content">Topics</a>
<ul class="nav-child">
	<li class="nav-item"><a href="https://www.statnews.com/category/health/" class="nav-item-content">Health</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/pharma/" class="nav-item-content">Pharma</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/biotech/" class="nav-item-content">Biotech</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/politics/" class="nav-item-content">Politics &#038; Policy</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/health-tech/" class="nav-item-content">Health Tech</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/in-the-lab/" class="nav-item-content">In the Lab</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/business/" class="nav-item-content">Business</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/tag/artificial-intelligence/" class="nav-item-content">Artificial Intelligence</a></li>
	<li class="nav-item"><a href="https://video.statnews.com/" class="nav-item-content">Video</a></li>
</ul>
</li>
<li class="nav-item"><a href="/tag/coronavirus/" class="nav-item-content">Coronavirus</a></li>
<li class="nav-parent nav-item"><a href="/" class="nav-item-content">Opinion</a>
<ul class="nav-child">
	<li class="nav-item"><a href="https://www.statnews.com/category/first-opinion/" class="nav-item-content">First Opinion</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/the-regulars/pharmalot-view/" class="nav-item-content">The Pharmalot View</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/adams-take/" class="nav-item-content">Adam&#8217;s Take</a></li>
</ul>
</li>
<li class="nav-item"><a href="https://www.statnews.com/category/readout-loud/" class="nav-item-content">Podcast</a></li>
<li class="nav-item"><a href="https://www.statnews.com/signup/" class="nav-item-content">Newsletters</a></li>
<li class="nav-item"><a href="https://reports.statnews.com/?utm_source=stat&#038;utm_campaign=mainnav&#038;utm_medium=website" class="nav-item-content">Reports</a></li>
<li class="nav-parent nav-item"><a href="https://www.statnews.com/upcoming-events/" class="nav-item-content">Events</a>
<ul class="nav-child">
	<li class="nav-item"><a href="https://www.statnews.com/upcoming-events/" class="nav-item-content">Upcoming Events</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/summit/" class="nav-item-content">STAT Health Tech Summit</a></li>
	<li class="nav-item"><a href="https://www.statnews.com/category/webinars/" class="nav-item-content">Webinars</a></li>
	<li class="nav-item"><a href="https://slingshotinsights.com/stat" class="nav-item-content">STAT Expert Advantage</a></li>
</ul>
</li>
</ul></nav>				<button class="header-btn header-btn-search" title="Search"></button>
				<nav class="header-nav nav-secondary"><ul id="menu-secondary-nav" class="nav-inner"><li class="stat-paywall-login modal nav-item"><a href="https://www.statnews.com/login/" class="nav-item-content">Log in</a></li>
<li class="stat-paywall-subscribe modal nav-item"><a href="https://www.statnews.com/subscribe/" class="nav-item-content">Subscribe</a></li>
			<li class="nav-item nav-item-social"><a href="https://twitter.com/statnews/" target="_blank" rel="noopener" class="nav-item-content nav-item-content-twitter" title="Follow STAT on Twitter"></a></li>
			<li class="nav-item nav-item-social"><a href="https://www.facebook.com/statnews/" target="_blank" rel="noopener" class="nav-item-content nav-item-content-facebook" title="Like STAT on Facebook"></a></li>
			</ul></nav>				<nav class="header-nav nav-utility"><ul id="menu-utility-nav" class="nav-inner"><li class="nav-item"><a href="https://www.statnews.com/signup/" class="nav-item-content">Newsletters</a></li>
<li class="stat-paywall-try nav-item"><a href="https://www.statnews.com/stat-plus/" class="nav-item-content">Try STAT Plus</a></li>
</ul></nav>				<div class="header-cta"><ul id="menu-utility-nav-1" class="cta-inner"><li class="cta-item"><a href="https://www.statnews.com/signup/" class="cta-item-content">Newsletters</a></li>
<li class="stat-paywall-try cta-item"><a href="https://www.statnews.com/stat-plus/" class="cta-item-content">Try STAT Plus</a></li>
</ul></div>				<form class="header-search search-form" role="search" method="get" action="https://www.statnews.com/" >
					<div class="search-form-inner">
						<input type="search" class="search-form-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" >
						<input type="submit" class="search-form-submit" value="Search">
					</div>
				</form>
			</div>
			<div class="menu-main">
				<div class="menu-main-inner">
					<button class="header-btn header-btn-menu"></button>
				</div>
			</div>
		</header>
								<div class="header-ad-wrap">
					<div id="div-gpt-ad-ad_lead1" class="dfp-ad dfp-ad_lead1" data-ad-unit="ad_lead1">
					</div>				</div>
						<div id="wrapper">

	<main class="section section-main">
		<article class="content content-article">
			
<header class="content-header ">
	<div class="content-header-inner">
		<div class="top-featured">
				<div class="text-content">
		<div class="category-title-wrapper"><a class="category-title article-vertical" href="https://www.statnews.com/category/health/" rel="category tag">Health</a></div><div class="post-title"><h1 class="post-title-heading">An interview with the CDC director on coronavirus, masks, and an agency gone quiet</h1></div>	</div>
		<div class="post-meta">
		<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/helen-branswell/" class="author-name-link author-name author-main">Helen Branswell</a> <a href="https://twitter.com/HelenBranswell" class="author-social" target="_blank" rel="noopener">@HelenBranswell</a> </p><p class="date slashit">April 4, 2020</p>	</div>
			<div class="share share-sticky top">
					<ul>
							<li class="social-sharing-twitter"><a title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2020/04/04/an-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet/&#038;via=statnews&#038;text=An+interview+with+the+CDC+director+on+coronavirus%2C+masks%2C+and+an+agency+gone+quiet" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 416.02" width="100%" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M512 49.18a210 210 0 0 1-60.33 16.54 105.36 105.36 0 0 0 46.19-58.11 210.3 210.3 0 0 1-66.7 25.49 105.14 105.14 0 0 0-179 95.81A298.22 298.22 0 0 1 35.65 19.15a105.16 105.16 0 0 0 32.51 140.24 104.61 104.61 0 0 1-47.58-13.14v1.32a105.11 105.11 0 0 0 84.26 103 105.21 105.21 0 0 1-47.44 1.8 105.15 105.15 0 0 0 98.13 73 210.77 210.77 0 0 1-130.46 45A213 213 0 0 1 0 368.82a297.31 297.31 0 0 0 161 47.2c193.21 0 298.87-160.06 298.87-298.87q0-6.83-.3-13.59A213.37 213.37 0 0 0 512 49.18z"/></svg></a></li>
										<li class="social-sharing-facebook"><a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2020/04/04/an-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet/" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 121.6 224.5" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M117 .05H87.83C55.06.05 33.88 21.73 33.88 55.3v25.43H4.59A4.58 4.58 0 0 0 0 85.3v36.87a4.58 4.58 0 0 0 4.59 4.58h29.32v93.14a4.58 4.58 0 0 0 4.59 4.57h38.26a4.58 4.58 0 0 0 4.59-4.58v-93.09h34.29a4.58 4.58 0 0 0 4.59-4.58v-36.9a4.59 4.59 0 0 0-4.59-4.58H81.35V59.17c0-10.38 2.48-15.65 16-15.65H117a4.58 4.58 0 0 0 4.59-4.57V4.62A4.58 4.58 0 0 0 117 .05z"/></svg></a></li>
										<li class="social-sharing-linkedin"><a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2020/04/04/an-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet/&#038;mini=true&#038;source=STAT" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" fill="#c5c5c5" viewBox="0 0 72 68.8"><path class="cls-1" d="M72 42.18V68.8H56.57V44c0-6.24-2.23-10.5-7.82-10.5a8.44 8.44 0 0 0-7.92 5.64 10.57 10.57 0 0 0-.51 3.76v25.9H24.88s.21-42.07 0-46.42h15.44V29l-.1.15h.1V29c2.05-3.2 5.68-7.71 13.91-7.71C64.39 21.29 72 27.92 72 42.18zM8.73 0C3.45 0 0 3.46 0 8s3.35 8 8.53 8h.1c5.38 0 8.73-3.57 8.73-8s-3.35-8-8.63-8zM.91 68.8h15.43V22.38H.92zm0 0"/></svg></a></li>
										<li class="social-sharing-email"><a title="Email" href="mailto:?subject=An%20interview%20with%20the%20CDC%20director%20on%20coronavirus%2C%20masks%2C%20and%20an%20agency%20gone%20quiet&#038;body=An%20interview%20with%20the%20CDC%20director%20on%20coronavirus%2C%20masks%2C%20and%20an%20agency%20gone%20quiet%0A%0AThe%20CDC%20has%20played%20a%20largely%20invisible%20role%20in%20the%20nation%E2%80%99s%20response%20to%20%23Covid19%20in%20recent%20weeks.%20STAT%20interviewed%20Director%20Robert%20Redfield%20and%20asked%20if%20he%20was%20satisfied%20with%20it.%0A%0Ahttps%3A%2F%2Fwww.statnews.com%2F2020%2F04%2F04%2Fan-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet%2F"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" fill="#c5c5c5" viewBox="0 0 68.76 49.71"><defs><clipPath transform="translate(0 -0.11)"><rect class="cls-1" width="68.73" height="50.03"/></clipPath></defs><g data-name="Layer 2"><g><g class="cls-2"><path class="cls-3" d="M68.76,46.31V3.63L45.05,25Z" transform="translate(0 -0.11)"/></g><path class="cls-3" d="M34.38,34.58l-6.77-6.1L3.9,49.82h61L41.15,28.48Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M64.86.11H3.9L34.38,27.55Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M0,3.63V46.31L23.71,25Z" transform="translate(0 -0.11)"/></g></g></svg></a></li>
										<li class="social-sharing-doximity"><a title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2020%2F04%2F04%2Fan-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet%2F&#038;subject=An%20interview%20with%20the%20CDC%20director%20on%20coronavirus%2C%20masks%2C%20and%20an%20agency%20gone%20quiet" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.49 71.76" fill="#c5c5c5"><defs></defs><g data-name="Layer 2"><g><path class="cls-1" d="M67.71 11.79H62a1.78 1.78 0 0 0-1.78 1.78v22l-.53-.7c-3.83-5-8.56-7.49-14.47-7.49-9.81 0-19.73 7.59-19.73 22.1v.16c0 14.36 10.16 22.1 19.73 22.1 5.93 0 10.67-2.61 14.47-8l.53-.76v6A1.78 1.78 0 0 0 62 70.86h5.74a1.78 1.78 0 0 0 1.78-1.78V13.57a1.78 1.78 0 0 0-1.81-1.78zM34.84 49.66v-.16c0-8.17 5.35-14.11 12.72-14.11s12.8 6.07 12.8 14.11v.16c0 7.91-5.62 14.11-12.8 14.11s-12.72-6.06-12.72-14.11zM13.21 39.51a25.49 25.49 0 0 1 1-9.6 23 23 0 0 1 6.07-9.54A22.41 22.41 0 0 1 30.58 15a27.29 27.29 0 0 1 9.29-.52 1 1 0 0 1 .74.31.92.92 0 0 1 .14 1A1.43 1.43 0 0 1 40 16c-5.19.33-10.77 3.14-16.11 8.16C19 28.8 15.47 34.65 14.8 39.72a1.27 1.27 0 0 1-.3.74 1 1 0 0 1-1-.18 1.2 1.2 0 0 1-.29-.77zM.13 33.6A33.69 33.69 0 0 1 1.5 20.83 30.79 30.79 0 0 1 9.59 8.11 29.77 29.77 0 0 1 23.27.94a36.29 36.29 0 0 1 12.38-.7 1.39 1.39 0 0 1 1 .41C37 1 37 1.77 36.81 2a1.77 1.77 0 0 1-1 .35c-6.91.45-14.35 4.18-21.45 10.87C7.8 19.34 3.14 27.13 2.25 33.89a1.65 1.65 0 0 1-.41 1 1.29 1.29 0 0 1-1.33-.23 1.65 1.65 0 0 1-.38-1.06z"/></g></g></svg></a></li>
										<li class="social-sharing-print"><a title="Print" href="#" class="js-print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57.81 63.56" fill="#c5c5c5"><path d="M48.22 31.23H9.59V4.93h20v19.73h18.9v6.57zm5.48 0v-6.57l-.55-.55L29.59 0H4.66v31.51H0V49h4.66v14.56h48.49V49h4.66V31.51H53.7z" data-name="Layer 2"/></svg></a></li>
					</ul>
				</div>
									<div class="media-wrap">
					<figure class="media">
													<picture class="media-content featured-image-crop">
																		<source media="(min-width: 768px) and (max-width: 869px)" srcset="https://www.statnews.com/wp-content/uploads/2020/04/AP_20070163089789-768x432.jpg 1x, https://www.statnews.com/wp-content/uploads/2020/04/AP_20070163089789-1600x900.jpg 2x">
										<source media="(min-width: 870px) and (max-width: 1023px)" srcset="https://www.statnews.com/wp-content/uploads/2020/04/AP_20070163089789-1600x900.jpg 1x">
										<source media="(min-width: 1024px)" srcset="https://www.statnews.com/wp-content/uploads/2020/04/AP_20070163089789-768x432.jpg 1x, https://www.statnews.com/wp-content/uploads/2020/04/AP_20070163089789-1600x900.jpg 2x">
																		<img src="https://www.statnews.com/wp-content/uploads/2020/04/AP_20070163089789-645x645.jpg" alt="Robert Redfield 4/3">
							</picture>
																										<figcaption class="media-label">
																	<span class="media-caption">CDC Director Robert Redfield</span>
																									<cite class="media-credit">Michael Brochstein/Sipa USA via AP</cite>
															</figcaption>
						
					</figure>
				</div>
									</div>
				<div class="share share-bar top">
					<ul>
							<li class="social-sharing-twitter"><a title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2020/04/04/an-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet/&#038;via=statnews&#038;text=An+interview+with+the+CDC+director+on+coronavirus%2C+masks%2C+and+an+agency+gone+quiet" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 416.02" width="100%" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M512 49.18a210 210 0 0 1-60.33 16.54 105.36 105.36 0 0 0 46.19-58.11 210.3 210.3 0 0 1-66.7 25.49 105.14 105.14 0 0 0-179 95.81A298.22 298.22 0 0 1 35.65 19.15a105.16 105.16 0 0 0 32.51 140.24 104.61 104.61 0 0 1-47.58-13.14v1.32a105.11 105.11 0 0 0 84.26 103 105.21 105.21 0 0 1-47.44 1.8 105.15 105.15 0 0 0 98.13 73 210.77 210.77 0 0 1-130.46 45A213 213 0 0 1 0 368.82a297.31 297.31 0 0 0 161 47.2c193.21 0 298.87-160.06 298.87-298.87q0-6.83-.3-13.59A213.37 213.37 0 0 0 512 49.18z"/></svg></a></li>
										<li class="social-sharing-facebook"><a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2020/04/04/an-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet/" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 121.6 224.5" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M117 .05H87.83C55.06.05 33.88 21.73 33.88 55.3v25.43H4.59A4.58 4.58 0 0 0 0 85.3v36.87a4.58 4.58 0 0 0 4.59 4.58h29.32v93.14a4.58 4.58 0 0 0 4.59 4.57h38.26a4.58 4.58 0 0 0 4.59-4.58v-93.09h34.29a4.58 4.58 0 0 0 4.59-4.58v-36.9a4.59 4.59 0 0 0-4.59-4.58H81.35V59.17c0-10.38 2.48-15.65 16-15.65H117a4.58 4.58 0 0 0 4.59-4.57V4.62A4.58 4.58 0 0 0 117 .05z"/></svg></a></li>
										<li class="social-sharing-linkedin"><a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2020/04/04/an-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet/&#038;mini=true&#038;source=STAT" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" fill="#c5c5c5" viewBox="0 0 72 68.8"><path class="cls-1" d="M72 42.18V68.8H56.57V44c0-6.24-2.23-10.5-7.82-10.5a8.44 8.44 0 0 0-7.92 5.64 10.57 10.57 0 0 0-.51 3.76v25.9H24.88s.21-42.07 0-46.42h15.44V29l-.1.15h.1V29c2.05-3.2 5.68-7.71 13.91-7.71C64.39 21.29 72 27.92 72 42.18zM8.73 0C3.45 0 0 3.46 0 8s3.35 8 8.53 8h.1c5.38 0 8.73-3.57 8.73-8s-3.35-8-8.63-8zM.91 68.8h15.43V22.38H.92zm0 0"/></svg></a></li>
										<li class="social-sharing-email"><a title="Email" href="mailto:?subject=An%20interview%20with%20the%20CDC%20director%20on%20coronavirus%2C%20masks%2C%20and%20an%20agency%20gone%20quiet&#038;body=An%20interview%20with%20the%20CDC%20director%20on%20coronavirus%2C%20masks%2C%20and%20an%20agency%20gone%20quiet%0A%0AThe%20CDC%20has%20played%20a%20largely%20invisible%20role%20in%20the%20nation%E2%80%99s%20response%20to%20%23Covid19%20in%20recent%20weeks.%20STAT%20interviewed%20Director%20Robert%20Redfield%20and%20asked%20if%20he%20was%20satisfied%20with%20it.%0A%0Ahttps%3A%2F%2Fwww.statnews.com%2F2020%2F04%2F04%2Fan-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet%2F"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" fill="#c5c5c5" viewBox="0 0 68.76 49.71"><defs><clipPath transform="translate(0 -0.11)"><rect class="cls-1" width="68.73" height="50.03"/></clipPath></defs><g data-name="Layer 2"><g><g class="cls-2"><path class="cls-3" d="M68.76,46.31V3.63L45.05,25Z" transform="translate(0 -0.11)"/></g><path class="cls-3" d="M34.38,34.58l-6.77-6.1L3.9,49.82h61L41.15,28.48Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M64.86.11H3.9L34.38,27.55Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M0,3.63V46.31L23.71,25Z" transform="translate(0 -0.11)"/></g></g></svg></a></li>
										<li class="social-sharing-doximity"><a title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2020%2F04%2F04%2Fan-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet%2F&#038;subject=An%20interview%20with%20the%20CDC%20director%20on%20coronavirus%2C%20masks%2C%20and%20an%20agency%20gone%20quiet" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.49 71.76" fill="#c5c5c5"><defs></defs><g data-name="Layer 2"><g><path class="cls-1" d="M67.71 11.79H62a1.78 1.78 0 0 0-1.78 1.78v22l-.53-.7c-3.83-5-8.56-7.49-14.47-7.49-9.81 0-19.73 7.59-19.73 22.1v.16c0 14.36 10.16 22.1 19.73 22.1 5.93 0 10.67-2.61 14.47-8l.53-.76v6A1.78 1.78 0 0 0 62 70.86h5.74a1.78 1.78 0 0 0 1.78-1.78V13.57a1.78 1.78 0 0 0-1.81-1.78zM34.84 49.66v-.16c0-8.17 5.35-14.11 12.72-14.11s12.8 6.07 12.8 14.11v.16c0 7.91-5.62 14.11-12.8 14.11s-12.72-6.06-12.72-14.11zM13.21 39.51a25.49 25.49 0 0 1 1-9.6 23 23 0 0 1 6.07-9.54A22.41 22.41 0 0 1 30.58 15a27.29 27.29 0 0 1 9.29-.52 1 1 0 0 1 .74.31.92.92 0 0 1 .14 1A1.43 1.43 0 0 1 40 16c-5.19.33-10.77 3.14-16.11 8.16C19 28.8 15.47 34.65 14.8 39.72a1.27 1.27 0 0 1-.3.74 1 1 0 0 1-1-.18 1.2 1.2 0 0 1-.29-.77zM.13 33.6A33.69 33.69 0 0 1 1.5 20.83 30.79 30.79 0 0 1 9.59 8.11 29.77 29.77 0 0 1 23.27.94a36.29 36.29 0 0 1 12.38-.7 1.39 1.39 0 0 1 1 .41C37 1 37 1.77 36.81 2a1.77 1.77 0 0 1-1 .35c-6.91.45-14.35 4.18-21.45 10.87C7.8 19.34 3.14 27.13 2.25 33.89a1.65 1.65 0 0 1-.41 1 1.29 1.29 0 0 1-1.33-.23 1.65 1.65 0 0 1-.38-1.06z"/></g></g></svg></a></li>
										<li class="social-sharing-print"><a title="Print" href="#" class="js-print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57.81 63.56" fill="#c5c5c5"><path d="M48.22 31.23H9.59V4.93h20v19.73h18.9v6.57zm5.48 0v-6.57l-.55-.55L29.59 0H4.66v31.51H0V49h4.66v14.56h48.49V49h4.66V31.51H53.7z" data-name="Layer 2"/></svg></a></li>
					</ul>
				</div>
			</div>
</header>
			<section class="the-content">
	<p><span class="big-cap-wrap"><span class="big-cap">R</span></span>obert Redfield, director of the Centers for Disease Control and Prevention, describes the coronavirus pandemic as the greatest public health crisis in a century.</p>
<p><span style="font-weight: 400">And yet the storied agency that Redfield leads — one that has been used as a model by countries around the world, including the China CDC — has played a largely invisible role in the nation’s response since the White House took over communications about the outbreak last month.</span></p>
<p><span style="font-weight: 400">CDC experts, who held regular briefings to update the public about previous health threats such as the H1N1 flu pandemic and the Zika outbreak, have been silenced. It has been nearly a month since the last CDC media briefing, which took place March 9.</span></p>
<p class="ad-label">advertisement</p>
<div class="dfp-ad-midbreaker-wrap"><div id="div-gpt-ad-ad_midbreaker" class="dfp-ad dfp-ad_midbreaker" data-ad-unit="ad_midbreaker">
					</div></div>
<div style="width: 100%;border-top: 1px solid #eeeeee;border-bottom: 1px solid #eeeeee;padding-top: 20px;padding-bottom: 20px;margin-bottom: 1.75em;margin-top: 1.25em;font-family: Circular,sans-serif;font-size: 18px;font-weight: 500">
<a style="text-decoration: none;color: #1fadb6" href="https://www.statnews.com/contribute/?src=inarticle">Support STAT: </a><a style="color: black;text-decoration: none" href="https://www.statnews.com/contribute/?src=inarticle">If you value our coronavirus coverage, please consider making a one-time contribution to support our journalism. </a>
</div>
<p><span style="font-weight: 400">STAT asked Redfield about the agency’s role, whether he was satisfied with it, the agency’s evolving thinking about whether people should wear cloth masks in public, and how he sees the pandemic unfolding. The conversation has been lightly edited for length and clarity.</span></p>
<p><b>How are you? It’s a very challenging time.</b></p>
<p class="ad-label">advertisement</p>
<div class="dfp-ad-bigbox2-wrap"><div id="div-gpt-ad-ad_bigbox2" class="dfp-ad dfp-ad_bigbox2" data-ad-unit="ad_bigbox2">
					</div></div>
<p><span style="font-weight: 400">I’m doing fine.</span></p>
<p><b>I would like to ask you a bit about the mask issue. [After this interview with Redfield, the CDC issued <a href="https://www.cdc.gov/coronavirus/2019-ncov/prevent-getting-sick/cloth-face-cover.html" target="_blank" rel="noopener">guidance</a> urging the public to wear cloth masks in public to slow spread of the disease. President Trump <a href="https://www.statnews.com/2020/04/03/white-house-urges-masks-coronavirus/">announced the new recommendation</a> at a press briefing.]</b></p>
<p><span style="font-weight: 400">We strongly continue to recommend that N95 masks and surgical masks really be committed to the health care workers that are on the frontlines. Our nation owes them all a great gratitude as they continue to confront what you and I now know is the greatest public health crisis that’s hit this nation in more than a century.</span></p>
<p><span style="font-weight: 400">But we actually have one of the most powerful weapons that we need to defeat the spread of this virus. And I know a lot of people may not see it as a powerful weapon, but it is. And that’s social distancing. This virus cannot jump 6 feet. So this is why the president’s recommendation is to slow the spread of the coronavirus. </span></p>
<p><span style="font-weight: 400">I want to constantly thank the American public that have taken these social distancing recommendations and operationalized them into action with vigor and vigilance. And I just want to petition the remainder to have everybody go all in. That big, powerful weapon that we have is just to stay 6 feet apart.</span></p>
<p><span style="font-weight: 400">Now that said, there’s probably greater numbers of individuals that are without symptoms, and have this virus and can shed this virus than I think was originally appreciated. So we are discussing in detail whether a face covering, a face barrier, whether that would modify the ability of those of us that may be infected and don’t know it to actually infect others. It’s not a decision to try to protect me from getting coronavirus. It’s to help modify spreading. And there is scientific data to show that when you aerosolized virus through a cloth barrier, you have a reduction in the amount of virus that gets through the other side. </span></p>
<p><span style="font-weight: 400">Kind of a homemade, make-it-yourself barrier, whether it’s a bandana or a scarf.</span></p>
<p><b>Are you going to give people some advice on what kind of fabric? Because all fabrics are not created equal. </b></p>
<p><span style="font-weight: 400">Obviously, there will be guidance on the fabrics, guidance on how to make them.</span></p>
<p><b>You mentioned earlier that the biggest tool that we have is social distancing. But it is being applied in a patchwork manner across the country. Some states have been more aggressive. Others are not. Do you think it’s time for a national stay-at-home order?</b></p>
<p><span style="font-weight: 400">I think ultimately in these things it’s, how do you get full participation? I think you have to get the hearts and minds of people behind this. And so I think, you know, different jurisdictions will approach it in different ways. I will say what I’ve seen is the American public is embracing these strategies. </span></p>
<p><b>Dr. </b><a href="https://www.state.gov/biographies/deborah-l-birx-md/" target="_blank" rel="noopener"><b>[Deborah] Birx</b></a><b> says not enough of them. </b></p>
<p><span style="font-weight: 400">I think people can decide independently in these states, the governors, and the mayors, how they think they’re best going to motivate their individuals to adhere to the social distancing. My own personal view is the best way to motivate is to have them shut their eyes and see their parents’ faces, their grandparents’ faces, their neighbors that have chronic illness, children that are suffering from cancer and say, “I need you to do it for them.” </span></p>
<p><b>What is the next year, the next 18 months going to look like in your estimation? </b></p>
<p><span style="font-weight: 400">I think there’s a reasonable probability that this virus is going to have a seasonality to it. And that means that there’s a potential global catastrophe that may, in fact, be on its way to the Southern Hemisphere, particularly sub-Saharan Africa. And we need to prepare for that.</span></p>
<p><span style="font-weight: 400">Related to us, that means that we may, in fact, get through in the weeks ahead, the months ahead into a lull. But I would say [if] we’re lucky enough to have that we need to get very prepared because next late fall and early winter, like most respiratory viruses, coronavirus 19 will be an enemy that we’re going to have to face again. Now we’re going to have time to prepare. We’re going to have, I think, hopefully time to reinforce our public health capacity in many parts of the nation so that we can do early diagnosis, isolation, contact tracing, prevent large community clusters, prevent what we call sustained community transmission. Just one of our challenges next season is going to be two simultaneous outbreaks: coronavirus 19, second wave, and our regular flu season. And they both compete for the same hospital resources. </span></p>
		<aside><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-43184 mc4wp-ajax stat-form" method="post" data-id="43184" data-name="Daily Recap">
<div class="mc4wp-form-fields"><div class="stat-form-inline">
  <div class="stat-form-inline-content">
    <div class="stat-form-full">
      <a class="stat-form-inline-kicker" href="/signup/">Newsletters</a>
      <h2 class="stat-form-inline-header">Sign up for Daily Recap</h2>
      <p class="stat-form-inline-description">A roundup of STAT's top stories of the day.</p>
    </div>
    <div class="stat-form-row stat-form-inline-fields">
      <div class="stat-form-col stat-form-col-fill">
        <input type="email" name="EMAIL" placeholder="Enter your email" required><div class="stat-field-error">Please enter a valid email address.</div>
        </div>
      <div class="stat-form-col">
        <input type="submit" value="Sign up"><span class="privacy-link"><a href="/privacy/">Privacy Policy</a></span>
      </div>
    </div>
    <input type="hidden" name="SRC1" value="in-article"><input type="hidden" name="CAMPAIGN" value=""><input type="hidden" name="INTERESTS[52199cfa15]" value="3373b0f5c6"><!-- Daily Recap -->
</div>
</div></div>
<label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1586126495"><input type="hidden" name="_mc4wp_form_id" value="43184"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"><div class="mc4wp-response"></div>
</form>
<!-- / Mailchimp for WordPress Plugin -->		</aside><p><b>The CDC hasn’t had a briefing in almost one month. That is extraordinary. Don’t you fear that your agency has been sidelined in this? </b></p>
<p><span style="font-weight: 400">No, I wouldn’t say that at all. I think we’re fully engaged in all of the decisions. If you look at CDC’s website and what we’re doing constantly in our communications …</span></p>
<p><b>People are not going to dive through the website and read hundreds of words. </b></p>
<p><span style="font-weight: 400">CDC is at the table in every decision. We’re at the task force meeting every single day. We’re giving our public health guidance and our recommendations. </span></p>
<p><span style="font-weight: 400">We’ve got literally thousands of people working 24/7 gathering data all over this nation, not to mention sending people across this country to help with outbreak responses. So I think we’re fully engaged in the operations of the response. You know, if others seem to communicate some of that, that’s a decision that the administration can make. But I will guarantee you we’re 100% engaged 24/7 in operationalizing the response throughout this nation. </span><span style="font-weight: 400"> </span></p>
<p><b>So you’re OK with the fact that the CDC hasn’t briefed for a month? </b></p>
<p><span style="font-weight: 400">I’m saying that we’re giving our recommendations at the highest level on a daily basis and on a daily basis we’re working 24/7 to actually operationalize the day-to-day response throughout this nation. </span></p>
<p><b>In this incredibly polarized time something that should be pretty basic — a virus is looking for throats to infect and it doesn’t care which way those throats vote — has become utterly polarized. Having the messaging come from the CDC, which is completely agnostic on a political basis, could strip out some of that politicalization that is just really not helpful.</b></p>
<p><span style="font-weight: 400">I don’t think there’s any way you can even overstate how aggressively the CDC is involved throughout this nation in operationalizing the response. You know, we do think that we have a calming effect in being viewed as being basically …</span></p>
<p><b>But you’re invisible now, sir. Your agency is invisible.</b></p>
<p><span style="font-weight: 400">You may see it as invisible on the nightly news, but it’s sure not invisible in terms of operationalizing this response. And all you have to do to find that is go talk to your state and territorial health departments. Go out and look at the outbreaks. Go look in the field. So I guess it depends on how you define visibility.</span></p>
<p><b>Who is in charge of the outbreak response at the CDC now? </b></p>
<p><span style="font-weight: 400">Anne Schuchat [CDC’s principal deputy director] is running the day-to-day response down at CDC. </span></p>
<p><b>So was Nancy Messonnier, director of the CDC’s Center for Immunization and Respiratory Diseases, sidelined? </b></p>
<p><span style="font-weight: 400">It was an evolution. Nancy really activated her center for the response in very early January when China probably still had less than 50 cases. But it was clear that this was going to be a broader agency wide response. Nancy is a very important technical person involved in the response.</span></p>
<p><b>So this has nothing to do with the fact that it was felt that she was contradicting the messaging from the White House? </b></p>
<p><span style="font-weight: 400">I think Nancy Messonnier is a gift to this nation. She’s a great talent. She continues to provide those talents and recommendations to the agency. She continues to run one of our most important centers for respiratory disease and immunization. </span></p>
<p><b>I did mean to ask you, have you had Covid-19? </b></p>
<p><span style="font-weight: 400">Not to my knowledge. </span></p>
<p><b>Have you been tested for it? </b></p>
<p><span style="font-weight: 400">No.</span></p></section>
					<div class="share share-bar bottom">
					<ul>
							<li class="social-sharing-twitter"><a title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2020/04/04/an-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet/&#038;via=statnews&#038;text=An+interview+with+the+CDC+director+on+coronavirus%2C+masks%2C+and+an+agency+gone+quiet" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 416.02" width="100%" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M512 49.18a210 210 0 0 1-60.33 16.54 105.36 105.36 0 0 0 46.19-58.11 210.3 210.3 0 0 1-66.7 25.49 105.14 105.14 0 0 0-179 95.81A298.22 298.22 0 0 1 35.65 19.15a105.16 105.16 0 0 0 32.51 140.24 104.61 104.61 0 0 1-47.58-13.14v1.32a105.11 105.11 0 0 0 84.26 103 105.21 105.21 0 0 1-47.44 1.8 105.15 105.15 0 0 0 98.13 73 210.77 210.77 0 0 1-130.46 45A213 213 0 0 1 0 368.82a297.31 297.31 0 0 0 161 47.2c193.21 0 298.87-160.06 298.87-298.87q0-6.83-.3-13.59A213.37 213.37 0 0 0 512 49.18z"/></svg></a></li>
										<li class="social-sharing-facebook"><a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2020/04/04/an-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet/" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 121.6 224.5" fill="#c5c5c5"><path data-name="Forma 1" class="cls-1" d="M117 .05H87.83C55.06.05 33.88 21.73 33.88 55.3v25.43H4.59A4.58 4.58 0 0 0 0 85.3v36.87a4.58 4.58 0 0 0 4.59 4.58h29.32v93.14a4.58 4.58 0 0 0 4.59 4.57h38.26a4.58 4.58 0 0 0 4.59-4.58v-93.09h34.29a4.58 4.58 0 0 0 4.59-4.58v-36.9a4.59 4.59 0 0 0-4.59-4.58H81.35V59.17c0-10.38 2.48-15.65 16-15.65H117a4.58 4.58 0 0 0 4.59-4.57V4.62A4.58 4.58 0 0 0 117 .05z"/></svg></a></li>
										<li class="social-sharing-linkedin"><a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2020/04/04/an-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet/&#038;mini=true&#038;source=STAT" target="_blank" rel="noopener"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" fill="#c5c5c5" viewBox="0 0 72 68.8"><path class="cls-1" d="M72 42.18V68.8H56.57V44c0-6.24-2.23-10.5-7.82-10.5a8.44 8.44 0 0 0-7.92 5.64 10.57 10.57 0 0 0-.51 3.76v25.9H24.88s.21-42.07 0-46.42h15.44V29l-.1.15h.1V29c2.05-3.2 5.68-7.71 13.91-7.71C64.39 21.29 72 27.92 72 42.18zM8.73 0C3.45 0 0 3.46 0 8s3.35 8 8.53 8h.1c5.38 0 8.73-3.57 8.73-8s-3.35-8-8.63-8zM.91 68.8h15.43V22.38H.92zm0 0"/></svg></a></li>
										<li class="social-sharing-email"><a title="Email" href="mailto:?subject=An%20interview%20with%20the%20CDC%20director%20on%20coronavirus%2C%20masks%2C%20and%20an%20agency%20gone%20quiet&#038;body=An%20interview%20with%20the%20CDC%20director%20on%20coronavirus%2C%20masks%2C%20and%20an%20agency%20gone%20quiet%0A%0AThe%20CDC%20has%20played%20a%20largely%20invisible%20role%20in%20the%20nation%E2%80%99s%20response%20to%20%23Covid19%20in%20recent%20weeks.%20STAT%20interviewed%20Director%20Robert%20Redfield%20and%20asked%20if%20he%20was%20satisfied%20with%20it.%0A%0Ahttps%3A%2F%2Fwww.statnews.com%2F2020%2F04%2F04%2Fan-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet%2F"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" fill="#c5c5c5" viewBox="0 0 68.76 49.71"><defs><clipPath transform="translate(0 -0.11)"><rect class="cls-1" width="68.73" height="50.03"/></clipPath></defs><g data-name="Layer 2"><g><g class="cls-2"><path class="cls-3" d="M68.76,46.31V3.63L45.05,25Z" transform="translate(0 -0.11)"/></g><path class="cls-3" d="M34.38,34.58l-6.77-6.1L3.9,49.82h61L41.15,28.48Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M64.86.11H3.9L34.38,27.55Z" transform="translate(0 -0.11)"/><path class="cls-3" d="M0,3.63V46.31L23.71,25Z" transform="translate(0 -0.11)"/></g></g></svg></a></li>
										<li class="social-sharing-doximity"><a title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2020%2F04%2F04%2Fan-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet%2F&#038;subject=An%20interview%20with%20the%20CDC%20director%20on%20coronavirus%2C%20masks%2C%20and%20an%20agency%20gone%20quiet" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.49 71.76" fill="#c5c5c5"><defs></defs><g data-name="Layer 2"><g><path class="cls-1" d="M67.71 11.79H62a1.78 1.78 0 0 0-1.78 1.78v22l-.53-.7c-3.83-5-8.56-7.49-14.47-7.49-9.81 0-19.73 7.59-19.73 22.1v.16c0 14.36 10.16 22.1 19.73 22.1 5.93 0 10.67-2.61 14.47-8l.53-.76v6A1.78 1.78 0 0 0 62 70.86h5.74a1.78 1.78 0 0 0 1.78-1.78V13.57a1.78 1.78 0 0 0-1.81-1.78zM34.84 49.66v-.16c0-8.17 5.35-14.11 12.72-14.11s12.8 6.07 12.8 14.11v.16c0 7.91-5.62 14.11-12.8 14.11s-12.72-6.06-12.72-14.11zM13.21 39.51a25.49 25.49 0 0 1 1-9.6 23 23 0 0 1 6.07-9.54A22.41 22.41 0 0 1 30.58 15a27.29 27.29 0 0 1 9.29-.52 1 1 0 0 1 .74.31.92.92 0 0 1 .14 1A1.43 1.43 0 0 1 40 16c-5.19.33-10.77 3.14-16.11 8.16C19 28.8 15.47 34.65 14.8 39.72a1.27 1.27 0 0 1-.3.74 1 1 0 0 1-1-.18 1.2 1.2 0 0 1-.29-.77zM.13 33.6A33.69 33.69 0 0 1 1.5 20.83 30.79 30.79 0 0 1 9.59 8.11 29.77 29.77 0 0 1 23.27.94a36.29 36.29 0 0 1 12.38-.7 1.39 1.39 0 0 1 1 .41C37 1 37 1.77 36.81 2a1.77 1.77 0 0 1-1 .35c-6.91.45-14.35 4.18-21.45 10.87C7.8 19.34 3.14 27.13 2.25 33.89a1.65 1.65 0 0 1-.41 1 1.29 1.29 0 0 1-1.33-.23 1.65 1.65 0 0 1-.38-1.06z"/></g></g></svg></a></li>
										<li class="social-sharing-print"><a title="Print" href="#" class="js-print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57.81 63.56" fill="#c5c5c5"><path d="M48.22 31.23H9.59V4.93h20v19.73h18.9v6.57zm5.48 0v-6.57l-.55-.55L29.59 0H4.66v31.51H0V49h4.66v14.56h48.49V49h4.66V31.51H53.7z" data-name="Layer 2"/></svg></a></li>
					</ul>
				</div>
									<div class="content-meta">
												<div class="about-the-authors">
			<h2 class="content-meta-header">About the Author</h2>
			<div class="author-info"><div class="author-avatar"><img src="https://www.statnews.com/wp-content/uploads/2017/11/Circular_Helen.png" srcset="https://www.statnews.com/wp-content/uploads/2017/11/Circular_Helen.png 200w, https://www.statnews.com/wp-content/uploads/2017/11/Circular_Helen-80x80.png 80w" sizes="(max-width: 200px) 100vw, 200px" width="80" height="80" class="avatar" alt=""></div><div class="author-data">		<h3 class="name">
			<a href="https://www.statnews.com/staff/helen-branswell/">Helen Branswell</a>
		</h3>
	
			<p class="title">Senior Writer, Infectious Disease</p>
				<p class="bio">Helen covers issues broadly related to infectious diseases, including outbreaks, preparedness, research, and vaccine development.</p>
				<div class="email">
			<span class="author-social-icon"></span>
			<a href="mailto:helen.branswell@statnews.com">
				helen.branswell@statnews.com			</a>
		</div>
				<div class="twitter">
			<span class="author-social-icon"></span>
			<a href="https://twitter.com/HelenBranswell" target="_blank" rel="noopener">
				@HelenBranswell			</a>
		</div>
		</div></div>		</div>
							<div class="tags">
						<div class="tags-list">
															<h2 class="content-meta-header">Tags</h2>
								<p><a href="https://www.statnews.com/tag/coronavirus/" rel="tag">Coronavirus</a></p>
<p><a href="https://www.statnews.com/tag/infectious-disease/" rel="tag">infectious disease</a></p>
<p><a href="https://www.statnews.com/tag/public-health/" rel="tag">public health</a></p>														</div>
													<div class="republish">
								<p class="republish-text">
									<a class="republish-link" href="/article-report-license-request/">Republish this article</a>
								</p>
							</div>
											</div>
				</div>
					</article>
		
<div class="sidebar content-sidebar">
			<div class="post-widgets">
					</div>
		</div>
	</main>

	<div id="div-gpt-ad-ad_lead3" class="dfp-ad dfp-ad_lead3" data-ad-unit="ad_lead3">
					</div>
	<div class="modules">
			<div class="section content comments-section">
		<div id="comments" class="content-comments">
				<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title section-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/04/an-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://www.statnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form stat-form" novalidate><div class="comment-form-author stat-form-half"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" required><div class="stat-field-error">Please enter your name.</div></div>
<div class="comment-form-email stat-form-half"><label for="email">Email Address</label> <input id="email" name="email" type="email" value="" size="30" required><div class="stat-field-error">Please enter a valid email address.</div></div>
<div class="comment-form-comment stat-form-full"><label for="comment">Comment</label> <textarea id="comment" name="comment" rows="4" required></textarea><div class="stat-field-error">Please enter a comment.</div></div>
		<div class="comment-form-subscriptions stat-form-checkbox-wrapper stat-form-full">
							<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" checked="checked">
				<label for="subscribe">Notify me of followup comments via e-mail</label>
						</div>
		<div class="stat-form-full"><input name="submit" type="submit" id="submit" class="submit" value="Submit"> <input type='hidden' name='comment_post_ID' value='506206' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1842468dea" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p></form>	</div><!-- #respond -->
	
			
							<ul class="comment-list">
							<li id="comment-2966426" class="comment even thread-even depth-1">
			<article id="div-comment-2966426" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Anon</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.statnews.com/2020/04/04/an-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet/comment-page-3/#comment-2966426">
							<time datetime="2020-04-05T18:41:32-04:00">
								April 5, 2020 at 6:41 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Typo:   I am lost faith in CDC</p>
<p>Their blunder have cost so many life to be lost and many more will be lost.    The golden time to control the virus was squandered partly due to their blunders.  </p>
<p>Let&#8217;s add the Surgeon General to the list.   He says wearing a mask will not help you.    He also has blood in his hand.   </p>
<p>How many dead could have been avoided if they communicated the seriousness of this virus and asked people to wear a mask early on.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2966426' data-commentid="2966426" data-postid="506206" data-belowelement="div-comment-2966426" data-respondelement="respond" aria-label='Reply to Anon'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
				</ul><!-- .comment-list -->

									<nav id="comment-nav" class="comment-navigation" role="navigation">
							<div class="pagination">
		<div class="previous">
			<p></p>
		</div>
		<div class="next">
			<p><a href="https://www.statnews.com/2020/04/04/an-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet/comment-page-2/#comments" >Older Comments &raquo;</a></p>
		</div>
	</div>
						</nav><!-- #comment-nav -->
							
					</div><!-- #comments -->
	</div>
						<div class="recirculation-bar">
				<div class="recirculation-label recirculation-trending">Trending</div>
				<div class="recirculation-bar-content recirculation-trending">
					<div class="teaser-wrap">
						<div class="teaser sponsored"><div id="div-gpt-ad-ad_trending" class="dfp-ad dfp-ad_trending" data-ad-unit="ad_trending">
					</div></div>									<a href="https://www.statnews.com/2020/04/03/americans-are-underestimating-how-long-coronavirus-disruptions-will-last-health-experts-say/"   data-stat-index="3" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2020/04/GettyImages-1205834165-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="walking past flag" data-srcset="https://www.statnews.com/wp-content/uploads/2020/04/GettyImages-1205834165-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2020/04/GettyImages-1205834165-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2020/04/GettyImages-1205834165-645x645.jpg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Americans are underestimating how long coronavirus disruptions will last,&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Americans are underestimating how long coronavirus disruptions will last, health experts say				</div>
			</a>
						<a href="https://www.statnews.com/2020/04/01/coronavirus-how-bad-it-gets-different-communities/"   data-stat-index="2" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2020/03/Drew-Rolling-Map-Still-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Rolling Map Still" data-srcset="https://www.statnews.com/wp-content/uploads/2020/03/Drew-Rolling-Map-Still-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2020/03/Drew-Rolling-Map-Still-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2020/03/Drew-Rolling-Map-Still-645x645.jpg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					The coronavirus is washing over the U.S. These factors&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					The coronavirus is washing over the U.S. These factors will determine how bad it gets in&hellip;				</div>
			</a>
						<a href="https://www.statnews.com/2017/12/07/surgeon-general-and-his-brother/"   data-stat-index="1" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2017/12/Collage-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Adams brothers - photo collage" data-srcset="https://www.statnews.com/wp-content/uploads/2017/12/Collage-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2017/12/Collage-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2017/12/Collage-1290x1290.jpg 1290w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					The surgeon general and his brother: A family’s painful&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					The surgeon general and his brother: A family’s painful reckoning with addiction				</div>
			</a>
								</div>
					<button class="recirculation-close" title="Close"></button>
				</div>
									<div class="recirculation-label recirculation-recommended">Recommended</div>
					<div class="recirculation-bar-content recirculation-recommended">
						<div class="teaser-wrap">
										<a href="https://www.statnews.com/pharmalot/2020/04/05/gilead-covid19-coronavirus-remdesivir/"   data-stat-index="6" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2016/01/Gilead-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Hepatitis Drugs" data-srcset="https://www.statnews.com/wp-content/uploads/2016/01/Gilead-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2016/01/Gilead-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2016/01/Gilead-1290x1290.jpg 1290w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Gilead ramps up production of experimental Covid-19 treatment amid&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Gilead ramps up production of experimental Covid-19 treatment amid criticism over access				</div>
			</a>
						<a href="https://www.statnews.com/2020/04/05/deficit-public-health-workers-no-way-to-fight-covid-19/"   data-stat-index="5" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2020/04/GettyImages-1216487924-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="triage med staff public health" data-srcset="https://www.statnews.com/wp-content/uploads/2020/04/GettyImages-1216487924-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2020/04/GettyImages-1216487924-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2020/04/GettyImages-1216487924-645x645.jpg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					A deficit of more than 250,000 public health workers&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					A deficit of more than 250,000 public health workers is no way to fight Covid-19				</div>
			</a>
						<a href="https://www.statnews.com/2020/04/04/cdc-launches-studies-to-get-more-precise-count-of-undetected-covid-19-cases/"   data-stat-index="4" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2016/08/CDC-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="CDC headquarters" data-srcset="https://www.statnews.com/wp-content/uploads/2016/08/CDC-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2016/08/CDC-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2016/08/CDC-1290x1290.jpg 1290w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					CDC launches studies to get more precise count of&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					CDC launches studies to get more precise count of undetected Covid-19 cases				</div>
			</a>
									</div>
						<button class="recirculation-close" title="Close"></button>
					</div>
							</div>
						<div class="section content recirculation-section">
			<h2 class="section-title">Recommended Stories</h2>
			<div class="cards-wrapper">
				<div class="card-grid">
							<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/2020/04/04/cdc-launches-studies-to-get-more-precise-count-of-undetected-covid-19-cases/" class="card-link-overlay"></a>
								<div class="card-default" data-href="https://www.statnews.com/2020/04/04/cdc-launches-studies-to-get-more-precise-count-of-undetected-covid-19-cases/">
					<div class="card-main">
													<div class="card-background">
								<img src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2016/08/CDC-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2016/08/CDC-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2016/08/CDC-660x800.jpg 660w, https://www.statnews.com/wp-content/uploads/2016/08/CDC-990x1200.jpg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" class="card-image" alt="CDC headquarters">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/health/" rel="category tag">Health</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/2020/04/04/cdc-launches-studies-to-get-more-precise-count-of-undetected-covid-19-cases/" class="post-title-link">CDC launches studies to get more precise count of undetected Covid-19 cases</a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/helen-branswell/" class="author-name-link author-name author-main">Helen Branswell</a> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon hide">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
				<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/2020/03/19/coronavirus-antibody-therapies-will-they-be-ready-in-time/" class="card-link-overlay"></a>
								<div class="card-default" data-href="https://www.statnews.com/2020/03/19/coronavirus-antibody-therapies-will-they-be-ready-in-time/">
					<div class="card-main">
													<div class="card-background">
								<img src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2019/02/AdobeStock_87448783-330x400.jpeg" data-srcset="https://www.statnews.com/wp-content/uploads/2019/02/AdobeStock_87448783-330x400.jpeg 330w, https://www.statnews.com/wp-content/uploads/2019/02/AdobeStock_87448783-660x800.jpeg 660w, https://www.statnews.com/wp-content/uploads/2019/02/AdobeStock_87448783-990x1200.jpeg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" class="card-image" alt="Plasma IV">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/biotech/" rel="category tag">Biotech</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/2020/03/19/coronavirus-antibody-therapies-will-they-be-ready-in-time/" class="post-title-link">Drug makers are racing to develop immune therapies for Covid-19. Will they be ready in time?</a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <span class="author-name author-main">Maggie Fox</span> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon hide">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
		<div class="card-grid-item sponsored"><div class="card-grid-reset"><div class="card-default"><div class="ad"><p class="ad-label">advertisement</p><div id="div-gpt-ad-ad_sponsor2" class="dfp-ad dfp-ad_sponsor2" data-ad-unit="ad_sponsor2">
					</div></div></div></div></div>		<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/2020/04/03/americans-are-underestimating-how-long-coronavirus-disruptions-will-last-health-experts-say/" class="card-link-overlay"></a>
								<div class="card-default" data-href="https://www.statnews.com/2020/04/03/americans-are-underestimating-how-long-coronavirus-disruptions-will-last-health-experts-say/">
					<div class="card-main">
													<div class="card-background">
								<img src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2020/04/GettyImages-1205834165-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2020/04/GettyImages-1205834165-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2020/04/GettyImages-1205834165-660x800.jpg 660w, https://www.statnews.com/wp-content/uploads/2020/04/GettyImages-1205834165-990x1200.jpg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" class="card-image" alt="walking past flag">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/health/" rel="category tag">Health</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/2020/04/03/americans-are-underestimating-how-long-coronavirus-disruptions-will-last-health-experts-say/" class="post-title-link">Americans are underestimating how long coronavirus disruptions will last, health experts say</a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/helen-branswell/" class="author-name-link author-name author-main">Helen Branswell</a> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon hide">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
				<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/2020/03/30/covid-19-ventilators-how-they-work/" class="card-link-overlay"></a>
								<div class="card-default video playable special-report" data-href="https://www.statnews.com/2020/03/30/covid-19-ventilators-how-they-work/">
					<div class="card-main">
													<div class="card-background">
								<img src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2020/03/Vent_still-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2020/03/Vent_still-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2020/03/Vent_still-660x800.jpg 660w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" class="card-image" alt="Ventilator animation still">							</div>
																			<div class="media-icon">
								<img class="icon-image" src="/wp-content/themes/stat/images/icons/play.svg" alt="Play">
							</div>
																			<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/video/" rel="category tag">Video</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/2020/03/30/covid-19-ventilators-how-they-work/" class="post-title-link"><span class="watch">Watch:</span> Ventilators are in high demand for Covid-19 patients. How do they work?</a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/alex-hogan/" class="author-name-link author-name author-main">Alex Hogan</a> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon hide">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
				<div class="card-grid-item">
			<div class="card-grid-reset">
									<a href="https://www.statnews.com/2020/03/19/coronavirus-survives-on-surfaces-how-to-protect-yourself/" class="card-link-overlay"></a>
								<div class="card-default video playable" data-href="https://www.statnews.com/2020/03/19/coronavirus-survives-on-surfaces-how-to-protect-yourself/">
					<div class="card-main">
													<div class="card-background">
										<figure class="stat-video media media-align-none media-break" data-fallback="https://www.statnews.com/wp-content/uploads/2020/03/SURFACES_STILL-330x400.jpg" data-player="autostart-loop-card">
								<div id="CryHWPbO-2303"></div>
																					</figure>
									</div>
																			<div class="media-icon">
								<img class="icon-image" src="/wp-content/themes/stat/images/icons/play.svg" alt="Play">
							</div>
																			<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/health/" rel="category tag">Health</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
																					<a href="https://www.statnews.com/2020/03/19/coronavirus-survives-on-surfaces-how-to-protect-yourself/" class="post-title-link"><span class="watch">Watch:</span> Coronavirus survives on surfaces up to 72 hours. Here&#8217;s how to protect yourself</a>
																			</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/sharon-begley/" class="author-name-link author-name author-main">Sharon Begley</a> </p>										</div>
																	</div>
							</div>
											</div>
					<div class="card-ribbon hide">
						<span class="icon-stat-plus"></span>
					</div>
				</div>
			</div>
		</div>
						</div>
			</div>
		</div>
			</div>
			<div id="stat-modal-base" class="stat-modal-base overlay" data-campaign-name="modal-views-100118" data-mode="all">
			<div class="stat-modal-inner content">
				<button class="stat-modal-close overlay-toggle" id="stat-modal-close" data-overlay-id="stat-modal-base"></button>
								<div class="stat-modal-body">
					<form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-130387 mc4wp-ajax stat-form" method="post" data-id="130387" data-name="Email pop-up">
<div class="mc4wp-form-fields">
<div class="stat-form-full">
	<div class="stat-form-brand">
		<img src="https://www.statnews.com/wp-content/uploads/2019/08/Newsletter-Logo-Images-DR.png" alt="Morning Rounds" class="stat-form-brand-logo"><p class="stat-form-brand-description">A roundup of STAT’s top stories of the day in science and medicine</p>
	</div>
	<input type="email" name="EMAIL" required placeholder="Email Address"><div class="stat-form-select-wrapper">
		<select name="ORG" class="has-faux-placeholder" aria-label="Industry"><option default value="">Industry</option>
<option value="Academia">Academia</option>
<option value="Advertising/Marketing">Advertising/Marketing</option>
<option value="Advocacy">Advocacy</option>
<option value="Biotech">Biotech</option>
<option value="Consultancy/Firm">Consultancy/Firm</option>
<option value="Financial Services">Financial Services</option>
<option value="Government">Government</option>
<option value="Healthcare Payer">Healthcare Payer</option>
<option value="Healthcare Provider">Healthcare Provider</option>
<option value="Media">Media</option>
<option value="Medical Device">Medical Device</option>
<option value="Non-profit">Non-profit</option>
<option value="Pharma">Pharma</option>
<option value="Technology">Technology</option></select>
</div>
	<input type="submit" class="stat-button-primary" value="Sign up for our newsletter"><span class="privacy-link"><a href="/privacy/" rel="">Privacy Policy</a></span>
	<input type="hidden" name="SRC1" value="bc_modal"><input type="hidden" name="CAMPAIGN" value=""><input type="hidden" name="INTERESTS[52199cfa15]" value="3373b0f5c6"><!-- DR -->
</div> </div>
<label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1586126496"><input type="hidden" name="_mc4wp_form_id" value="130387"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2"><div class="mc4wp-response"></div>
</form>
<!-- / Mailchimp for WordPress Plugin -->				</div>
			</div>
		</div>
		</div>


	<footer class="footer">
		<div class="footer-tagline">
			<div class="footer-tagline-inner">
				Reporting from the frontiers of health and medicine
			</div>
		</div>
		<div class="footer-inner">
			<div class="footer-nav-wrapper">
				<a href="https://www.statnews.com/" class="footer-logo-wrap">
					<img class="footer-logo" src="https://www.statnews.com/wp-content/themes/stat/images/stat-logo.svg" alt="STAT" />
				</a>
				<nav class="footer-nav"><ul id="menu-footer-nav" class="nav-inner"><li class="nav-item"><a href="https://www.statnews.com/about/" class="nav-item-content">About</a></li>
<li class="nav-item"><a href="https://www.statnews.com/stat-awards/" class="nav-item-content">Awards for STAT</a></li>
<li class="nav-item"><a href="https://www.statnews.com/contact/" class="nav-item-content">Contact Us</a></li>
<li class="nav-item"><a href="https://www.statnews.com/staff/" class="nav-item-content">Meet the STAT Team</a></li>
<li class="nav-item"><a href="https://www.statnews.com/work-at-stat/" class="nav-item-content">Work at STAT</a></li>
<li class="nav-item"><a href="https://www.statnews.com/advertise/" class="nav-item-content">Advertise</a></li>
<li class="nav-item"><a href="https://www.statnews.com/partner-with-us/" class="nav-item-content">Partner with Us</a></li>
<li class="nav-item"><a href="https://www.statnews.com/stat-plus/group-subscriptions/?src=sitefooter" class="nav-item-content">STAT Plus Group Subscriptions</a></li>
<li class="nav-item"><a href="/feature/stat-madness/bracket/" class="nav-item-content">STAT Madness</a></li>
<li class="nav-item"><a href="/wunderkinds/" class="nav-item-content">STAT Wunderkinds</a></li>
<li class="nav-item"><a href="http://jobs.statnews.com/" class="nav-item-content">Job Board</a></li>
<li class="nav-item"><a href="https://marketing.statnews.com/sponsor/edit-calendar" class="nav-item-content">Editorial &#038; Events Calendar</a></li>
</ul></nav>			</div>
			<div class="footer-util-wrapper">
				<a href="#" class="footer-toplink">Back to Top</a>
				<div class="footer-widgets">
					<div class="widget">		<div class="striped-box follow">
						<div class="follow-nav-wrap">
				<div class="follow-nav">
					<ul class="nav-inner">
									<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="//www.facebook.com/statnews/" title="Facebook">
					<span class="follow-icon follow-icon-facebook"></span>
				</a>
			</li>
						<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="//twitter.com/statnews/" title="Twitter">
					<span class="follow-icon follow-icon-twitter"></span>
				</a>
			</li>
						<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="//www.youtube.com/channel/UC89FjSf9AT1O2qw6vxrrxDQ" title="YouTube">
					<span class="follow-icon follow-icon-youtube"></span>
				</a>
			</li>
						<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="/signup" title="Email">
					<span class="follow-icon follow-icon-email"></span>
				</a>
			</li>
						<li class="nav-item nav-item-inline follow-item">
				<a target="_blank" rel="noopener" class="nav-item-content follow-item-content" href="//www.instagram.com/statnews" title="Instagram">
					<span class="follow-icon follow-icon-instagram"></span>
				</a>
			</li>
								</ul>
				</div>
			</div>
		</div>
		</div>				</div>
				<div class="footer-fineprint-wrapper">
					<nav class="footer-fineprint"><ul id="menu-footer-fine-print" class="nav-inner"><li class="nav-item"><a href="https://www.statnews.com/privacy/" class="nav-item-content">Privacy</a></li>
<li class="nav-item"><a href="https://www.statnews.com/comment-policy/" class="nav-item-content">Comment Policy</a></li>
<li class="nav-item"><a href="https://www.statnews.com/terms-conditions/" class="nav-item-content">Terms</a></li>
<li class="nav-item"><a href="https://www.statnews.com/privacy/" class="nav-item-content">Do Not Sell my Data</a></li>
</ul></nav>					<div class="footer-fineprint-copyright">&copy; 2020 STAT</div>
				</div>
			</div>
		</div>
	</footer>

<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='//cdn.blueconic.net/bostonglobemedia.js?ver=7206f7890c08d8e03e22ec8af0b756cf39f84bae'></script>
<script type='text/javascript' src='//native.sharethrough.com/assets/sfp.js?ver=7206f7890c08d8e03e22ec8af0b756cf39f84bae'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-lazy-load.js?ver=7206f7890c08d8e03e22ec8af0b756cf39f84bae'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-paywall.js?ver=7206f7890c08d8e03e22ec8af0b756cf39f84bae'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-theme.js?ver=7206f7890c08d8e03e22ec8af0b756cf39f84bae'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/stat-analytics/js/vendor/AppMeasurement/AppMeasurement.js?ver=7206f7890c08d8e03e22ec8af0b756cf39f84bae'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-adobe-analytics.js?ver=7206f7890c08d8e03e22ec8af0b756cf39f84bae'></script>
<script type='text/javascript'>
		if ( statGlobal && statGlobal.analytics ) {
			var s = statGlobal.analytics.initSCode();

			if ( 'object' === typeof s ) {
				s.pageName = 'stat | an-interview-with-the-cdc-director-on-coronavirus-masks-and-an-agency-gone-quiet';
				s.channel = 'health (primary)';
				s.prop1 = 'coronavirus|infectious-disease|public-health';
				s.prop8 = '04/04/2020';
				s.prop6 = 'story page';
				s.prop41 = s.eVar41 = 'statnews.com';
				s.eVar24 = s.prop3 = 'helen-branswell';
				s.eVar28 = '';
				s.pageType = '';
				s.events = '';
				s.products = '';

				var s_code = s.t();

				if ( s_code ) {
					document.write( s_code );
				}
			}
		}
		
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-hubspot.js?ver=7206f7890c08d8e03e22ec8af0b756cf39f84bae'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-social.js?ver=7206f7890c08d8e03e22ec8af0b756cf39f84bae'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.statnews.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.5.12'></script>
<script async="async" type='text/javascript' src='https://www.statnews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/stat-video/js/stat-video.js?ver=7206f7890c08d8e03e22ec8af0b756cf39f84bae'></script>
<script type='text/javascript' src='//content.jwplatform.com/libraries/jEuQjxp9.js?ver=7206f7890c08d8e03e22ec8af0b756cf39f84bae'></script>
<script type='text/javascript'>
		jQuery( function() {
			if ( 'undefined' !== typeof statGlobal && 'undefined' !== typeof statGlobal.video ) {
				var id = "CryHWPbO-2303";
				var config = {
    "playlist": [
        {
            "description": "",
            "duration": 15,
            "image": "\/\/content.jwplatform.com\/thumbs\/CryHWPbO-720.jpg",
            "link": "\/\/content.jwplatform.com\/previews\/CryHWPbO",
            "mediaid": "CryHWPbO",
            "pubdate": "Thu, 19 Mar 2020 14:53:17 +0000",
            "sources": [
                {
                    "file": "\/\/content.jwplatform.com\/manifests\/CryHWPbO.m3u8",
                    "type": "hls"
                },
                {
                    "duration": 14,
                    "file": "\/\/content.jwplatform.com\/\/videos\/CryHWPbO-qNa2sLGA.mp4",
                    "height": 180,
                    "label": "H.264 320px",
                    "type": "video\/mp4",
                    "width": 320
                },
                {
                    "duration": 14,
                    "file": "\/\/content.jwplatform.com\/\/videos\/CryHWPbO-thYxKvgz.mp4",
                    "height": 270,
                    "label": "H.264 480px",
                    "type": "video\/mp4",
                    "width": 480
                },
                {
                    "duration": 14,
                    "file": "\/\/content.jwplatform.com\/\/videos\/CryHWPbO-iXVEAZzd.mp4",
                    "height": 406,
                    "label": "H.264 720px",
                    "type": "video\/mp4",
                    "width": 720
                },
                {
                    "duration": 14,
                    "file": "\/\/content.jwplatform.com\/\/videos\/CryHWPbO-nxqZhF9L.mp4",
                    "height": 720,
                    "label": "H.264 1280px",
                    "type": "video\/mp4",
                    "width": 1280
                },
                {
                    "duration": 14,
                    "file": "\/\/content.jwplatform.com\/\/videos\/CryHWPbO-9Kqf1YX1.m4a",
                    "height": -1,
                    "label": "AAC Audio",
                    "type": "audio\/aac",
                    "width": -1
                },
                {
                    "duration": 14,
                    "file": "\/\/content.jwplatform.com\/\/videos\/CryHWPbO-KSQTnxMM.mp4",
                    "height": 1080,
                    "label": "H.264 1920px",
                    "type": "video\/mp4",
                    "width": 1920
                }
            ],
            "tags": "articleloop, hploop, looping",
            "title": "Coronavirus Surfaces Hp Loop",
            "stereomode": "",
            "tracks": [
                {
                    "file": "\/\/content.jwplatform.com\/strips\/CryHWPbO-120.vtt",
                    "kind": "thumbnails"
                }
            ]
        }
    ],
    "autostart": true,
    "controls": false,
    "mute": true,
    "repeat": false,
    "preload": "metadata",
    "displaydescription": false,
    "displaytitle": false,
    "stretching": "fill",
    "aspectratio": "0.825:1"
};
				var playerType = "autostart-loop-card";
				statGlobal.video.setupPlayer( id, config, playerType );
			}
		} );
		
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-modal.js?ver=7206f7890c08d8e03e22ec8af0b756cf39f84bae'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.3'></script>
<![endif]-->
			<script type='text/javascript'>
				var _sf_async_config = { };
				/** CONFIGURATION START **/
				_sf_async_config.uid = 8544;
				_sf_async_config.domain = 'statnews.com';
				_sf_async_config.useCanonical = true;
				_sf_async_config.sections = 'health (primary)';
				_sf_async_config.authors = 'helen-branswell';

				var _cbq = window._cbq = ( window._cbq || [] );

				if ( statGlobal.user && statGlobal.user.hasValidSubscription() ) {
					_cbq.push( ['_acct', 'paid'] );
				} else if ( statGlobal.user && statGlobal.user.getIdToken() ) {
					_cbq.push( ['_acct', 'lgdin'] );
				} else {
					_cbq.push( ['_acct', 'anon'] );
				}

				/** CONFIGURATION END **/
				( function() {
					function loadChartbeat() {
						window._sf_endpt = ( new Date() ).getTime();
						var e = document.createElement( 'script' );
						e.setAttribute( 'language', 'javascript' );
						e.setAttribute( 'type', 'text/javascript' );
						e.setAttribute( 'src', '//static.chartbeat.com/js/chartbeat.js' );
						document.body.appendChild( e );
					}
					var oldonload = window.onload;
					window.onload = ( typeof window.onload !== 'function' ) ?
						loadChartbeat : function() {
							oldonload();
							loadChartbeat();
						};
				} )();
			</script>
						<!-- Facebook Pixel Code -->
			<script>
				jQuery( window ).on( 'load', function() {
					if ( !window.bgmpGdpr || window.bgmpGdpr.isOptedOut() ) {
						return;
					}

					!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://connect.facebook.net/en_US/fbevents.js');

					fbq( 'init', '436331036555416' );
					fbq( 'track', 'PageView' );

					if ( 'object' === typeof mc4wp && mc4wp.forms ) {
						mc4wp.forms.on( 'subscribed', function() {
							// Successful MC4WP newsletter signup AJAX form submission.
							fbq( 'track', 'Lead' );
						} );
					}
							} );
			</script>
			<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=436331036555416&ev=PageView&noscript=1" /></noscript>
			<!-- DO NOT MODIFY -->
			<!-- End Facebook Pixel Code -->
						<script type="text/javascript">
				(function() {
					if ( !window.bgmpGdpr || window.bgmpGdpr.isOptedOut() ) {
						return;
					}

					_linkedin_data_partner_id = "46858";

					(function(){var s = document.getElementsByTagName("script")[0];
					var b = document.createElement("script");
					b.type = "text/javascript";b.async = true;
					b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
					s.parentNode.insertBefore(b, s);})();
				})();
			</script>
			<noscript>
			<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=46858&fmt=gif" />
			</noscript>
		</body>
</html>
