<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="referrer" content="origin">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.statnews.com/xmlrpc.php">
			<link rel="preload" href="/wp-content/themes/stat/fonts/Circular-Book.woff2" as="font" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" href="/wp-content/themes/stat/fonts/CircularStd-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" href="/wp-content/themes/stat/fonts/Circular-Black.woff2" as="font" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" href="/wp-content/themes/stat/fonts/BaskervilleeText.woff2" as="font" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" href="/wp-content/themes/stat/fonts/BaskervilleeText-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" href="/wp-content/themes/stat/fonts/BaskervilleeText-BoldItalic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" href="/wp-content/themes/stat/fonts/BaskervilleeText-Italic.woff2" as="font" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" href="/wp-content/themes/stat/fonts/fontawesome/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" href="/wp-content/themes/stat/fonts/fontawesome/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" href="/wp-content/themes/stat/fonts/fontawesome/fa-light-300.woff2" as="font" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" href="/wp-content/themes/stat/fonts/fontawesome/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" href="https://www.statnews.com/wp-content/themes/stat/css/style.css?ver=a9fdbfe781722f5dcbab98a51d5ad9d036d84856" as="style">
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Apple Watch can help track Parkinson&#039;s disease symptoms, study shows</title>
	<meta name="description" content="The system uses an Apple Watch accelerometer and gyroscope data to detect certain symptoms of Parkinson&#039;s and side effects of treatments." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.statnews.com/2021/02/03/apple-watch-parkinsons-disease-tremor/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Apple Watch can help track Parkinson&#039;s disease symptoms, study shows" />
	<meta property="og:description" content="The system uses an Apple Watch accelerometer and gyroscope data to detect certain symptoms of Parkinson&#039;s and side effects of treatments." />
	<meta property="og:url" content="https://www.statnews.com/2021/02/03/apple-watch-parkinsons-disease-tremor/" />
	<meta property="og:site_name" content="STAT" />
	<meta property="article:publisher" content="http://facebook.com/statnews/" />
	<meta property="article:published_time" content="2021-02-03T19:00:26+00:00" />
	<meta property="article:modified_time" content="2021-02-03T20:51:05+00:00" />
	<meta property="og:image" content="https://www.statnews.com/wp-content/uploads/2021/02/AdobeStock_136232125-1024x576.jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta property="fb:app_id" content="933808010032702" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@@mariojoze" />
	<meta name="twitter:site" content="@statnews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.statnews.com/#organization","name":"STAT","url":"https://www.statnews.com/","sameAs":["http://facebook.com/statnews/","https://www.linkedin.com/company/stat-news","https://www.youtube.com/channel/UC89FjSf9AT1O2qw6vxrrxDQ","https://twitter.com/statnews"],"logo":{"@type":"ImageObject","@id":"https://www.statnews.com/#logo","inLanguage":"en-US","url":"https://www.statnews.com/wp-content/uploads/2016/06/Stat_Logo_150.png","width":150,"height":41,"caption":"STAT"},"image":{"@id":"https://www.statnews.com/#logo"}},{"@type":"WebSite","@id":"https://www.statnews.com/#website","url":"https://www.statnews.com/","name":"STAT","description":"Reporting from the frontiers of health and medicine","publisher":{"@id":"https://www.statnews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.statnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.statnews.com/2021/02/03/apple-watch-parkinsons-disease-tremor/#primaryimage","inLanguage":"en-US","url":"https://www.statnews.com/wp-content/uploads/2021/02/AdobeStock_136232125.jpeg","width":6256,"height":4175,"caption":"Senior Man Suffering With Parkinson's Disease"},{"@type":"WebPage","@id":"https://www.statnews.com/2021/02/03/apple-watch-parkinsons-disease-tremor/#webpage","url":"https://www.statnews.com/2021/02/03/apple-watch-parkinsons-disease-tremor/","name":"Apple Watch can help track Parkinson's disease symptoms, study shows","isPartOf":{"@id":"https://www.statnews.com/#website"},"primaryImageOfPage":{"@id":"https://www.statnews.com/2021/02/03/apple-watch-parkinsons-disease-tremor/#primaryimage"},"datePublished":"2021-02-03T19:00:26+00:00","dateModified":"2021-02-03T20:51:05+00:00","description":"The system uses an Apple Watch accelerometer and gyroscope data to detect certain symptoms of Parkinson's and side effects of treatments.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.statnews.com/2021/02/03/apple-watch-parkinsons-disease-tremor/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.statnews.com/2021/02/03/apple-watch-parkinsons-disease-tremor/#article","isPartOf":{"@id":"https://www.statnews.com/2021/02/03/apple-watch-parkinsons-disease-tremor/#webpage"},"author":{"@id":"https://www.statnews.com/#/schema/person/8c7599465d324bc596dffbd69fe772e9"},"headline":"Apple Watch can help track Parkinson&#8217;s disease symptoms, research shows","datePublished":"2021-02-03T19:00:26+00:00","dateModified":"2021-02-03T20:51:05+00:00","mainEntityOfPage":{"@id":"https://www.statnews.com/2021/02/03/apple-watch-parkinsons-disease-tremor/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.statnews.com/#organization"},"image":{"@id":"https://www.statnews.com/2021/02/03/apple-watch-parkinsons-disease-tremor/#primaryimage"},"keywords":"medical technology,neurology,patients","articleSection":"Health Tech","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.statnews.com/2021/02/03/apple-watch-parkinsons-disease-tremor/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.statnews.com/#organization"}},{"@type":"Person","@id":"https://www.statnews.com/#/schema/person/8c7599465d324bc596dffbd69fe772e9","name":"Mario Aguilar","image":{"@type":"ImageObject","@id":"https://www.statnews.com/#personlogo","inLanguage":"en-US","url":"https://www.statnews.com/wp-content/uploads/2021/01/Mario-Headshot-Cropped-96x96.jpg","caption":"Mario Aguilar"},"description":"Mario Aguilar is a health tech reporter at STAT. He has been covering tech for over a decade. Previously, he was the deputy editor of Gizmodo and has also worked at Protocol, CNN Business, and Wired. He lives in Brooklyn, N.Y.","sameAs":["https://www.linkedin.com/in/mario-aguilar-13361235/","https://twitter.com/mariojoze"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.blueconic.net' />
<link rel='dns-prefetch' href='//d1iasaj5bwktyw.cloudfront.net' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//sdk.sharethrough.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.statnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="alternate" type="application/rss+xml" title="STAT &raquo; Feed" href="https://www.statnews.com/feed/" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='stat-style-css'  href='https://www.statnews.com/wp-content/themes/stat/css/style.css?ver=a9fdbfe781722f5dcbab98a51d5ad9d036d84856' type='text/css' media='screen' />
<link rel='stylesheet' id='stat-print-css'  href='https://www.statnews.com/wp-content/themes/stat/css/print.css?ver=a9fdbfe781722f5dcbab98a51d5ad9d036d84856' type='text/css' media='print' />
<link rel='stylesheet' id='stat-article-css'  href='https://www.statnews.com/wp-content/themes/stat/css/article.css?ver=a9fdbfe781722f5dcbab98a51d5ad9d036d84856' type='text/css' media='screen' />
	<script type="text/javascript">
		var statGlobal = {"version":"a9fdbfe781722f5dcbab98a51d5ad9d036d84856","ajaxUrl":"https:\/\/www.statnews.com\/wp-admin\/admin-ajax.php","postId":642260,"category":"health-tech","authors":["mario-aguilar"],"isDefaultModalCampaignEnabled":false,"authDomain":"auth.statnews.com","authDomainProxyEnabled":false,"authClientId":"76JH6we1YelOD30wngrWIyXT91JCsZpp","paywallArchivePublicLink":"\/stat-plus\/","paywallArchiveLink":"\/stat-plus\/latest\/","loginLink":"\/login\/","subscribeLink":"\/subscribe\/","restricted":false,"mc4wpDefaultFormId":"16244","newslettersGroupId":"52199cfa15"};
	</script>
	<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/bgmp-gdpr/js/bgmp-gdpr.js?ver=a9fdbfe781722f5dcbab98a51d5ad9d036d84856' id='bgmp-gdpr-js'></script>
<script type='text/javascript' id='stat-dfp-global-js-extra'>
/* <![CDATA[ */
var dfpBreakpoints = {"desktop":{"minWidth":"1024","minHeight":"1"},"tablet":{"minWidth":"768","minHeight":"1"},"mobile":{"minWidth":"320","minHeight":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/stat-dfp/js/stat-dfp-global.js?ver=a9fdbfe781722f5dcbab98a51d5ad9d036d84856' id='stat-dfp-global-js'></script>
<link rel="https://api.w.org/" href="https://www.statnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.statnews.com/wp-json/wp/v2/posts/642260" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.statnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.statnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.statnews.com/?p=642260' />
<link rel="alternate" type="application/json+oembed" href="https://www.statnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.statnews.com%2F2021%2F02%2F03%2Fapple-watch-parkinsons-disease-tremor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.statnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.statnews.com%2F2021%2F02%2F03%2Fapple-watch-parkinsons-disease-tremor%2F&#038;format=xml" />
			<meta property="fb:pages" content="1456948254627841" />
							<meta property="ia:markup_url" content="https://www.statnews.com/2021/02/03/apple-watch-parkinsons-disease-tremor/?ia_markup=1" />
							<script type='text/javascript'>var _sf_startpt = ( new Date() ).getTime();</script>
					<meta name="apple-itunes-app" content="app-id=1324796990">
		<link rel="manifest" href="https://www.statnews.com/wp-content/plugins/stat-app-banner/manifest.json">
		 <script>document.createElement( "picture" );</script> 								<script type="text/javascript">
			window.googletag = window.googletag || { cmd: [] };
						jQuery( function( $ ) {
					$( window ).trigger( 'stat-ads-ready' );
				} );
					</script>
					<!-- Salesforce DMP -->
			<script class="kxct" data-id="snn57lx3a" data-timing="async" data-version="3.0" type="text/javascript">
				window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
				(function(){
					var k=document.createElement('script');k.type='text/javascript';k.async=true;
					k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/snn57lx3a.js';
					var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
				}());
			</script>
			<script async="" class="kxint" data-namespace="bostonglobe" type="text/javascript">
				window.Krux||((Krux=function(){Krux.q.push(arguments )}).q=[]),function(){function n(n){var r="kxbostonglobe_"+n,u=function(){try{return window.localStorage}catch(n){return null}}();if(u)return u[r]||"";if(navigator.cookieEnabled){var e=document.cookie.match(r+"=([^;]*)");return e&&unescape(e[1])||""}return""}Krux.user=n("user"),Krux.segments=n("segs")?n("segs").split(","):[]}();
			</script>
			<!-- End Salesforce DMP -->
					<script type="text/javascript">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</script>
			<link rel="icon" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" />
<meta name="msapplication-TileImage" content="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" />
	</head>

	<body class="post-template-default single single-post postid-642260 single-format-standard no-sponsor has-sidebar article-vertical">
		<header class="header-main">
						<div class="header-main-inner">
				<a href="https://www.statnews.com/" class="header-logo-wrap">
					<img class="header-logo" src="/wp-content/themes/stat/images/stat-logo.svg" alt="STAT">
				</a>
				<button data-overlay-id="menu-main" class="header-btn header-btn-menu-search overlay-toggle" title="Search"></button>
				<button data-overlay-id="menu-main" class="header-btn header-btn-menu-open overlay-toggle" title="Menu"></button>
				<nav class="header-nav nav-social">
					<ul class="nav-inner">
						<li class="nav-item-social">
							<a href="https://twitter.com/statnews/" class="social-item-content twitter" title="Twitter"></a>
						</li>
						<li class="nav-item-social">
							<a href="https://linkedin.com/company/stat-news" class="social-item-content linkedin" title="LinkedIn"></a>
						</li>
						<li class="nav-item-social">
							<a href="https://www.facebook.com/statnews/" class="social-item-content facebook" title="Facebook"></a>
						</li>
					</ul>
				</nav>
				<a href="/contribute/" class="header-btn contribute">Contribute</a>
				<nav class="header-nav nav-secondary">
					<ul class="nav-inner">
						<li class="nav-item stat-paywall-subscribe modal">
							<a href="/subscribe/" class="nav-item-content">Subscribe</a>
						</li>
						<li class="nav-item stat-paywall-login modal">
							<a href="/login/" class="nav-item-content">Log In</a>
						</li>
					</ul>
				</nav>
				<a href="/stat-plus/" class="header-btn stat-paywall-try">Try STAT+ <span class="hide-today">Today</span></a>
				<div class="login-menu">
					<a href="/my-account/" class="header-btn my-account">My Account</a>
					<div class="container-layer">
						<nav class="header-nav">
							<ul class="nav-inner">
								<li class="nav-item">
									<a href="/my-account/" class="nav-item-content">My Account</a>
								</li>
								<li class="nav-item">
									<a href="/my-account/billing/" class="nav-item-content">Billing</a>
								</li>
								<li class="nav-item stat-paywall-login">
									<a href="#" class="nav-item-content">Log Out</a>
								</li>
							</ul>
						</nav>
					</div>
					<div class="caret"></div>
				</div>
			</div>
			<div id="menu-main" class="menu-main overlay">
				<div class="menu-main-inner">
					<div class="header-btn-wrap">
						<button data-overlay-id="menu-main" class="header-btn header-btn-menu-close overlay-toggle" title="Close"></button>
						<a href="/stat-plus/" class="header-btn stat-paywall-try">Try STAT+ <span class="hide-today">Today</span></a>
						<a href="/my-account/" class="header-btn my-account">My Account</a>
					</div>
					<form class="header-search search-form" role="search" method="get" action="https://www.statnews.com/">
						<input type="search" class="search-form-field" placeholder="Search &hellip;" value="" name="s" title="Search &hellip;">
						<button type="submit" class="header-btn header-btn-search" title="Search">Search</button>
						<button class="header-btn header-btn-back" title="back">Back</button>
					</form>
					<nav class="header-nav nav-primary"><ul class="nav-inner"><li class="nav-parent nav-item"><a href="#" class="nav-item-content ">Topics</a>
<ul class="nav-child">
<li class="nav-item"><a href="/topic/coronavirus/" class="nav-item-content">Coronavirus</a><li class="nav-item"><a href="/category/health/" class="nav-item-content">Health</a><li class="nav-item"><a href="/category/pharma/" class="nav-item-content">Pharma</a><li class="nav-item"><a href="/category/biotech/" class="nav-item-content">Biotech</a><li class="nav-item"><a href="/category/politics/" class="nav-item-content">Politics &amp; Policy</a><li class="nav-item"><a href="/category/health-tech/" class="nav-item-content">Health Tech</a><li class="nav-item"><a href="/category/in-the-lab/" class="nav-item-content">In the Lab</a><li class="nav-item"><a href="/category/business/" class="nav-item-content">Business</a><li class="nav-item"><a href="/topic/artificial-intelligence/" class="nav-item-content">Artificial Intelligence</a><li class="nav-item"><a href="/topic/health-disparities/" class="nav-item-content">Health Disparities</a><li class="nav-item"><a href="/category/prescription-politics/" class="nav-item-content">Prescription Politics</a></ul>
</li><li class="nav-parent nav-item"><a href="#" class="nav-item-content ">Opinion</a>
<ul class="nav-child">
<li class="nav-item"><a href="/category/first-opinion/" class="nav-item-content">First Opinion</a><li class="nav-item"><a href="/category/the-regulars/pharmalot-view/" class="nav-item-content">The Pharmalot View</a><li class="nav-item"><a href="/category/adams-take/" class="nav-item-content">Adam&#039;s Take</a><li class="nav-item"><a href="/category/matts-take/" class="nav-item-content">Matt&#039;s Take</a></ul>
</li><li class="nav-parent nav-item"><a href="#" class="nav-item-content team">Team</a>
<ul class="nav-child nav-submenu">
<li class="parent-submenu nav-item"><a href="#" class="nav-item-content item-submenu">Biotech &amp; Pharma</a>
	<ul class="nav-child">
<li class="nav-item"><a href="/staff/adam-feuerstein/" class="nav-item-content">Adam Feuerstein</a><li class="nav-item"><a href="/staff/damian-garde/" class="nav-item-content">Damian Garde</a><li class="nav-item"><a href="/staff/matthew-herper/" class="nav-item-content">Matthew Herper</a><li class="nav-item"><a href="/staff/meghana-keshavan/" class="nav-item-content">Meghana Keshavan</a><li class="nav-item"><a href="/staff/kate-sheridan/" class="nav-item-content">Kate Sheridan</a><li class="nav-item"><a href="/staff/ed-silverman/" class="nav-item-content">Ed Silverman</a>	</ul>
<li class="parent-submenu nav-item"><a href="#" class="nav-item-content item-submenu">Health Tech</a>
	<ul class="nav-child">
<li class="nav-item"><a href="/staff/mario-aguilar/" class="nav-item-content">Mario Aguilar</a><li class="nav-item"><a href="/staff/erin-brodwin/" class="nav-item-content">Erin Brodwin</a><li class="nav-item"><a href="/staff/casey-ross/" class="nav-item-content">Casey Ross</a>	</ul>
<li class="parent-submenu nav-item"><a href="#" class="nav-item-content item-submenu">Politics</a>
	<ul class="nav-child">
<li class="nav-item"><a href="/staff/rachel-cohrs/" class="nav-item-content">Rachel Cohrs</a><li class="nav-item"><a href="/staff/lev-facher/" class="nav-item-content">Lev Facher</a><li class="nav-item"><a href="/staff/nicholas-florko/" class="nav-item-content">Nicholas Florko</a>	</ul>
<li class="parent-submenu nav-item"><a href="#" class="nav-item-content item-submenu">Health &amp; Science</a>
	<ul class="nav-child">
<li class="nav-item"><a href="/staff/sharon-begley/" class="nav-item-content">Sharon Begley</a><li class="nav-item"><a href="/staff/eric-boodman/" class="nav-item-content">Eric Boodman</a><li class="nav-item"><a href="/staff/helen-branswell/" class="nav-item-content">Helen Branswell</a><li class="nav-item"><a href="/staff/shraddha-chakradhar/" class="nav-item-content">Shraddha Chakradhar</a><li class="nav-item"><a href="/staff/elizabeth-cooney/" class="nav-item-content">Elizabeth Cooney</a><li class="nav-item"><a href="/staff/olivia-goldhill/" class="nav-item-content">Olivia Goldhill</a><li class="nav-item"><a href="/staff/andrew-joseph/" class="nav-item-content">Andrew Joseph</a><li class="nav-item"><a href="/staff/usha-mcfarling/" class="nav-item-content">Usha Lee McFarling</a><li class="nav-item"><a href="/staff/jennifer-okwerekwu/" class="nav-item-content">Jennifer Adaeze Okwerekwu</a><li class="nav-item"><a href="/staff/nicholas-stfleur/" class="nav-item-content">Nicholas St. Fleur</a>	</ul>
<li class="parent-submenu nav-item"><a href="#" class="nav-item-content item-submenu">Team</a>
	<ul class="nav-child">
<li class="nav-item"><a href="/staff/" class="nav-item-content">View All</a>	</ul>
</ul>
</li><li class="nav-parent nav-item"><a href="#" class="nav-item-content ">Events</a>
<ul class="nav-child">
<li class="nav-item"><a href="/stat-events/" class="nav-item-content">STAT Events</a><li class="nav-item"><a href="/upcoming-events/" class="nav-item-content">Industry Events Calendar</a><li class="nav-item"><a href="/2021/summit/health-tech" class="nav-item-content">2021 STAT Health Tech Summit</a><li class="nav-item"><a href="/2020/summit/whats-next/" class="nav-item-content">2020 STAT Summit</a><li class="nav-item"><a href="/category/webinars/" class="nav-item-content">Webinars</a></ul>
</li><li class="nav-item"><a href="/signup/" class="nav-item-content">Newsletters</a></li><li class="nav-item"><a href="https://reports.statnews.com/?utm_source=stat&#038;utm_campaign=mainnav&#038;utm_medium=website" class="nav-item-content">Reports</a></li><li class="nav-item"><a href="https://video.statnews.com/" class="nav-item-content">Video</a></li><li class="nav-parent nav-item"><a href="#" class="nav-item-content Podcasts">Podcasts</a>
<ul class="nav-child">
<li class="nav-item"><a href="https://www.statnews.com/category/readout-loud/" class="nav-item-content">The Readout LOUD</a><li class="nav-item"><a href="/first-opinion-podcast/" class="nav-item-content">First Opinion Podcast</a></ul>
</li><li class="nav-item search-icon"><a href="#" class="nav-item-content search" title="Search"></a></li><li class="nav-parent nav-item"><a href="#" class="nav-item-content stat-plus">STAT+</a>
<ul class="nav-child nav-submenu stat-plus">
				<li class="nav-item parent-submenu stat-col stat-paywall-archive">
					<a href="/stat-plus/">
						<img class="stat-plus-logo" src="/wp-content/themes/stat/images/stat-plus-logo.svg" alt="STAT+">
					</a>
					<p class="stat-description">Exclusive analysis of biotech, pharma, and the life sciences</p>
					<a href="/stat-plus/" class="stat-button">Learn More</a>
					<ul class="nav-child">
						<li class="nav-item">
							<a href="/stat-plus/latest/" class="nav-item-content">The Latest</a>
						</li>
						<li class="nav-item">
							<a href="/my-account/" class="nav-item-content">My Account</a>
						</li>
					</ul>
				</li>
				<li class="parent-submenu nav-item"><a href="#" class="nav-item-content item-submenu">Topics</a>
	<ul class="nav-child">
<li class="nav-item"><a href="/category/biotech/" class="nav-item-content">Biotech</a><li class="nav-item"><a href="/category/pharma/" class="nav-item-content">Pharma</a><li class="nav-item"><a href="/topic/policy/" class="nav-item-content">Policy</a><li class="nav-item"><a href="/category/health-tech/" class="nav-item-content">Health Tech</a><li class="nav-item"><a href="/category/business/" class="nav-item-content">Business</a>	</ul>
<li class="parent-submenu nav-item"><a href="#" class="nav-item-content item-submenu">Columns</a>
	<ul class="nav-child">
<li class="nav-item"><a href="/category/adams-take/" class="nav-item-content">Adam&#039;s Take</a><li class="nav-item"><a href="/category/matts-take/" class="nav-item-content">Matt&#039;s Take</a><li class="nav-item"><a href="/category/the-regulars/pharmalot-view/" class="nav-item-content">The Pharmalot View</a>	</ul>
<li class="parent-submenu nav-item"><a href="#" class="nav-item-content item-submenu">Tools</a>
	<ul class="nav-child">
<li class="nav-item"><a href="/feature/crispr/tracker/" class="nav-item-content">CRISPR Tracker</a><li class="nav-item"><a href="/feature/drug-pricing/policy-tracker/" class="nav-item-content">Drug Pricing Policy Tracker</a>	</ul>
<li class="parent-submenu nav-item"><a href="#" class="nav-item-content item-submenu">Events</a>
	<ul class="nav-child">
<li class="nav-item"><a href="/feature/stat-plus/conversations/" class="nav-item-content">STAT+ Conversations</a><li class="nav-item"><a href="/stat-events/" class="nav-item-content">All STAT Events</a>	</ul>
</ul>
</li></ul></nav>					<nav class="header-nav nav-secondary">
						<p class="nav-secondary title">Account</p>
						<ul class="nav-inner">
							<li class="nav-item my-account">
								<a href="/my-account/" class="nav-item-content">My Account</a>
							</li>
							<li class="nav-item billing">
								<a href="/my-account/billing/" class="nav-item-content">Billing</a>
							</li>
							<li class="nav-item stat-paywall-subscribe modal">
								<a href="/subscribe/" class="nav-item-content">Subscribe</a>
							</li>
							<li class="nav-item stat-paywall-login modal">
								<a href="/login/" class="nav-item-content">Log In</a>
							</li>
							<li class="nav-item">
								<a href="/cdn-cgi/l/email-protection#c4b7b1a6b7a7b6ada6a1b6b784b7b0a5b0aaa1b3b7eaa7aba9" class="nav-item-content">Help</a>
							</li>
						</ul>
					</nav>
					<nav class="header-nav nav-utility">
						<p class="nav-utility title">More</p>
						<ul class="nav-inner">
							<li class="nav-item">
								<a href="/contribute/" class="nav-item-content">Contribute</a>
							</li>
							<li class="nav-item">
								<a href="/stat-plus/group-subscriptions/?src=siteheader" class="nav-item-content">Group Subscriptions</a>
							</li>
						</ul>
					</nav>
					<nav class="header-nav nav-social">
						<p class="nav-social title">Follow Us</p>
						<ul class="nav-inner">
							<li class="nav-item-social">
								<a href="https://twitter.com/statnews/" class="social-item-content twitter" title="Twitter"></a>
							</li>
							<li class="nav-item-social">
								<a href="https://linkedin.com/company/stat-news" class="social-item-content linkedin" title="LinkedIn"></a>
							</li>
							<li class="nav-item-social">
								<a href="https://www.facebook.com/statnews/" class="social-item-content facebook" title="Facebook"></a>
							</li>
							<li class="nav-item-social">
								<a href="https://www.youtube.com/channel/UC89FjSf9AT1O2qw6vxrrxDQ" class="social-item-content youtube" title="Youtube"></a>
							</li>
							<li class="nav-item-social">
								<a href="https://www.instagram.com/statnews" class="social-item-content instagram" title="Instagram"></a>
							</li>
						</ul>
					</nav>
				</div>
			</div>
			<div class="trending-bar">
									<div class="trending-bar-wrap">
						<div class="trending-bar-slider">
							<div class="trending-bar-title">Trending:</div>
							<div class="trending-bar-items">
																	<div class="trending-bar-item">
										<a href="https://www.statnews.com/topic/coronavirus/" class="trending-bar-item-content">Coronavirus</a>
									</div>
																		<div class="trending-bar-item">
										<a href="https://www.statnews.com/category/biotech/" class="trending-bar-item-content">Biotech</a>
									</div>
																		<div class="trending-bar-item">
										<a href="https://www.statnews.com/category/the-regulars/morning-rounds/" class="trending-bar-item-content">Morning Rounds</a>
									</div>
																		<div class="trending-bar-item">
										<a href="https://www.statnews.com/category/first-opinion/" class="trending-bar-item-content">First Opinion</a>
									</div>
																</div>
						</div>
					</div>
							</div>
		</header>
									<div class="header-ad-wrap">
						<div id="div-gpt-ad-ad_lead1" class="dfp-ad dfp-ad_lead1" data-ad-unit="ad_lead1">
					</div>					</div>
							<div id="wrapper">
			<main class="section section-main">
		<article class="content content-article">
			
<header class="content-header ">
	<div class="content-header-inner">
		<div class="top-featured">
				<div class="text-content">
		<div class="category-title-wrapper"><a class="category-title article-vertical" href="https://www.statnews.com/category/health-tech/" rel="category tag">Health Tech</a></div><div class="post-title"><h1 class="post-title-heading">Apple Watch can help track Parkinson&#8217;s disease symptoms, research shows</h1></div>	</div>
		<div class="post-meta">
		<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/mario-aguilar/" class="author-name-link author-name author-main">Mario Aguilar</a> <a href="https://twitter.com/mariojoze" class="author-social" target="_blank" rel="noopener">@mariojoze</a> </p><p class="date slashit">February 3, 2021</p>				<span class="reprints">
			<a class="reprints-link" href="https://www.parsintl.com/publication/stat/" target="_blank" rel="noopener">Reprints</a>
		</span>
			</div>
			<div class="share share-sticky top">
					<ul>
							<li class="social-sharing-twitter">
					<a title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2021/02/03/apple-watch-parkinsons-disease-tremor/&#038;via=statnews&#038;text=Apple+Watch+can+help+track+Parkinson%E2%80%99s+disease+symptoms%2C+research+shows" target="_blank" rel="noopener">
						<span class="fab fa-twitter"></span>
					</a>
				</li>
										<li class="social-sharing-facebook">
					<a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2021/02/03/apple-watch-parkinsons-disease-tremor/" target="_blank" rel="noopener">
						<span class="fab fa-facebook-f"></span>
					</a>
				</li>
										<li class="social-sharing-linkedin">
					<a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2021/02/03/apple-watch-parkinsons-disease-tremor/&#038;mini=true&#038;source=STAT" target="_blank" rel="noopener">
						<span class="fab fa-linkedin-in"></span>
					</a>
				</li>
										<li class="social-sharing-email">
					<a title="Email" href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf38fbebea2abebfcfe99afbaada6ebfcfeadafa0ebfcfea6aba2beebfcfebabcafada5ebfcfe9eafbca5a7a0bda1a0ebfcf8ebfcfdf6fcfff9ebfd8cbdebfcfeaaa7bdabafbdabebfcfebdb7a3bebaa1a3bdebfc8debfcfebcabbdabafbcada6ebfcfebda6a1b9bde8edfefdf6f5aca1aab7f38fbebea2abebfcfe99afbaada6ebfcfeadafa0ebfcfea6aba2beebfcfebabcafada5ebfcfe9eafbca5a7a0bda1a0ebfcf8ebfcfdf6fcfff9ebfd8cbdebfcfeaaa7bdabafbdabebfcfebdb7a3bebaa1a3bdebfc8debfcfebcabbdabafbcada6ebfcfebda6a1b9bdebfe8febfe8f9cabbdabafbcada6abbcbdebfcfeafbaebfcfe8fbebea2abebfc8debfcfeb9a1bca5a7a0a9ebfcfeb9a7baa6ebfcfebdbeabada7afa2a7bdbabdebfcfeb9a6a1ebfcfebabcabafbaebfcfe9eafbca5a7a0bda1a0eb8bfcebf6feebf7f7bdebfc8debfcfea6afb8abebfcfeaaabbda7a9a0abaaebfcfeafebfcfebdb7bdbaaba3ebfcfebaa6afbaebfcfebbbdabbdebfcfebaa6abebfcfe8fbebea2abebfcfe99afbaada6ebfcfebaa1ebfcfea3a1a0a7baa1bcebfcfebabcaba3a1bcbdebfcfeafa0aaebfcfea1baa6abbcebfcfea7a0b8a1a2bba0baafbcb7ebfcfea3a1b8aba3aba0babde0ebfe8febfe8fa6bababebdebfd8febfc88ebfc88b9b9b9e0bdbaafbaa0abb9bde0ada1a3ebfc88fcfefcffebfc88fefcebfc88fefdebfc88afbebea2abe3b9afbaada6e3beafbca5a7a0bda1a0bde3aaa7bdabafbdabe3babcaba3a1bcebfc88">
						<span class="fas fa-envelope"></span>
					</a>
				</li>
										<li class="social-sharing-doximity">
					<a title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2021%2F02%2F03%2Fapple-watch-parkinsons-disease-tremor%2F&#038;subject=Apple%20Watch%20can%20help%20track%20Parkinson%26%238217%3Bs%20disease%20symptoms%2C%20research%20shows" target="_blank" rel="noopener">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.49 71.76" fill="#c5c5c5"><defs></defs><g data-name="Layer 2"><g><path class="cls-1" d="M67.71 11.79H62a1.78 1.78 0 0 0-1.78 1.78v22l-.53-.7c-3.83-5-8.56-7.49-14.47-7.49-9.81 0-19.73 7.59-19.73 22.1v.16c0 14.36 10.16 22.1 19.73 22.1 5.93 0 10.67-2.61 14.47-8l.53-.76v6A1.78 1.78 0 0 0 62 70.86h5.74a1.78 1.78 0 0 0 1.78-1.78V13.57a1.78 1.78 0 0 0-1.81-1.78zM34.84 49.66v-.16c0-8.17 5.35-14.11 12.72-14.11s12.8 6.07 12.8 14.11v.16c0 7.91-5.62 14.11-12.8 14.11s-12.72-6.06-12.72-14.11zM13.21 39.51a25.49 25.49 0 0 1 1-9.6 23 23 0 0 1 6.07-9.54A22.41 22.41 0 0 1 30.58 15a27.29 27.29 0 0 1 9.29-.52 1 1 0 0 1 .74.31.92.92 0 0 1 .14 1A1.43 1.43 0 0 1 40 16c-5.19.33-10.77 3.14-16.11 8.16C19 28.8 15.47 34.65 14.8 39.72a1.27 1.27 0 0 1-.3.74 1 1 0 0 1-1-.18 1.2 1.2 0 0 1-.29-.77zM.13 33.6A33.69 33.69 0 0 1 1.5 20.83 30.79 30.79 0 0 1 9.59 8.11 29.77 29.77 0 0 1 23.27.94a36.29 36.29 0 0 1 12.38-.7 1.39 1.39 0 0 1 1 .41C37 1 37 1.77 36.81 2a1.77 1.77 0 0 1-1 .35c-6.91.45-14.35 4.18-21.45 10.87C7.8 19.34 3.14 27.13 2.25 33.89a1.65 1.65 0 0 1-.41 1 1.29 1.29 0 0 1-1.33-.23 1.65 1.65 0 0 1-.38-1.06z"/></g></g></svg>
					</a>
				</li>
										<li class="social-sharing-print">
					<a title="Print" href="#" class="js-print">
						<span class="fas fa-print"></span>
					</a>
				</li>
										<li class="social-sharing-reprints">
					<a title="Reprints" href="https://www.parsintl.com/publication/stat/" target="_blank" rel="noopener">
						<span class="fas fa-sync"></span>
					</a>
				</li>
					</ul>
				</div>
									<div class="media-wrap">
					<figure class="media">
													<picture class="media-content featured-image-crop">
																		<source media="(min-width: 768px) and (max-width: 869px)" srcset="https://www.statnews.com/wp-content/uploads/2021/02/AdobeStock_136232125-768x432.jpeg 1x, https://www.statnews.com/wp-content/uploads/2021/02/AdobeStock_136232125-1600x900.jpeg 2x">
										<source media="(min-width: 870px) and (max-width: 1023px)" srcset="https://www.statnews.com/wp-content/uploads/2021/02/AdobeStock_136232125-1600x900.jpeg 1x">
										<source media="(min-width: 1024px)" srcset="https://www.statnews.com/wp-content/uploads/2021/02/AdobeStock_136232125-768x432.jpeg 1x, https://www.statnews.com/wp-content/uploads/2021/02/AdobeStock_136232125-1600x900.jpeg 2x">
																		<img src="https://www.statnews.com/wp-content/uploads/2021/02/AdobeStock_136232125-645x645.jpeg" alt="Parkinson&#039;s disease hands">
							</picture>
																										<figcaption class="media-label">
																									<cite class="media-credit">Adobe</cite>
															</figcaption>
						
					</figure>
				</div>
						</div>
				<div class="share share-bar top">
					<ul>
							<li class="social-sharing-twitter">
					<a title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2021/02/03/apple-watch-parkinsons-disease-tremor/&#038;via=statnews&#038;text=Apple+Watch+can+help+track+Parkinson%E2%80%99s+disease+symptoms%2C+research+shows" target="_blank" rel="noopener">
						<span class="fab fa-twitter"></span>
					</a>
				</li>
										<li class="social-sharing-facebook">
					<a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2021/02/03/apple-watch-parkinsons-disease-tremor/" target="_blank" rel="noopener">
						<span class="fab fa-facebook-f"></span>
					</a>
				</li>
										<li class="social-sharing-linkedin">
					<a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2021/02/03/apple-watch-parkinsons-disease-tremor/&#038;mini=true&#038;source=STAT" target="_blank" rel="noopener">
						<span class="fab fa-linkedin-in"></span>
					</a>
				</li>
										<li class="social-sharing-email">
					<a title="Email" href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b027e4f4f535a1a0d0f685e4b5c571a0d0f5c5e511a0d0f575a534f1a0d0f4b4d5e5c541a0d0f6f5e4d5456514c50511a0d091a0d0c070d0e081a0c7d4c1a0d0f5b564c5a5e4c5a1a0d0f4c46524f4b50524c1a0d7c1a0d0f4d5a4c5a5e4d5c571a0d0f4c5750484c191c0f0c07045d505b46027e4f4f535a1a0d0f685e4b5c571a0d0f5c5e511a0d0f575a534f1a0d0f4b4d5e5c541a0d0f6f5e4d5456514c50511a0d091a0d0c070d0e081a0c7d4c1a0d0f5b564c5a5e4c5a1a0d0f4c46524f4b50524c1a0d7c1a0d0f4d5a4c5a5e4d5c571a0d0f4c5750484c1a0f7e1a0f7e6d5a4c5a5e4d5c575a4d4c1a0d0f5e4b1a0d0f7e4f4f535a1a0d7c1a0d0f48504d545651581a0d0f48564b571a0d0f4c4f5a5c565e53564c4b4c1a0d0f4857501a0d0f4b4d5a5e4b1a0d0f6f5e4d5456514c50511a7a0d1a070f1a06064c1a0d7c1a0d0f575e495a1a0d0f5b5a4c5658515a5b1a0d0f5e1a0d0f4c464c4b5a521a0d0f4b575e4b1a0d0f4a4c5a4c1a0d0f4b575a1a0d0f7e4f4f535a1a0d0f685e4b5c571a0d0f4b501a0d0f525051564b504d1a0d0f4b4d5a52504d4c1a0d0f5e515b1a0d0f504b575a4d1a0d0f56514950534a514b5e4d461a0d0f5250495a525a514b4c111a0f7e1a0f7e574b4b4f4c1a0c7e1a0d791a0d79484848114c4b5e4b515a484c115c50521a0d790d0f0d0e1a0d790f0d1a0d790f0c1a0d795e4f4f535a12485e4b5c57124f5e4d5456514c50514c125b564c5a5e4c5a124b4d5a52504d1a0d79">
						<span class="fas fa-envelope"></span>
					</a>
				</li>
										<li class="social-sharing-doximity">
					<a title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2021%2F02%2F03%2Fapple-watch-parkinsons-disease-tremor%2F&#038;subject=Apple%20Watch%20can%20help%20track%20Parkinson%26%238217%3Bs%20disease%20symptoms%2C%20research%20shows" target="_blank" rel="noopener">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.49 71.76" fill="#c5c5c5"><defs></defs><g data-name="Layer 2"><g><path class="cls-1" d="M67.71 11.79H62a1.78 1.78 0 0 0-1.78 1.78v22l-.53-.7c-3.83-5-8.56-7.49-14.47-7.49-9.81 0-19.73 7.59-19.73 22.1v.16c0 14.36 10.16 22.1 19.73 22.1 5.93 0 10.67-2.61 14.47-8l.53-.76v6A1.78 1.78 0 0 0 62 70.86h5.74a1.78 1.78 0 0 0 1.78-1.78V13.57a1.78 1.78 0 0 0-1.81-1.78zM34.84 49.66v-.16c0-8.17 5.35-14.11 12.72-14.11s12.8 6.07 12.8 14.11v.16c0 7.91-5.62 14.11-12.8 14.11s-12.72-6.06-12.72-14.11zM13.21 39.51a25.49 25.49 0 0 1 1-9.6 23 23 0 0 1 6.07-9.54A22.41 22.41 0 0 1 30.58 15a27.29 27.29 0 0 1 9.29-.52 1 1 0 0 1 .74.31.92.92 0 0 1 .14 1A1.43 1.43 0 0 1 40 16c-5.19.33-10.77 3.14-16.11 8.16C19 28.8 15.47 34.65 14.8 39.72a1.27 1.27 0 0 1-.3.74 1 1 0 0 1-1-.18 1.2 1.2 0 0 1-.29-.77zM.13 33.6A33.69 33.69 0 0 1 1.5 20.83 30.79 30.79 0 0 1 9.59 8.11 29.77 29.77 0 0 1 23.27.94a36.29 36.29 0 0 1 12.38-.7 1.39 1.39 0 0 1 1 .41C37 1 37 1.77 36.81 2a1.77 1.77 0 0 1-1 .35c-6.91.45-14.35 4.18-21.45 10.87C7.8 19.34 3.14 27.13 2.25 33.89a1.65 1.65 0 0 1-.41 1 1.29 1.29 0 0 1-1.33-.23 1.65 1.65 0 0 1-.38-1.06z"/></g></g></svg>
					</a>
				</li>
										<li class="social-sharing-print">
					<a title="Print" href="#" class="js-print">
						<span class="fas fa-print"></span>
					</a>
				</li>
										<li class="social-sharing-reprints">
					<a title="Reprints" href="https://www.parsintl.com/publication/stat/" target="_blank" rel="noopener">
						<span class="fas fa-sync"></span>
					</a>
				</li>
					</ul>
				</div>
			</div>
</header>
			<section class="the-content">
	<p><span class="big-cap-wrap"><span class="big-cap">A</span></span>pple’s quest to put a smartwatch on every wrist continues with its latest health research: a new study showing the Apple Watch can be used to monitor symptoms of Parkinson’s disease.</p>
<p>Researchers at Apple, working with specialists who treat Parkinson’s, designed a system that uses the Apple Watch to detect the motor symptoms that are a hallmark of the neurological disease. By monitoring resting tremors and other involuntary movements, the researchers were able to identify the characteristic “on” and “off” patterns of medication’s effects. Their <a href="https://stm.sciencemag.org/content/13/579/eabd7865" target="_blank" rel="noopener">findings</a> were published Wednesday in Science Translational Medicine.</p>
<p>The research could be a boon to both clinical trials and care for the millions living globally with Parkinson’s. If further developed, the researchers’ system could be used to capture round-the-clock objective measurements of symptoms with the Apple Watch. Specialists often rely on infrequent clinical visits and self-reporting to monitor the disease’s progression and the impacts of medicine. While there are specialized devices in the market that can do such monitoring, there are advantages to using a gadget people recognize and feel comfortable around.</p>
<p class="ad-label">advertisement</p>
<div class="dfp-ad-midbreaker-wrap"><div id="div-gpt-ad-ad_midbreaker" class="dfp-ad dfp-ad_midbreaker" data-ad-unit="ad_midbreaker">
					</div></div>
<p>“Having the ability to take a commonly available device that’s already out there like an Apple Watch … and be able to do this type of monitoring is really nice because you’ll be able to give the clinicians who are caring for these people in their home a much clearer idea of what’s going on throughout the cycle of the day,” said Michael Okun, executive director at the <a href="https://fixel.ufhealth.org/" target="_blank" rel="noopener">Fixel Institute for Neurological Diseases</a> at the University of Florida and national medical advisor for the <a href="https://www.parkinson.org/" target="_blank" rel="noopener">Parkinson’s Foundation</a>. Okun was not involved in the new research.</p>
		<aside class="read-more standard"><div class="read-more-text">
				<div class="read-more-label">
					<a href="https://www.statnews.com/2021/02/03/fda-clearances-artificial-intelligence-data/">
						Related:
					</a>
				</div>
				<h2 class="read-more-title">
					<a href="https://www.statnews.com/2021/02/03/fda-clearances-artificial-intelligence-data/" data-post-id="641843">
						As the FDA clears a flood of AI tools, missing data raise troubling questions on safety and fairness					</a>
				</h2>
			</div>
		</aside><p>The new system, called the Motor Fluctuations Monitor for Parkinson’s disease (MM4PD), uses the Apple Watch’s accelerometer and gyroscope data to detect the presence of resting tremor or dyskinesia. Resting tremors, which can affect the hands, legs, and other parts of the body, are a common symptom of Parkinson’s. Dyskinesia, another type of involuntary movement, is a frequent side effect of medication used to treat the disease.</p>
<p class="ad-label">advertisement</p>
<div class="dfp-ad-bigbox2-wrap"><div id="div-gpt-ad-ad_bigbox2" class="dfp-ad dfp-ad_bigbox2" data-ad-unit="ad_bigbox2">
					</div></div>
<p>The algorithms underlying the model were developed using data from a pilot study with 118 people in which researchers matched subject’s smartwatch data to a scoring system called <a href="https://www.movementdisorders.org/MDS/MDS-Rating-Scales/MDS-Unified-Parkinsons-Disease-Rating-Scale-MDS-UPDRS.htm" target="_blank" rel="noopener">MDS-UPDRS Part III</a>, the gold standard by which motor symptoms of Parkinson’s are measured.</p>
<p>Three movement disorder specialists rated video recordings of subjects, which were time-aligned with the smartwatch data, against the standard scoring. The pilot study was extended for one week of regular use to assess how the algorithm worked in real-world scenarios.</p>
<p>Following the pilot study, the researchers tracked 225 people with Parkinson’s disease for up to six months. Then, they used that measurement data to create symptom profiles. Those were evaluated by clinicians to see if MM4PD could be used to identify symptom response to treatment changes and more broadly whether the system might be used as a decision support tool.</p>
		<aside><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-417299 mc4wp-ajax stat-form" method="post" data-id="417299" data-name="STAT Health Tech">
<div class="mc4wp-form-fields"><div class="stat-form-inline">
  <div class="stat-form-inline-content">
    <div class="stat-form-full">
            <a class="stat-form-inline-kicker" href="/signup/">Newsletters</a>
      <h2 class="stat-form-inline-header">Sign up for STAT Health Tech</h2>
                  <p class="stat-form-inline-description">Your weekly guide to how tech is transforming health care and life sciences.</p>
    </div>
    <div class="stat-form-row stat-form-inline-fields">
      <div class="stat-form-col stat-form-col-fill">
        <input type="email" name="EMAIL" placeholder="Enter your email" required><div class="stat-field-error">Please enter a valid email address.</div>
        </div>
      <div class="stat-form-col">
        <input type="submit" value="Sign up">
</div>
    </div>
    <input type="hidden" name="INTERESTS[52199cfa15]" value="9e4d7294e8"><!-- STAT Health Tech -->
</div>
</div></div>
<label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1612567630"><input type="hidden" name="_mc4wp_form_id" value="417299"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"><div class="mc4wp-response"></div>
</form>
<!-- / Mailchimp for WordPress Plugin -->		</aside><p>The authors say that the measurements helped spot symptoms missed in regular care and identified changes after subjects underwent surgery for deep brain stimulation. The paper also suggests the tool helped pinpoint people who slipped on medication adherence, as well as cases in which a person might benefit from a modified medication regimen.</p>
<p>The researchers also looked at data from a control group of 171 older subjects without Parkinson’s, who were monitored for up to 12 months. In the pilot study, 36 participants were women and 82 were men. In the longitudinal study, 69 participants were women and 156 were men. The researchers did not report on the race or ethnicity of the subjects.</p>
<p>Doctors tasked with treating people with Parkinson’s are confronted with both many variables and imperfect information. Symptoms of the disease vary from person to person and can change over time as the disease progresses. Treatment plans are complex and highly personalized, and medical appointments provide only narrow snapshots of symptoms.</p>
<p>The researchers say using a device like the Apple Watch could help fill in some of the gaps in observation so that specialists can better tailor treatments to symptoms and outside experts agree.</p>
<p>“The hope is that some of this technological innovation will help in the areas of better tracking medications, better tracking symptoms, and having more real-time control over this because it’s complicated,” said Okun. “And you’re hoping that these systems are going to make it easier both for persons with diseases like Parkinson’s, but also for practitioners managing them.”</p>
<p>Continuous monitoring of symptoms could be useful for clinical trials as well, with the added benefit that it could help enroll more subjects who may have trouble with frequent visits to clinics.</p>
		<aside class="read-more standard"><div class="read-more-text">
				<div class="read-more-label">
					<a href="https://www.statnews.com/2020/12/09/google-health-studies-apple/">
						Related:
					</a>
				</div>
				<h2 class="read-more-title">
					<a href="https://www.statnews.com/2020/12/09/google-health-studies-apple/" data-post-id="619254">
						Marking a new rivalry with Apple, Google launches its own health studies app					</a>
				</h2>
			</div>
		</aside><p>Claudia Revilla, who was diagnosed with Parkinson’s in 2010 and serves on the <a href="https://www.michaeljfox.org/bio/claudia-revilla" target="_blank" rel="noopener">Michael J. Fox Foundation’s Patient Council</a>, told STAT that based on her experience with doctors and clinical trials, having objective measurements from a smartwatch could be “a big advantage.” She lives in Peoria, Ill., and drives three hours a few times a year to Chicago see her movement disorders specialist.</p>
<p>“We as patients can forget or can avoid discussing certain things,” she said. When she gets to appointments, she sometimes initially responds to doctor’s questions by saying that everything’s fine. “I don’t have a smartwatch for that purpose, but I have my husband,” He’s quick to clarify the situation: “Oh, no, that’s not true. You should see her in the morning,” he’ll say.</p>
<p>“The smartwatch is going to be… an additional witness, more evidence of what’s really going on with you,” she said.</p>
<p>Apple, which declined to make its researchers available for an interview, hasn’t expressed plans to create any kind of Parkinson’s monitoring system within the Apple Watch as it has for <a href="https://www.statnews.com/2019/03/16/acc-apple-watch-study/">certain heart conditions.</a> The paper’s authors also noted that FDA clearance may be necessary before their system can be used for clinical trials.</p>
<p>If it is to be used more broadly, though, the Apple researchers caution that there are limitations to MM4PD, including that the system focuses on only two motor symptoms. The watch also focuses on the wrist as a single observation point, which means it may not capture symptoms elsewhere on the body.</p>
		<aside class="stat-event-signup standard "><a class="kicker" href="/upcoming-events/">UPCOMING EVENT</a>
			<h2 class="title">Early-bird access: The STAT Health Tech Summit</h2>
							<p class="excerpt">On May 11-12, STAT will bring you an inside look at the convergence of biology and technology. From Silicon Valley giants to upstarts emerging from stealth, you’ll hear from the voices changing the future of health. Get your early-bird ticket now.</p>
						<form class="stat-form stat-form-validated" method="get" action="https://www.statnews.com/2021/summit/health-tech/#attend" target="_self">
				
									<div class="stat-form-full">
						<div class="submit">
							<input type="submit" value="REGISTER NOW">
</div>
						<div class="privacy">
							<a class="privacy-link" href="/privacy/" target="_blank" rel="noopener">Privacy Policy</a>
						</div>
					</div>
							</form>
		</aside><p>K. Ray Chaudhuri, a professor of neurology who treats people with Parkinson’s at <a href="https://parkinsons-london.co.uk/centre-of-excellence-in-parkinsons-and-movement-disorders/research-team/ray-chaudhuri/" target="_blank" rel="noopener">King’s College,</a> said that while it’s notable that the study addresses the “on” and “off” fluctuations experienced by people with Parkinson’s, not everyone experiences such fluctuations, and among those that do, it doesn’t always impact movement.</p>
<p>“So you have motor fluctuations, you have non-motor fluctuations, and the two usually go together but the pattern is very different,” he told STAT. A small percentage of people experience only non-motor fluctuations, according to Chaudhuri. “So what this device or this technique is validating is really the amount of fluctuation when this is defined by tremor when off [and] dyskinesia when on,” he added.</p>
<p>The paper acknowledges that MM4PD cannot monitor non-motor symptoms that can impact quality of life.</p>
<p>Chaudhuri’s clinic uses the PKG watch from <a href="https://pkgcare.com/" target="_blank" rel="noopener">Global Kinetics</a> to monitor a patient’s motor symptoms, which also allows them to track sleep trends. And he’s studied using digital sensors to monitor bowel sounds, gait, and eating behaviors in people with Parkinson’s.</p>
<p>While devices like the Apple Watch may be widely distributed in the United States, Chaudhuri noted that Parkinson’s is a global problem with rates expected to increase significantly in coming years. “The largest impact of this will be felt in many countries where the standard of living is not very high. So that applicability and availability of a smartwatch or smartphone is very restricted and limited,” he said.</p>
<p>It’s also important to design digital systems so that they can be used by people with tricky symptoms. “You have to be conscious about how much you’re asking them to do [in terms of] monitoring, and particularly when they’re on and off, you know, even [using] a smartphone may not be very easy.”</p></section>
					<div class="share share-bar bottom">
					<ul>
							<li class="social-sharing-twitter">
					<a title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2021/02/03/apple-watch-parkinsons-disease-tremor/&#038;via=statnews&#038;text=Apple+Watch+can+help+track+Parkinson%E2%80%99s+disease+symptoms%2C+research+shows" target="_blank" rel="noopener">
						<span class="fab fa-twitter"></span>
					</a>
				</li>
										<li class="social-sharing-facebook">
					<a title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2021/02/03/apple-watch-parkinsons-disease-tremor/" target="_blank" rel="noopener">
						<span class="fab fa-facebook-f"></span>
					</a>
				</li>
										<li class="social-sharing-linkedin">
					<a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2021/02/03/apple-watch-parkinsons-disease-tremor/&#038;mini=true&#038;source=STAT" target="_blank" rel="noopener">
						<span class="fab fa-linkedin-in"></span>
					</a>
				</li>
										<li class="social-sharing-email">
					<a title="Email" href="/cdn-cgi/l/email-protection#744b0701161e111700493504041811514644231500171c51464417151a5146441c111804514644000615171f5146442415061f1d1a071b1a5146425146474c46454351473607514644101d0711150711514644070d1904001b1907514637514644061107111506171c514644071c1b0307525744474c4f161b100d493504041811514644231500171c51464417151a5146441c111804514644000615171f5146442415061f1d1a071b1a5146425146474c46454351473607514644101d0711150711514644070d1904001b1907514637514644061107111506171c514644071c1b0307514435514435261107111506171c11060751464415005146443504041811514637514644031b061f1d1a13514644031d001c514644070411171d15181d070007514644031c1b51464400061115005146442415061f1d1a071b1a513146514c44514d4d075146375146441c1502115146441011071d131a111051464415514644070d07001119514644001c150051464401071107514644001c115146443504041811514644231500171c514644001b514644191b1a1d001b06514644000611191b0607514644151a105146441b001c11065146441d1a021b18011a0015060d514644191b021119111a00075a5144355144351c000004075147355146325146320303035a070015001a1103075a171b195146324644464551463244465146324447514632150404181159031500171c590415061f1d1a071b1a0759101d071115071159000611191b06514632">
						<span class="fas fa-envelope"></span>
					</a>
				</li>
										<li class="social-sharing-doximity">
					<a title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2021%2F02%2F03%2Fapple-watch-parkinsons-disease-tremor%2F&#038;subject=Apple%20Watch%20can%20help%20track%20Parkinson%26%238217%3Bs%20disease%20symptoms%2C%20research%20shows" target="_blank" rel="noopener">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.49 71.76" fill="#c5c5c5"><defs></defs><g data-name="Layer 2"><g><path class="cls-1" d="M67.71 11.79H62a1.78 1.78 0 0 0-1.78 1.78v22l-.53-.7c-3.83-5-8.56-7.49-14.47-7.49-9.81 0-19.73 7.59-19.73 22.1v.16c0 14.36 10.16 22.1 19.73 22.1 5.93 0 10.67-2.61 14.47-8l.53-.76v6A1.78 1.78 0 0 0 62 70.86h5.74a1.78 1.78 0 0 0 1.78-1.78V13.57a1.78 1.78 0 0 0-1.81-1.78zM34.84 49.66v-.16c0-8.17 5.35-14.11 12.72-14.11s12.8 6.07 12.8 14.11v.16c0 7.91-5.62 14.11-12.8 14.11s-12.72-6.06-12.72-14.11zM13.21 39.51a25.49 25.49 0 0 1 1-9.6 23 23 0 0 1 6.07-9.54A22.41 22.41 0 0 1 30.58 15a27.29 27.29 0 0 1 9.29-.52 1 1 0 0 1 .74.31.92.92 0 0 1 .14 1A1.43 1.43 0 0 1 40 16c-5.19.33-10.77 3.14-16.11 8.16C19 28.8 15.47 34.65 14.8 39.72a1.27 1.27 0 0 1-.3.74 1 1 0 0 1-1-.18 1.2 1.2 0 0 1-.29-.77zM.13 33.6A33.69 33.69 0 0 1 1.5 20.83 30.79 30.79 0 0 1 9.59 8.11 29.77 29.77 0 0 1 23.27.94a36.29 36.29 0 0 1 12.38-.7 1.39 1.39 0 0 1 1 .41C37 1 37 1.77 36.81 2a1.77 1.77 0 0 1-1 .35c-6.91.45-14.35 4.18-21.45 10.87C7.8 19.34 3.14 27.13 2.25 33.89a1.65 1.65 0 0 1-.41 1 1.29 1.29 0 0 1-1.33-.23 1.65 1.65 0 0 1-.38-1.06z"/></g></g></svg>
					</a>
				</li>
										<li class="social-sharing-print">
					<a title="Print" href="#" class="js-print">
						<span class="fas fa-print"></span>
					</a>
				</li>
										<li class="social-sharing-reprints">
					<a title="Reprints" href="https://www.parsintl.com/publication/stat/" target="_blank" rel="noopener">
						<span class="fas fa-sync"></span>
					</a>
				</li>
					</ul>
				</div>
									<div class="content-meta">
													<div class="about-the-authors">
			<h2 class="content-meta-header">About the Author						<span class="reprints">
			<a class="reprints-link" href="https://www.parsintl.com/publication/stat/" target="_blank" rel="noopener">Reprints</a>
		</span>
					</h2>
			<div class="author-info"><div class="author-avatar"><img alt='' src='https://www.statnews.com/wp-content/uploads/2021/01/Mario-Headshot-Cropped-80x80.jpg' srcset='https://www.statnews.com/wp-content/uploads/2021/01/Mario-Headshot-Cropped-160x160.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /></div><div class="author-data">		<h3 class="name">
			<a href="https://www.statnews.com/staff/mario-aguilar/">Mario Aguilar</a>
		</h3>
	
			<p class="title">Health Tech Correspondent</p>
				<p class="bio">Mario Aguilar is a health tech reporter at STAT. </p>
				<div class="email">
			<div class="author-social-icon"><span class="fas fa-envelope"></span></div>
			<a href="/cdn-cgi/l/email-protection#d8b5b9aab1b7f6b9bfadb1b4b9aa98abacb9acb6bdafabf6bbb7b5">
				<span class="__cf_email__" data-cfemail="0964687b606627686e7c6065687b497a7d687d676c7e7a276a6664">[email&#160;protected]</span>			</a>
		</div>
				<div class="twitter">
			<div class="author-social-icon"><span class="fab fa-twitter"></span></div>
			<a href="https://twitter.com/mariojoze" target="_blank" rel="noopener">
				@mariojoze			</a>
		</div>
					<div class="linkedin">
				<div class="author-social-icon"><span class="fab fa-linkedin"></span></div>
				<a href="https://www.linkedin.com/in/mario-aguilar-13361235/" target="_blank" rel="noopener">
					linkedin.com/in/mario-aguilar-13361235/				</a>
			</div>
			</div></div>		</div>
							<div class="tags">
						<div class="tags-list">
															<h2 class="content-meta-header">Tags</h2>
								<p><a href="https://www.statnews.com/topic/medical-technology/" rel="tag">medical technology</a></p>
<p><a href="https://www.statnews.com/topic/neurology/" rel="tag">neurology</a></p>
<p><a href="https://www.statnews.com/topic/patients/" rel="tag">patients</a></p>														</div>
					</div>
				</div>
					</article>
		
<div class="sidebar content-sidebar">
			<div class="post-widgets">
					</div>
		</div>
	</main>

	<div id="div-gpt-ad-ad_lead3" class="dfp-ad dfp-ad_lead3" data-ad-unit="ad_lead3">
					</div>
	<div class="modules">
							<div class="recirculation-bar">
				<div class="recirculation-label recirculation-trending">Trending</div>
				<div class="recirculation-bar-content recirculation-trending">
					<div class="teaser-wrap">
						<div class="teaser sponsored"><div id="div-gpt-ad-ad_trending" class="dfp-ad dfp-ad_trending" data-ad-unit="ad_trending">
					</div></div>									<a href="https://www.statnews.com/2021/02/05/what-scientists-know-variants-covid-19-vaccines/"   data-stat-index="3" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2021/02/AP21018700444552-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="CT vaccine site" loading="lazy" data-srcset="https://www.statnews.com/wp-content/uploads/2021/02/AP21018700444552-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2021/02/AP21018700444552-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2021/02/AP21018700444552-645x645.jpg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					The good and the (potentially) bad: What scientists know&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					The good and the (potentially) bad: What scientists know about variants and Covid-19 vaccines				</div>
			</a>
						<a href="https://www.statnews.com/2021/02/02/comparing-the-covid-19-vaccines-developed-by-pfizer-moderna-and-johnson-johnson/"   data-stat-index="2" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2021/02/AP21029610403998-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vaccine silhouette" loading="lazy" data-srcset="https://www.statnews.com/wp-content/uploads/2021/02/AP21029610403998-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2021/02/AP21029610403998-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2021/02/AP21029610403998-645x645.jpg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Comparing the Covid-19 vaccines developed by Pfizer, Moderna, and&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Comparing the Covid-19 vaccines developed by Pfizer, Moderna, and Johnson &#038; Johnson				</div>
			</a>
						<a href="https://www.statnews.com/2021/01/06/cdc-reports-more-allergic-reactions-to-covid-19-vaccines-but-cases-remain-few/"   data-stat-index="1" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2021/01/GettyImages-1230424106-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pfizer-BioNTech covid vaccine" loading="lazy" data-srcset="https://www.statnews.com/wp-content/uploads/2021/01/GettyImages-1230424106-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2021/01/GettyImages-1230424106-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2021/01/GettyImages-1230424106-645x645.jpg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					CDC reports more allergic reactions to Covid-19 vaccines, but&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					CDC reports more allergic reactions to Covid-19 vaccines, but cases remain few				</div>
			</a>
								</div>
					<button class="recirculation-close" title="Close"></button>
				</div>
									<div class="recirculation-label recirculation-recommended">Recommended</div>
					<div class="recirculation-bar-content recirculation-recommended">
						<div class="teaser-wrap">
										<a href="https://www.statnews.com/2021/02/05/23andme-public-profit-genetics-data/"   data-stat-index="6" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2021/02/AdobeStock_283701049_Editorial_Use_Only-80x80.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="23andme office" loading="lazy" data-srcset="https://www.statnews.com/wp-content/uploads/2021/02/AdobeStock_283701049_Editorial_Use_Only-80x80.jpeg 80w, https://www.statnews.com/wp-content/uploads/2021/02/AdobeStock_283701049_Editorial_Use_Only-160x160.jpeg 160w, https://www.statnews.com/wp-content/uploads/2021/02/AdobeStock_283701049_Editorial_Use_Only-645x645.jpeg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					5 burning questions on the business of big genetics&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					5 burning questions on the business of big genetics based on 23andMe’s filing to go public				</div>
			</a>
						<a href="https://www.statnews.com/2021/02/04/the-pajama-interview-a-conversation-with-anne-wojcicki-and-richard-branson/"   data-stat-index="5" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2021/02/ANNE_W_RICHARD_B-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ANNE_W_RICHARD_B" loading="lazy" data-srcset="https://www.statnews.com/wp-content/uploads/2021/02/ANNE_W_RICHARD_B-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2021/02/ANNE_W_RICHARD_B-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2021/02/ANNE_W_RICHARD_B-645x645.jpg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					The Pajama Interview: A conversation with Anne Wojcicki and&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					The Pajama Interview: A conversation with Anne Wojcicki and Richard Branson				</div>
			</a>
						<a href="https://www.statnews.com/2021/02/04/google-wellness-fitbit-pulse/"   data-stat-index="4" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2021/02/GettyImages-1281329508-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="NY Google" loading="lazy" data-srcset="https://www.statnews.com/wp-content/uploads/2021/02/GettyImages-1281329508-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2021/02/GettyImages-1281329508-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2021/02/GettyImages-1281329508-645x645.jpg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Google expands its health goals with new wellness features&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Google expands its health goals with new wellness features for Pixel phones				</div>
			</a>
									</div>
						<button class="recirculation-close" title="Close"></button>
					</div>
							</div>
						<div class="section content recirculation-section">
			<h2 class="section-title">More in <a href="https://www.statnews.com/category/health-tech/">Health Tech</a></h2>
			<div class="cards-wrapper">
				<div class="card-grid">
							<div class="card-grid-item">
			<div class="card-grid-reset">
				<div data-href="https://www.statnews.com/2021/02/05/23andme-public-profit-genetics-data/" class="card-link-overlay"></div>
				<div class="card-default plus">
					<div class="card-main">
													<div class="card-background">
								<img class="card-image" src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2021/02/AdobeStock_283701049_Editorial_Use_Only-330x400.jpeg" data-srcset="https://www.statnews.com/wp-content/uploads/2021/02/AdobeStock_283701049_Editorial_Use_Only-330x400.jpeg 330w, https://www.statnews.com/wp-content/uploads/2021/02/AdobeStock_283701049_Editorial_Use_Only-660x800.jpeg 660w, https://www.statnews.com/wp-content/uploads/2021/02/AdobeStock_283701049_Editorial_Use_Only-990x1200.jpeg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" alt="23andme office">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/health-tech/" rel="category tag">Health Tech</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
										<a href="https://www.statnews.com/2021/02/05/23andme-public-profit-genetics-data/" target="_self" rel="" class="post-title-link">5 burning questions on the business of big genetics based on 23andMe’s filing to go public</a>
									</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/erin-brodwin/" class="author-name-link author-name author-main">Erin Brodwin</a> <em>and</em> <a href="https://www.statnews.com/staff/katie-palmer/" class="author-name-link author-name">Katie Palmer</a> </p>										</div>
																	</div>
							</div>
											</div>
											<span class="card-ribbon medium"></span>
									</div>
			</div>
		</div>
				<div class="card-grid-item">
			<div class="card-grid-reset">
				<div data-href="https://www.statnews.com/2021/02/04/the-pajama-interview-a-conversation-with-anne-wojcicki-and-richard-branson/" class="card-link-overlay"></div>
				<div class="card-default plus">
					<div class="card-main">
													<div class="card-background">
								<img class="card-image" src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2021/02/ANNE_W_RICHARD_B-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2021/02/ANNE_W_RICHARD_B-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2021/02/ANNE_W_RICHARD_B-660x800.jpg 660w, https://www.statnews.com/wp-content/uploads/2021/02/ANNE_W_RICHARD_B-990x1200.jpg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" alt="ANNE_W_RICHARD_B">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/health-tech/" rel="category tag">Health Tech</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
										<a href="https://www.statnews.com/2021/02/04/the-pajama-interview-a-conversation-with-anne-wojcicki-and-richard-branson/" target="_self" rel="" class="post-title-link">The Pajama Interview: A conversation with Anne Wojcicki and Richard Branson</a>
									</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/matthew-herper/" class="author-name-link author-name author-main">Matthew Herper</a> </p>										</div>
																	</div>
							</div>
											</div>
											<span class="card-ribbon medium"></span>
									</div>
			</div>
		</div>
		<div class="card-grid-item sponsored"><div class="card-grid-reset"><div class="card-default"><div class="ad"><p class="ad-label">advertisement</p><div id="div-gpt-ad-ad_sponsor2" class="dfp-ad dfp-ad_sponsor2" data-ad-unit="ad_sponsor2">
					</div></div></div></div></div>		<div class="card-grid-item">
			<div class="card-grid-reset">
				<div data-href="https://www.statnews.com/2021/02/04/23andme-richard-branson-spac-ipo/" class="card-link-overlay"></div>
				<div class="card-default">
					<div class="card-main">
													<div class="card-background">
								<img class="card-image" src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2020/05/AdobeStock_285045134_Editorial_Use_Only-330x400.jpeg" data-srcset="https://www.statnews.com/wp-content/uploads/2020/05/AdobeStock_285045134_Editorial_Use_Only-330x400.jpeg 330w, https://www.statnews.com/wp-content/uploads/2020/05/AdobeStock_285045134_Editorial_Use_Only-660x800.jpeg 660w, https://www.statnews.com/wp-content/uploads/2020/05/AdobeStock_285045134_Editorial_Use_Only-990x1200.jpeg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" alt="23andMe 5/12">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/health-tech/" rel="category tag">Health Tech</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
										<a href="https://www.statnews.com/2021/02/04/23andme-richard-branson-spac-ipo/" target="_self" rel="" class="post-title-link">23andMe to go public via Richard Branson&#8217;s SPAC</a>
									</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/casey-ross/" class="author-name-link author-name author-main">Casey Ross</a> <em>and</em> <a href="https://www.statnews.com/staff/matthew-herper/" class="author-name-link author-name">Matthew Herper</a> </p>										</div>
																	</div>
							</div>
											</div>
									</div>
			</div>
		</div>
				<div class="card-grid-item">
			<div class="card-grid-reset">
				<div data-href="https://www.statnews.com/2021/02/04/google-wellness-fitbit-pulse/" class="card-link-overlay"></div>
				<div class="card-default plus">
					<div class="card-main">
													<div class="card-background">
								<img class="card-image" src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2021/02/GettyImages-1281329508-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2021/02/GettyImages-1281329508-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2021/02/GettyImages-1281329508-660x800.jpg 660w, https://www.statnews.com/wp-content/uploads/2021/02/GettyImages-1281329508-990x1200.jpg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" alt="NY Google">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/health-tech/" rel="category tag">Health Tech</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
										<a href="https://www.statnews.com/2021/02/04/google-wellness-fitbit-pulse/" target="_self" rel="" class="post-title-link">Google expands its health goals with new wellness features for Pixel phones</a>
									</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/erin-brodwin/" class="author-name-link author-name author-main">Erin Brodwin</a> </p>										</div>
																	</div>
							</div>
											</div>
											<span class="card-ribbon medium"></span>
									</div>
			</div>
		</div>
				<div class="card-grid-item">
			<div class="card-grid-reset">
				<div data-href="https://www.statnews.com/2021/02/03/fda-clearances-artificial-intelligence-data/" class="card-link-overlay"></div>
				<div class="card-default plus special-report">
					<div class="card-main">
													<div class="card-background">
								<img class="card-image" src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2020/12/ai_productapprovals_f1c_2000-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2020/12/ai_productapprovals_f1c_2000-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2020/12/ai_productapprovals_f1c_2000-660x800.jpg 660w, https://www.statnews.com/wp-content/uploads/2020/12/ai_productapprovals_f1c_2000-990x1200.jpg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" alt="AI FDA Approval">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/a-stat-investigation/" rel="category tag">A STAT Investigation</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
										<a href="https://www.statnews.com/2021/02/03/fda-clearances-artificial-intelligence-data/" target="_self" rel="" class="post-title-link">As the FDA clears a flood of AI tools, missing data raise troubling questions on safety and fairness</a>
									</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/casey-ross/" class="author-name-link author-name author-main">Casey Ross</a> </p>										</div>
																	</div>
							</div>
											</div>
											<span class="card-ribbon medium"></span>
									</div>
			</div>
		</div>
						</div>
			</div>
		</div>
			</div>
	</div>


	<footer class="footer">
			<div class="footer-top">
				<div class="footer-top-left">
					<div class="branding">
						<a href="https://www.statnews.com/">
							<img class="footer-logo" src="/wp-content/themes/stat/images/stat-logo.svg" alt="STAT">
						</a>
						<p>Reporting from the frontiers of health and medicine</p>
												<span class="trending-title">Trending:</span>
						<ul class="trending">
													<li><a class="kicker-item" href="https://www.statnews.com/topic/coronavirus/">Coronavirus</a></li>
													<li><a class="kicker-item" href="https://www.statnews.com/category/biotech/">Biotech</a></li>
													<li><a class="kicker-item" href="https://www.statnews.com/category/the-regulars/morning-rounds/">Morning Rounds</a></li>
													<li><a class="kicker-item" href="https://www.statnews.com/category/first-opinion/">First Opinion</a></li>
													<li><a class="kicker-item" href="https://www.statnews.com/category/health/">Health</a></li>
													<li><a class="kicker-item" href="https://www.statnews.com/category/pharma/">Pharma</a></li>
												</ul>
											</div>
					<div class="back-to-top">
						<a class="back-to-top-link" href="#">Back to top</a>
					</div>
				</div>
				<div class="footer-top-right">
					<div class="footer-nav cards"><div class="card"><h3>Company</h3>
<ul>
<li><a href="/about/">About</a></li><li><a href="/staff/">Our Team</a></li><li><a href="/contact/">Contact Us</a></li><li><a href="/stat-awards/">Awards</a></li><li><a href="/work-at-stat/">Work For STAT</a></li><li><a href="/contribute/">Contribute</a></li><li><a href="https://www.parsintl.com/publication/stat/">Licensing Stories</a></li></ul>
</div><div class="card"><h3>STAT+</h3>
<ul>
<li><a href="/stat-plus/">Learn More</a></li><li><a href="/stat-plus/faq/">FAQs</a></li><li><a href="/subscribe/">Subscribe</a></li><li><a href="/login/">Log In</a></li><li><a href="/my-account/billing/">Billing</a></li><li><a href="/contact/?src=STAT%20Plus%20Assistance">Help</a></li></ul>
</div><div class="card"><h3>Group Subscriptions</h3>
<ul>
<li><a href="/stat-plus/group-subscriptions/?src=sitefooter">Request A Quote</a></li><li><a href="/contact/?src=STAT%20Plus%20Group%20Rates">Contact Us</a></li></ul>
</div><div class="card"><h3>Advertising</h3>
<ul>
<li><a href="https://marketing.statnews.com/media-kit">Our Advertising Programs</a></li><li><a href="/advertise/">Advertise With Us</a></li></ul>
</div><div class="card"><h3>Apps &amp; Media</h3>
<ul>
<li><a href="/signup/">Newsletters</a></li><li><a href="/stat-madness-faq/">STAT Madness</a></li><li><a href="/wunderkinds/">STAT Wunderkinds</a></li><li><a href="/podcasts/">Podcasts</a></li><li><a href="https://reports.statnews.com/">STAT Reports</a></li></ul>
</div><div class="card"><h3>Events</h3>
<ul>
<li><a href="/stat-events/">STAT Events</a></li><li><a href="/upcoming-events/">Industry Events Calendar</a></li><li><a href="/partner-with-us/">Sponsor Our Events</a></li></ul>
</div></div>				</div>
			</div>
			<div class="footer-bottom-wrap">
				<div class="footer-bottom">
					<div class="footer-fine-print"><ul><li><a href="https://www.statnews.com/privacy/">Privacy</a></li><li><a href="https://www.statnews.com/comment-policy/">Comment Policy</a></li><li><a href="https://www.statnews.com/terms-conditions/">Terms</a></li><li><a href="https://www.statnews.com/privacy/">Do Not Sell my Data</a></li><li>&copy;2021 STAT</li></ul></div>					<div class="footer-follow">
						<ul class="follow-items-wrap">
							<li><a class="fab fa-twitter" href="https://twitter.com/statnews/" title="Twitter"></a></li>
							<li><a class="fab fa-linkedin-in" href="https://linkedin.com/company/stat-news" title="LinkedIn"></a></li>
							<li><a class="fab fa-facebook-f" href="https://www.facebook.com/statnews/" title="Facebook"></a></li>
							<li><a class="fab fa-youtube" href="https://www.youtube.com/channel/UC89FjSf9AT1O2qw6vxrrxDQ" title="Youtube"></a></li>
							<li><a class="fab fa-instagram" href="https://www.instagram.com/statnews" title="Instagram"></a></li>
						</ul>
					</div>
				</div>
			</div>
	</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>                <!-- Start of Async HubSpot Analytics Code -->
                <script type="text/javascript">
                    (function(d,s,i,r) {
                        if (d.getElementById(i)){return;}
                        var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
                        n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/3318816.js';
                        e.parentNode.insertBefore(n, e);
                    })(document,"script","hs-analytics",300000);
                </script>
                <!-- End of Async HubSpot Analytics Code -->
                <script type='text/javascript' src='https://www.statnews.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-commons.js?ver=a9fdbfe781722f5dcbab98a51d5ad9d036d84856' id='stat-commons-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-theme.js?ver=a9fdbfe781722f5dcbab98a51d5ad9d036d84856' id='stat-theme-js'></script>
<script async type='text/javascript' src='//cdn.blueconic.net/bostonglobemedia.js?ver=a9fdbfe781722f5dcbab98a51d5ad9d036d84856' id='blueconic-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-lazy-load.js?ver=a9fdbfe781722f5dcbab98a51d5ad9d036d84856' id='stat_lazy_load-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-modal.js?ver=a9fdbfe781722f5dcbab98a51d5ad9d036d84856' id='stat_modal-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-paywall.js?ver=a9fdbfe781722f5dcbab98a51d5ad9d036d84856' id='stat-paywall-js'></script>
<script type='text/javascript' src='https://d1iasaj5bwktyw.cloudfront.net/script.js?ver=a9fdbfe781722f5dcbab98a51d5ad9d036d84856' id='cleanio-js'></script>
<script async type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?ver=a9fdbfe781722f5dcbab98a51d5ad9d036d84856' id='gpt-js'></script>
<script async type='text/javascript' src='//sdk.sharethrough.com/gc.js?ver=a9fdbfe781722f5dcbab98a51d5ad9d036d84856' id='sharethrough-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-dfp.js?ver=a9fdbfe781722f5dcbab98a51d5ad9d036d84856' id='stat-dfp-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-google-ads.js?ver=a9fdbfe781722f5dcbab98a51d5ad9d036d84856' id='stat-google-ads-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/stat-analytics/js/vendor/AppMeasurement/AppMeasurement.js?ver=a9fdbfe781722f5dcbab98a51d5ad9d036d84856' id='app-measurement-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-adobe-analytics.js?ver=a9fdbfe781722f5dcbab98a51d5ad9d036d84856' id='stat-adobe-analytics-js'></script>
<script type='text/javascript' id='stat-adobe-analytics-js-after'>
		if ( statGlobal && statGlobal.analytics ) {
			var s = statGlobal.analytics.initSCode();

			if ( 'object' === typeof s ) {
				s.pageName = 'stat | apple-watch-parkinsons-disease-tremor';
				s.channel = 'health-tech (primary)';
				s.prop1 = 'medical-technology|neurology|patients';
				s.prop8 = '02/03/2021';
				s.prop6 = 'story page';
				s.prop41 = s.eVar41 = 'statnews.com';
				s.eVar24 = s.prop3 = 'mario-aguilar';
				s.eVar28 = '';
				s.eVar32 = 'stat | apple-watch-parkinsons-disease-tremor';
				s.pageType = '';
				s.events = '';
				s.products = '';
				s.eVar33 = '';

				var s_code = s.t();

				if ( s_code ) {
					document.write( s_code );
				}
			}
		}
		
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-hubspot.js?ver=a9fdbfe781722f5dcbab98a51d5ad9d036d84856' id='stat-hubspot-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-social.js?ver=a9fdbfe781722f5dcbab98a51d5ad9d036d84856' id='stat-social-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='mc4wp-ajax-forms-js-extra'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.statnews.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Something went wrong. Please try again later. If this error persists, please <a href=\"\/contact\/\">contact us<\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.8.12' id='mc4wp-ajax-forms-js'></script>
			<script type='text/javascript'>
				var _sf_async_config = { };
				/** CONFIGURATION START **/
				_sf_async_config.uid = 8544;
				_sf_async_config.domain = 'statnews.com';
				_sf_async_config.useCanonical = true;
				_sf_async_config.sections = 'health-tech (primary)';
				_sf_async_config.authors = 'mario-aguilar';

				var _cbq = window._cbq = ( window._cbq || [] );

				if ( statGlobal.user && statGlobal.user.hasValidSubscription() ) {
					_cbq.push( ['_acct', 'paid'] );
				} else if ( statGlobal.user && statGlobal.user.getIdToken() ) {
					_cbq.push( ['_acct', 'lgdin'] );
				} else {
					_cbq.push( ['_acct', 'anon'] );
				}

				/** CONFIGURATION END **/
				( function() {
					function loadChartbeat() {
						window._sf_endpt = ( new Date() ).getTime();
						var e = document.createElement( 'script' );
						e.setAttribute( 'language', 'javascript' );
						e.setAttribute( 'type', 'text/javascript' );
						e.setAttribute( 'src', '//static.chartbeat.com/js/chartbeat.js' );
						document.body.appendChild( e );
					}
					var oldonload = window.onload;
					window.onload = ( typeof window.onload !== 'function' ) ?
						loadChartbeat : function() {
							oldonload();
							loadChartbeat();
						};
				} )();
			</script>
						<!-- Facebook Pixel Code -->
			<script>
				jQuery( window ).on( 'load', function() {
					if ( !window.bgmpGdpr || window.bgmpGdpr.isOptedOut() ) {
						return;
					}

					!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://connect.facebook.net/en_US/fbevents.js');

					fbq( 'init', '436331036555416' );
					fbq( 'track', 'PageView' );

					if ( 'object' === typeof mc4wp && mc4wp.forms ) {
						mc4wp.forms.on( 'subscribed', function() {
							// Successful MC4WP newsletter signup AJAX form submission.
							fbq( 'track', 'Lead' );
						} );
					}
							} );
			</script>
			<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=436331036555416&ev=PageView&noscript=1" /></noscript>
			<!-- DO NOT MODIFY -->
			<!-- End Facebook Pixel Code -->
						<script type="text/javascript">
				(function() {
					if ( !window.bgmpGdpr || window.bgmpGdpr.isOptedOut() ) {
						return;
					}

					_linkedin_data_partner_id = "46858";

					(function(){var s = document.getElementsByTagName("script")[0];
					var b = document.createElement("script");
					b.type = "text/javascript";b.async = true;
					b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
					s.parentNode.insertBefore(b, s);})();
				})();
			</script>
			<noscript>
			<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=46858&fmt=gif" />
			</noscript>
		</body>
</html>
