<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="referrer" content="origin">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.statnews.com/xmlrpc.php">
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.5 (Yoast SEO v17.5) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>I work in a locked psychiatric ward. These days, you do too - STAT</title>
	<meta name="description" content="Living in a world beset by an ever-changing pandemic has many things in common with living in a locked psych ward, like &quot;everyone wants out.&quot;" />
	<link rel="canonical" href="https://www.statnews.com/2021/12/23/i-work-in-a-locked-psychiatric-ward-these-days-you-do-too/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="I work in a locked psychiatric ward. These days, you do too" />
	<meta property="og:description" content="Psych wards are architecture against ambivalence. Ambivalence resolves under the realization that you, yes you, are spending the night here and you can&#039;t leave. Whatever brought you to this point, it is time to change." />
	<meta property="og:url" content="https://www.statnews.com/2021/12/23/i-work-in-a-locked-psychiatric-ward-these-days-you-do-too/" />
	<meta property="og:site_name" content="STAT" />
	<meta property="article:publisher" content="http://facebook.com/statnews/" />
	<meta property="article:published_time" content="2021-12-23T09:45:52+00:00" />
	<meta property="article:modified_time" content="2021-12-22T21:24:06+00:00" />
	<meta property="og:image" content="https://www.statnews.com/wp-content/uploads/2021/12/AdobeStock_330073106-1024x576.jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AbrahamNussbaum" />
	<meta name="twitter:site" content="@statnews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Abraham Nussbaum" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="9 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//j927.statnews.com' />
<link rel='dns-prefetch' href='//statnews.coral.coralproject.net' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.statnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="alternate" type="application/rss+xml" title="STAT &raquo; Feed" href="https://www.statnews.com/feed/" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='stat-style-css'  href='https://www.statnews.com/wp-content/themes/stat/css/style.css?ver=1b84fe0796743e5ec6d624819c4e9d5baa066142' type='text/css' media='screen' />
<link rel='stylesheet' id='stat-print-css'  href='https://www.statnews.com/wp-content/themes/stat/css/print.css?ver=1b84fe0796743e5ec6d624819c4e9d5baa066142' type='text/css' media='print' />
<link rel='stylesheet' id='stat-article-css'  href='https://www.statnews.com/wp-content/themes/stat/css/article.css?ver=1b84fe0796743e5ec6d624819c4e9d5baa066142' type='text/css' media='screen' />
	<script type="text/javascript">
		var statGlobal = {"version":"1b84fe0796743e5ec6d624819c4e9d5baa066142","ajaxUrl":"https:\/\/www.statnews.com\/wp-admin\/admin-ajax.php","postId":765342,"postUrl":"https:\/\/www.statnews.com\/2021\/12\/23\/i-work-in-a-locked-psychiatric-ward-these-days-you-do-too\/","isHome":false,"isSingle":true,"category":"first-opinion","authors":["abraham-nussbaum"],"isDefaultModalCampaignEnabled":false,"debug":false,"authDomain":"auth.statnews.com","authDomainProxyEnabled":false,"authClientId":"76JH6we1YelOD30wngrWIyXT91JCsZpp","paywallArchivePublicLink":"\/stat-plus\/","paywallArchiveLink":"\/stat-plus\/latest\/","loginLink":"\/login\/","subscribeLink":"\/subscribe\/","registerLink":"\/register\/","restricted":false,"accountLink":"\/my-account\/","comments":{"coralInstanceURL":"https:\/\/statnews.coral.coralproject.net\/","coralLoginURL":"https:\/\/www.statnews.com\/login\/"},"mc4wpDefaultFormId":"16244","newslettersGroupId":"52199cfa15","newslettersGroupName":{"7f9f3a3cd4":"Morning Rounds","3373b0f5c6":"Daily Recap","3baa19d1a4":"The Readout","c0dd1b3ed5":"Pharmalot","4bf945d9af":"D.C. Diagnosis","9e4d7294e8":"STAT Health Tech","23e9e73313":"First Opinion","5d36921ef3":"Cancer Briefing","25c93aa8d2":"Weekend Reads","87fb141dd5":"Readout LOUD","a93a465a61":"First Opinion Podcast","1d57ab7000":"STAT Reports","fb440127ad":"Job Watch","ead2c12f05":"RSVP, STAT","2f7ae3fba3":"ACC in 30 Seconds","9e25e3f30f":"BIO in 30 Seconds","909faa5acb":"ASH in 30 Seconds","a44ccdddc6":"ESMO in 30 Seconds","d22d986f7b":"ASCO in 30 Seconds","8fbbde4b2f":"HIMSS in 30 Seconds","08d408d934":"AHA in 30 Seconds","ccd1bcf245":"AACR in 30 Seconds","1ccf635767":"STAT Summit","1ea2da5e02":"STAT Madness","6975948f3c":"WCLC in 30 Seconds","ac2c8f6515":"Augmented","caad2f2277":"ASGCT in 30 Seconds"}};
	</script>
	<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/bgmp-gdpr/js/bgmp-gdpr.js?ver=1b84fe0796743e5ec6d624819c4e9d5baa066142' id='bgmp-gdpr-js'></script>
<script type='text/javascript' class="coral-script" src='https://statnews.coral.coralproject.net/assets/js/count.js?ver=1b84fe0796743e5ec6d624819c4e9d5baa066142' id='coral_comments_count-js' defer></script>
<script type='text/javascript' id='stat-dfp-global-js-extra'>
/* <![CDATA[ */
var dfpBreakpoints = {"desktop":{"minWidth":"1024","minHeight":"1"},"tablet":{"minWidth":"768","minHeight":"1"},"mobile":{"minWidth":"320","minHeight":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/stat-dfp/js/stat-dfp-global.js?ver=1b84fe0796743e5ec6d624819c4e9d5baa066142' id='stat-dfp-global-js'></script>
<link rel="https://api.w.org/" href="https://www.statnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.statnews.com/wp-json/wp/v2/posts/765342" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.statnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.statnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.statnews.com/?p=765342' />
<link rel="alternate" type="application/json+oembed" href="https://www.statnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.statnews.com%2F2021%2F12%2F23%2Fi-work-in-a-locked-psychiatric-ward-these-days-you-do-too%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.statnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.statnews.com%2F2021%2F12%2F23%2Fi-work-in-a-locked-psychiatric-ward-these-days-you-do-too%2F&#038;format=xml" />
			<meta property="fb:pages" content="1456948254627841" />
							<meta property="ia:markup_url" content="https://www.statnews.com/2021/12/23/i-work-in-a-locked-psychiatric-ward-these-days-you-do-too/?ia_markup=1" />
							<script type='text/javascript'>var _sf_startpt = ( new Date() ).getTime();</script>
					<meta name="apple-itunes-app" content="app-id=1324796990">
		<link rel="manifest" href="https://www.statnews.com/wp-content/plugins/stat-app-banner/manifest.json">
		<meta content="https://www.statnews.com/wp-content/uploads/2021/12/AdobeStock_330073106-80x80.jpeg" name="bc:thumbnail"><meta content="https://www.statnews.com/wp-content/uploads/2021/12/AdobeStock_330073106-330x400.jpeg" name="bc:card"><meta content="Abraham Nussbaum" name="bc:authors"><meta content="Coronavirus, mental health" name="bc:tags"><meta content="First Opinion" name="bc:primarycategory"><meta content="https://www.statnews.com/category/first-opinion/" name="bc:primarycategoryurl"><meta content="0" name="bc:restricted"> <script>document.createElement( "picture" );</script> 								<script type="text/javascript">
			window.googletag = window.googletag || { cmd: [] };
						jQuery( function( $ ) {
					$( window ).trigger( 'stat-ads-ready' );
				} );
					</script>
					<!-- Salesforce DMP -->
			<script class="kxct" data-id="snn57lx3a" data-timing="async" data-version="3.0" type="text/javascript">
				window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
				(function(){
					var k=document.createElement('script');k.type='text/javascript';k.async=true;
					k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/snn57lx3a.js';
					var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
				}());
			</script>
			<script async="" class="kxint" data-namespace="bostonglobe" type="text/javascript">
				window.Krux||((Krux=function(){Krux.q.push(arguments )}).q=[]),function(){function n(n){var r="kxbostonglobe_"+n,u=function(){try{return window.localStorage}catch(n){return null}}();if(u)return u[r]||"";if(navigator.cookieEnabled){var e=document.cookie.match(r+"=([^;]*)");return e&&unescape(e[1])||""}return""}Krux.user=n("user"),Krux.segments=n("segs")?n("segs").split(","):[]}();
			</script>
			<!-- End Salesforce DMP -->
					<script type="text/javascript">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</script>
			<link rel="icon" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" />
<meta name="msapplication-TileImage" content="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" />
	</head>

	<body class="post-template-default single single-post postid-765342 single-format-standard no-sponsor has-sidebar article-opinion">
		<a href="#wrapper" class="skip-main">Skip to Main Content</a>
						<header class="header-main">
						<div class="header-main-inner">
				<a href="https://www.statnews.com/" class="header-logo-wrap">
					<img class="header-logo" src="/wp-content/themes/stat/images/stat-logo.svg" alt="STAT">
				</a>
				<button data-overlay-id="menu-main" class="header-btn header-btn-menu-open overlay-toggle" aria-label="Menu"></button>
				<nav class="header-nav nav-social" aria-label="Social Media">
					<ul class="nav-inner">
						<li class="nav-item-social">
							<a href="https://twitter.com/statnews/" class="social-item-content twitter" title="Twitter"></a>
						</li>
						<li class="nav-item-social">
							<a href="https://linkedin.com/company/stat-news" class="social-item-content linkedin" title="LinkedIn"></a>
						</li>
						<li class="nav-item-social">
							<a href="https://www.facebook.com/statnews/" class="social-item-content facebook" title="Facebook"></a>
						</li>
					</ul>
				</nav>
				<a href="/contribute/" class="header-btn contribute">Contribute</a>
				<nav class="header-nav nav-secondary" aria-label="Subscription">
					<ul class="nav-inner">
						<li class="nav-item">
							<a href="/subscribe/" data-stat-subscribe="modal" data-stat-paywall-cta="subscribe link - header" class="nav-item-content">Subscribe</a>
						</li>
						<li class="nav-item stat-paywall-login">
							<a href="/login/" class="nav-item-content">Log In</a>
						</li>
					</ul>
				</nav>
				<a href="/stat-plus/" class="header-btn stat-paywall-try">Try STAT+ <span class="hide-today">Today</span></a>
				<div class="login-menu">
					<button class="header-btn my-account" aria-haspopup="true" aria-expanded="false" aria-controls="my-account-nav">My Account</button>
					<div class="animation-container">
						<div id="my-account-nav" class="container-layer">
							<nav class="header-nav" aria-label="My Account">
								<ul class="nav-inner">
									<li class="nav-item">
										<a href="/my-account/" class="nav-item-content">My Account</a>
									</li>
									<li class="nav-item">
										<a href="/my-account/billing/" class="nav-item-content">Billing</a>
									</li>
									<li class="nav-item stat-paywall-login">
										<a href="#" class="nav-item-content">Log Out</a>
									</li>
								</ul>
							</nav>
						</div>
					</div>
				</div>
			</div>
			<div role="dialog" aria-modal="true" id="menu-main" class="menu-main overlay">
				<div class="menu-main-inner">
					<div class="header-btn-wrap">
						<button data-overlay-id="menu-main" class="header-btn header-btn-menu-close overlay-toggle" aria-label="Close"></button>
						<a href="/stat-plus/" class="header-btn stat-paywall-try">Try STAT+ <span class="hide-today">Today</span></a>
						<a href="/my-account/" class="header-btn my-account">My Account</a>
					</div>
					<form class="header-search search-form" role="search" method="get" action="https://www.statnews.com/">
						<input type="search" class="search-form-field" placeholder="Search &hellip;" value="" name="s" aria-label="Search &hellip;">
						<button type="submit" class="header-btn header-btn-search">Search</button>
						<button class="header-btn header-btn-back">Cancel</button>
					</form>
					<nav class="header-nav nav-primary" aria-label="Primary"><ul class="nav-inner"><li class="nav-parent nav-item"><button class="nav-item-content " aria-haspopup="true" aria-expanded="false" aria-controls="topics-menu">TOPICS</button>
<ul id="topics-menu" class="nav-child">
<li class="nav-item"><a href="/topic/coronavirus/" class="nav-item-content">Coronavirus</a><li class="nav-item"><a href="/category/health/" class="nav-item-content">Health</a><li class="nav-item"><a href="/category/pharma/" class="nav-item-content">Pharma</a><li class="nav-item"><a href="/category/biotech/" class="nav-item-content">Biotech</a><li class="nav-item"><a href="/category/politics/" class="nav-item-content">Politics &amp; Policy</a><li class="nav-item"><a href="/category/health-tech/" class="nav-item-content">Health Tech</a><li class="nav-item"><a href="/category/in-the-lab/" class="nav-item-content">In the Lab</a><li class="nav-item"><a href="/category/business/" class="nav-item-content">Business</a><li class="nav-item"><a href="/topic/artificial-intelligence/" class="nav-item-content">Artificial Intelligence</a><li class="nav-item"><a href="/topic/vaccines/" class="nav-item-content">Vaccines</a><li class="nav-item"><a href="/topic/health-disparities/" class="nav-item-content">Health Disparities</a><li class="nav-item"><a href="/category/prescription-politics/" class="nav-item-content">Prescription Politics</a></ul>
</li><li class="nav-parent nav-item"><button class="nav-item-content " aria-haspopup="true" aria-expanded="false" aria-controls="opinion-menu">OPINION</button>
<ul id="opinion-menu" class="nav-child">
<li class="nav-item"><a href="/category/first-opinion/" class="nav-item-content">First Opinion</a><li class="nav-item"><a href="/category/the-regulars/pharmalot-view/" class="nav-item-content">The Pharmalot View</a><li class="nav-item"><a href="/category/adams-take/" class="nav-item-content">Adam&#039;s Take</a><li class="nav-item"><a href="/category/matts-take/" class="nav-item-content">Matt&#039;s Take</a><li class="nav-item"><a href="https://www.statnews.com/category/the-regulars/off-the-charts/" class="nav-item-content">Off the Charts</a></ul>
</li><li class="nav-parent nav-item"><button class="nav-item-content team" aria-haspopup="true" aria-expanded="false" aria-controls="team-menu">TEAM</button>
<ul id="team-menu" class="nav-child nav-submenu">
<li class="parent-submenu nav-item"><p class="nav-item-content item-submenu">Biotech &amp; Pharma</p>
	<ul class="nav-child">
<li class="nav-item"><a href="/staff/adam-feuerstein/" class="nav-item-content">Adam Feuerstein</a><li class="nav-item"><a href="/staff/damian-garde/" class="nav-item-content">Damian Garde</a><li class="nav-item"><a href="/staff/matthew-herper/" class="nav-item-content">Matthew Herper</a><li class="nav-item"><a href="/staff/meghana-keshavan/" class="nav-item-content">Meghana Keshavan</a><li class="nav-item"><a href="/staff/kate-sheridan/" class="nav-item-content">Kate Sheridan</a><li class="nav-item"><a href="/staff/ed-silverman/" class="nav-item-content">Ed Silverman</a>	</ul>
<li class="parent-submenu nav-item"><p class="nav-item-content item-submenu">Health Tech</p>
	<ul class="nav-child">
<li class="nav-item"><a href="/staff/mario-aguilar/" class="nav-item-content">Mario Aguilar</a><li class="nav-item"><a href="/staff/katie-palmer" class="nav-item-content">Katie Palmer</a><li class="nav-item"><a href="/staff/casey-ross/" class="nav-item-content">Casey Ross</a>	</ul>
<li class="parent-submenu nav-item"><p class="nav-item-content item-submenu">Politics</p>
	<ul class="nav-child">
<li class="nav-item"><a href="/staff/rachel-cohrs/" class="nav-item-content">Rachel Cohrs</a><li class="nav-item"><a href="/staff/lev-facher/" class="nav-item-content">Lev Facher</a><li class="nav-item"><a href="/staff/nicholas-florko/" class="nav-item-content">Nicholas Florko</a>	</ul>
<li class="parent-submenu nav-item"><p class="nav-item-content item-submenu">Health &amp; Science</p>
	<ul class="nav-child">
<li class="nav-item"><a href="/staff/eric-boodman/" class="nav-item-content">Eric Boodman</a><li class="nav-item"><a href="/staff/helen-branswell/" class="nav-item-content">Helen Branswell</a><li class="nav-item"><a href="/staff/angus-chen" class="nav-item-content">Angus Chen</a><li class="nav-item"><a href="/staff/elizabeth-cooney/" class="nav-item-content">Elizabeth Cooney</a><li class="nav-item"><a href="/staff/isabella-cueto/" class="nav-item-content">Isabella Cueto</a><li class="nav-item"><a href="/staff/olivia-goldhill/" class="nav-item-content">Olivia Goldhill</a><li class="nav-item"><a href="/staff/andrew-joseph/" class="nav-item-content">Andrew Joseph</a><li class="nav-item"><a href="/staff/megan-molteni/" class="nav-item-content">Megan Molteni</a><li class="nav-item"><a href="/staff/usha-mcfarling/" class="nav-item-content">Usha Lee McFarling</a><li class="nav-item"><a href="/staff/jennifer-okwerekwu/" class="nav-item-content">Jennifer Adaeze Okwerekwu</a><li class="nav-item"><a href="/staff/nicholas-stfleur/" class="nav-item-content">Nicholas St. Fleur</a>	</ul>
<li class="parent-submenu nav-item"><p class="nav-item-content item-submenu">Team</p>
	<ul class="nav-child">
<li class="nav-item"><a href="/staff" class="nav-item-content">View All</a>	</ul>
</ul>
</li><li class="nav-parent nav-item"><button class="nav-item-content " aria-haspopup="true" aria-expanded="false" aria-controls="events-2-menu">EVENTS</button>
<ul id="events-2-menu" class="nav-child">
<li class="nav-item"><a href="/stat-events/" class="nav-item-content">STAT Events</a><li class="nav-item"><a href="/2022/summit/breakthrough-science/" class="nav-item-content">2022 STAT Breakthrough Science Summit</a><li class="nav-item"><a href="/upcoming-events/" class="nav-item-content">Industry Events Calendar</a><li class="nav-item"><a href="/stat-summits" class="nav-item-content">View all Summits</a><li class="nav-item"><a href="/category/webinars/" class="nav-item-content">Webinars</a></ul>
</li><li class="nav-item"><a href="https://www.statnews.com/signup/" class="nav-item-content">NEWSLETTERS</a></li><li class="nav-item"><a href="https://reports.statnews.com/?utm_source=stat&#038;utm_campaign=mainnav&#038;utm_medium=website" class="nav-item-content">REPORTS</a></li><li class="nav-item"><a href="https://www.youtube.com/channel/UC89FjSf9AT1O2qw6vxrrxDQ" class="nav-item-content">VIDEO</a></li><li class="nav-parent nav-item"><button class="nav-item-content Podcasts" aria-haspopup="true" aria-expanded="false" aria-controls="podcasts-menu">PODCASTS</button>
<ul id="podcasts-menu" class="nav-child">
<li class="nav-item"><a href="https://www.statnews.com/category/readout-loud/" class="nav-item-content">The Readout LOUD</a><li class="nav-item"><a href="/category/first-opinion-podcast/" class="nav-item-content">First Opinion Podcast</a></ul>
</li><li class="nav-item search-icon"><button class="nav-item-content search" aria-label="Search"></button></li><li class="nav-parent nav-item"><button class="nav-item-content stat-plus" aria-haspopup="true" aria-expanded="false" aria-controls="stat-2-menu">STAT+</button>
<ul id="stat-2-menu" class="nav-child nav-submenu stat-plus">
				<li class="nav-item parent-submenu stat-col stat-paywall-archive">
					<a href="/stat-plus/">
						<img class="stat-plus-logo" src="/wp-content/themes/stat/images/stat-plus-logo.svg" alt="STAT+">
					</a>
					<p class="stat-description">Exclusive analysis of biotech, pharma, and the life sciences</p>
					<a href="/stat-plus/" class="stat-button" data-stat-paywall-cta="stat plus megamenu learn more">Learn More</a>
					<ul class="nav-child">
						<li class="nav-item">
							<a href="/stat-plus/latest/" class="nav-item-content">The Latest</a>
						</li>
						<li class="nav-item">
							<a href="/my-account/" class="nav-item-content">My Account</a>
						</li>
					</ul>
				</li>
				<li class="parent-submenu nav-item"><p class="nav-item-content item-submenu">Topics</p>
	<ul class="nav-child">
<li class="nav-item"><a href="/category/biotech/" class="nav-item-content">Biotech</a><li class="nav-item"><a href="/category/pharma/" class="nav-item-content">Pharma</a><li class="nav-item"><a href="/topic/policy/" class="nav-item-content">Policy</a><li class="nav-item"><a href="/category/health-tech/" class="nav-item-content">Health Tech</a><li class="nav-item"><a href="/category/business/" class="nav-item-content">Business</a>	</ul>
<li class="parent-submenu nav-item"><p class="nav-item-content item-submenu">Columns</p>
	<ul class="nav-child">
<li class="nav-item"><a href="/category/adams-take/" class="nav-item-content">Adam&#039;s Take</a><li class="nav-item"><a href="/category/matts-take/" class="nav-item-content">Matt&#039;s Take</a><li class="nav-item"><a href="/category/the-regulars/pharmalot-view/" class="nav-item-content">The Pharmalot View</a>	</ul>
<li class="parent-submenu nav-item"><p class="nav-item-content item-submenu">Tools</p>
	<ul class="nav-child">
<li class="nav-item"><a href="/feature/crispr/tracker/" class="nav-item-content">CRISPR Tracker</a><li class="nav-item"><a href="/feature/drug-pricing/cheat-sheet/" class="nav-item-content">Drug Pricing Policy Cheat Sheet</a>	</ul>
<li class="parent-submenu nav-item"><p class="nav-item-content item-submenu">Events</p>
	<ul class="nav-child">
<li class="nav-item"><a href="/feature/stat-plus/conversations/" class="nav-item-content">STAT+ Conversations</a><li class="nav-item"><a href="/stat-events/" class="nav-item-content">All STAT Events</a>	</ul>
<li class="parent-submenu nav-item"><p class="nav-item-content item-submenu">Team</p>
	<ul class="nav-child">
<li class="nav-item"><a href="/staff/#biotech-pharma" class="nav-item-content">Biotech and Pharma</a><li class="nav-item"><a href="/staff/#health-tech" class="nav-item-content">Health Tech</a><li class="nav-item"><a href="/staff/#politics" class="nav-item-content">Politics and Policy</a><li class="nav-item"><a href="/staff/#health-science" class="nav-item-content">Health and Science</a>	</ul>
</ul>
</li></ul></nav>					<nav class="header-nav nav-secondary" aria-label="Subscription">
						<p class="nav-secondary title">Account</p>
						<ul class="nav-inner">
							<li class="nav-item my-account">
								<a href="/my-account/" class="nav-item-content">My Account</a>
							</li>
							<li class="nav-item billing">
								<a href="/my-account/billing/" class="nav-item-content">Billing</a>
							</li>
							<li class="nav-item stat-paywall-subscribe modal">
								<a href="/subscribe/" class="nav-item-content">Subscribe</a>
							</li>
							<li class="nav-item stat-paywall-login">
								<a href="/login/" class="nav-item-content">Log In</a>
							</li>
							<li class="nav-item help">
								<a href="/cdn-cgi/l/email-protection#1a696f7869796873787f68695a696e7b6e747f6d6934797577" class="nav-item-content">Help</a>
							</li>
						</ul>
					</nav>
					<nav class="header-nav nav-utility" aria-label="More">
						<p class="nav-utility title">More</p>
						<ul class="nav-inner">
							<li class="nav-item">
								<a href="/contribute/" class="nav-item-content">Contribute</a>
							</li>
							<li class="nav-item">
								<a href="/stat-plus/group-subscriptions/?src=siteheader" class="nav-item-content">Group Subscriptions</a>
							</li>
						</ul>
					</nav>
					<nav class="header-nav nav-social" aria-label="Social Media">
						<p class="nav-social title">Follow Us</p>
						<ul class="nav-inner">
							<li class="nav-item-social">
								<a href="https://twitter.com/statnews/" class="social-item-content twitter" title="Twitter"></a>
							</li>
							<li class="nav-item-social">
								<a href="https://linkedin.com/company/stat-news" class="social-item-content linkedin" title="LinkedIn"></a>
							</li>
							<li class="nav-item-social">
								<a href="https://www.facebook.com/statnews/" class="social-item-content facebook" title="Facebook"></a>
							</li>
							<li class="nav-item-social">
								<a href="https://www.youtube.com/channel/UC89FjSf9AT1O2qw6vxrrxDQ" class="social-item-content youtube" title="Youtube"></a>
							</li>
							<li class="nav-item-social">
								<a href="https://www.instagram.com/statnews" class="social-item-content instagram" title="Instagram"></a>
							</li>
						</ul>
					</nav>
				</div>
			</div>
			<div class="trending-bar">
									<div class="trending-bar-wrap">
						<div class="trending-bar-slider">
							<div class="trending-bar-title">Trending:</div>
							<div class="trending-bar-items">
																	<div class="trending-bar-item">
										<a href="https://www.statnews.com/topic/coronavirus/" class="trending-bar-item-content">Coronavirus</a>
									</div>
																		<div class="trending-bar-item">
										<a href="https://www.statnews.com/category/the-regulars/pharmalot/" class="trending-bar-item-content">Pharmalot</a>
									</div>
																		<div class="trending-bar-item">
										<a href="https://www.statnews.com/category/biotech/" class="trending-bar-item-content">Biotech</a>
									</div>
																		<div class="trending-bar-item">
										<a href="https://www.statnews.com/category/first-opinion/" class="trending-bar-item-content">First Opinion</a>
									</div>
																</div>
						</div>
					</div>
							</div>
		</header>
											<div class="header-ad-wrap">
						<div id="div-gpt-ad-ad_lead1" class="dfp-ad dfp-ad_lead1" data-ad-unit="ad_lead1">
					</div>					</div>
							<main id="wrapper" tabindex="-1">
			<div class="section section-main">
		<article class="content content-article">
			
<header class="content-header ">
	<div class="content-header-inner">
		<div class="top-featured">
				<div class="text-content">
		<div class="category-title-wrapper"><a class="category-title article-opinion" href="https://www.statnews.com/category/first-opinion/" rel="category tag">First Opinion</a></div><div class="post-title"><h1 class="post-title-heading">I work in a locked psychiatric ward. These days, you do too</h1></div>	</div>
		<div class="post-meta">
		<p class="author"><em>By</em> <span class="author-name author-main">Abraham Nussbaum</span><span class="date ">Dec. 23, 2021</span></p>		<span class="reprints">
			<a class="reprints-link" href="https://www.parsintl.com/publication/stat/" target="_blank" rel="noopener">Reprints</a>
		</span>
			</div>
			<div class="share share-sticky top">
					<ul class="social-share-sidebar social-share-limit">
							<li>
					<a href="#comments" class="social-sharing-comment-count" title="Comments">
						<span class="coral-count" data-coral-url="https://www.statnews.com/2021/12/23/i-work-in-a-locked-psychiatric-ward-these-days-you-do-too/"></span>
					</a>
				</li>
										<li class="social-sharing-twitter">
					<a aria-label="Share on Twitter" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2021/12/23/i-work-in-a-locked-psychiatric-ward-these-days-you-do-too/&#038;via=statnews&#038;text=I%20work%20in%20a%20locked%20psychiatric%20ward.%20These%20days%2C%20you%20do%20too" target="_blank" rel="noopener">
						<span class="fab fa-twitter"></span>
					</a>
				</li>
										<li class="social-sharing-facebook">
					<a aria-label="Share on Facebook" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2021/12/23/i-work-in-a-locked-psychiatric-ward-these-days-you-do-too/" target="_blank" rel="noopener">
						<span class="fab fa-facebook-f"></span>
					</a>
				</li>
										<li class="social-sharing-linkedin">
					<a aria-label="Share on LinkedIn" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2021/12/23/i-work-in-a-locked-psychiatric-ward-these-days-you-do-too/&#038;mini=true&#038;source=STAT" target="_blank" rel="noopener">
						<span class="fab fa-linkedin-in"></span>
					</a>
				</li>
										<li>
					<button class="social-show-more">
						<svg version="1.2" xmlns="http://www.w3.org/2000/svg" overflow="visible" preserveAspectRatio="none" viewBox="0 0 24 24" width="28" height="28"><path xmlns:default="http://www.w3.org/2000/svg" d="M6 10c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm12 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm-6 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z" vector-effect="non-scaling-stroke" fill="#c5c5c5"/></svg>
					</button>
				</li>
			
							<li class="social-sharing-email">
					<a aria-label="Email" title="Email" href="/cdn-cgi/l/email-protection#e1de9294838b848295dca8c4d3d1968e938ac4d3d1888fc4d3d180c4d3d18d8e828a8485c4d3d19192988289888095938882c4d3d196809385cfc4d3d1b589849284c4d3d185809892c4d3a2c4d3d1988e94c4d3d1858ec4d3d1958e8ec7c2d1d2d9da838e8598dca8c4d3d1968e938ac4d3d1888fc4d3d180c4d3d18d8e828a8485c4d3d19192988289888095938882c4d3d196809385cfc4d3d1b589849284c4d3d185809892c4d3a2c4d3d1988e94c4d3d1858ec4d3d1958e8ec4d1a0c4d1a0b192988289c4d3d19680938592c4d3d1809384c4d3d1809382898895848295949384c4d3d1808680888f9295c4d3d1808c838897808d848f8284cfc4d3d1a08c838897808d848f8284c4d3d19384928e8d978492c4d3d1948f858493c4d3d1958984c4d3d19384808d889b8095888e8fc4d3d195898095c4d3d1988e94c4d3a2c4d3d1988492c4d3d1988e94c4d3a2c4d3d1809384c4d3d19291848f85888f86c4d3d1958984c4d3d18f88868995c4d3d189849384c4d3d1808f85c4d3d1988e94c4d3d182808fc4d3d695c4d3d18d84809784cfc4d3d1b689809584978493c4d3d183938e94868995c4d3d1988e94c4d3d1958ec4d3d195898892c4d3d1918e888f95c4d3a2c4d3d789848d8d8891c4d2a3c4d1a0c4d1a08995959192c4d2a0c4d3a7c4d3a7969696cf929580958f849692cf828e8cc4d3a7d3d1d3d0c4d3a7d0d3c4d3a7d3d2c4d3a788cc968e938acc888fcc80cc8d8e828a8485cc9192988289888095938882cc96809385cc9589849284cc85809892cc988e94cc858ecc958e8ec4d3a7">
						<span class="fas fa-envelope"></span>
					</a>
				</li>
										<li class="social-sharing-doximity">
					<a aria-label="Share on Doximity" title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2021%2F12%2F23%2Fi-work-in-a-locked-psychiatric-ward-these-days-you-do-too%2F&#038;subject=I%20work%20in%20a%20locked%20psychiatric%20ward.%20These%20days%2C%20you%20do%20too" target="_blank" rel="noopener">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.49 71.76" fill="#c5c5c5"><defs></defs><g data-name="Layer 2"><g><path class="cls-1" d="M67.71 11.79H62a1.78 1.78 0 0 0-1.78 1.78v22l-.53-.7c-3.83-5-8.56-7.49-14.47-7.49-9.81 0-19.73 7.59-19.73 22.1v.16c0 14.36 10.16 22.1 19.73 22.1 5.93 0 10.67-2.61 14.47-8l.53-.76v6A1.78 1.78 0 0 0 62 70.86h5.74a1.78 1.78 0 0 0 1.78-1.78V13.57a1.78 1.78 0 0 0-1.81-1.78zM34.84 49.66v-.16c0-8.17 5.35-14.11 12.72-14.11s12.8 6.07 12.8 14.11v.16c0 7.91-5.62 14.11-12.8 14.11s-12.72-6.06-12.72-14.11zM13.21 39.51a25.49 25.49 0 0 1 1-9.6 23 23 0 0 1 6.07-9.54A22.41 22.41 0 0 1 30.58 15a27.29 27.29 0 0 1 9.29-.52 1 1 0 0 1 .74.31.92.92 0 0 1 .14 1A1.43 1.43 0 0 1 40 16c-5.19.33-10.77 3.14-16.11 8.16C19 28.8 15.47 34.65 14.8 39.72a1.27 1.27 0 0 1-.3.74 1 1 0 0 1-1-.18 1.2 1.2 0 0 1-.29-.77zM.13 33.6A33.69 33.69 0 0 1 1.5 20.83 30.79 30.79 0 0 1 9.59 8.11 29.77 29.77 0 0 1 23.27.94a36.29 36.29 0 0 1 12.38-.7 1.39 1.39 0 0 1 1 .41C37 1 37 1.77 36.81 2a1.77 1.77 0 0 1-1 .35c-6.91.45-14.35 4.18-21.45 10.87C7.8 19.34 3.14 27.13 2.25 33.89a1.65 1.65 0 0 1-.41 1 1.29 1.29 0 0 1-1.33-.23 1.65 1.65 0 0 1-.38-1.06z"/></g></g></svg>
					</a>
				</li>
										<li class="social-sharing-print">
					<a aria-label="Print" title="Print" href="#" class="js-print">
						<span class="fas fa-print"></span>
					</a>
				</li>
										<li class="social-sharing-reprints">
					<a aria-label="Reprints" title="Reprints" href="https://www.parsintl.com/publication/stat/" target="_blank" rel="noopener">
						<span class="fas fa-sync"></span>
					</a>
				</li>
					</ul>
				</div>
									<div class="media-wrap">
					<figure class="media">
													<picture class="media-content featured-image-crop">
																		<source media="(min-width: 768px) and (max-width: 869px)" srcset="https://www.statnews.com/wp-content/uploads/2021/12/AdobeStock_330073106-768x432.jpeg 1x, https://www.statnews.com/wp-content/uploads/2021/12/AdobeStock_330073106-1600x900.jpeg 2x">
										<source media="(min-width: 870px) and (max-width: 1023px)" srcset="https://www.statnews.com/wp-content/uploads/2021/12/AdobeStock_330073106-1600x900.jpeg 1x">
										<source media="(min-width: 1024px)" srcset="https://www.statnews.com/wp-content/uploads/2021/12/AdobeStock_330073106-768x432.jpeg 1x, https://www.statnews.com/wp-content/uploads/2021/12/AdobeStock_330073106-1600x900.jpeg 2x">
																		<img src="https://www.statnews.com/wp-content/uploads/2021/12/AdobeStock_330073106-645x645.jpeg" alt="psych ward covid">
							</picture>
																										<figcaption class="media-label">
																									<cite class="media-credit">Adobe</cite>
															</figcaption>
						
					</figure>
				</div>
						</div>
				<div class="share share-bar top">
					<ul class="social-share-sidebar social-share-limit">
							<li>
					<a href="#comments" class="social-sharing-comment-count" title="Comments">
						<span class="coral-count" data-coral-url="https://www.statnews.com/2021/12/23/i-work-in-a-locked-psychiatric-ward-these-days-you-do-too/"></span>
					</a>
				</li>
										<li class="social-sharing-twitter">
					<a aria-label="Share on Twitter" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2021/12/23/i-work-in-a-locked-psychiatric-ward-these-days-you-do-too/&#038;via=statnews&#038;text=I%20work%20in%20a%20locked%20psychiatric%20ward.%20These%20days%2C%20you%20do%20too" target="_blank" rel="noopener">
						<span class="fab fa-twitter"></span>
					</a>
				</li>
										<li class="social-sharing-facebook">
					<a aria-label="Share on Facebook" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2021/12/23/i-work-in-a-locked-psychiatric-ward-these-days-you-do-too/" target="_blank" rel="noopener">
						<span class="fab fa-facebook-f"></span>
					</a>
				</li>
										<li class="social-sharing-linkedin">
					<a aria-label="Share on LinkedIn" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2021/12/23/i-work-in-a-locked-psychiatric-ward-these-days-you-do-too/&#038;mini=true&#038;source=STAT" target="_blank" rel="noopener">
						<span class="fab fa-linkedin-in"></span>
					</a>
				</li>
										<li>
					<button class="social-show-more">
						<svg version="1.2" xmlns="http://www.w3.org/2000/svg" overflow="visible" preserveAspectRatio="none" viewBox="0 0 24 24" width="28" height="28"><path xmlns:default="http://www.w3.org/2000/svg" d="M6 10c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm12 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm-6 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z" vector-effect="non-scaling-stroke" fill="#c5c5c5"/></svg>
					</button>
				</li>
			
							<li class="social-sharing-email">
					<a aria-label="Email" title="Email" href="/cdn-cgi/l/email-protection#17286462757d7274632a5e3225276078657c3225277e79322527763225277b78747c727332252767646e747f7e7663657e743225276076657339322527437f72647232252773766e643225543225276e78623225277378322527637878313427242f2c7578736e2a5e3225276078657c3225277e79322527763225277b78747c727332252767646e747f7e7663657e743225276076657339322527437f72647232252773766e643225543225276e7862322527737832252763787832275632275647646e747f32252760766573643225277665723225277665747f7e637274636265723225277670767e796463322527767a757e61767b7279747239322527567a757e61767b72797472322527657264787b6172643225276279737265322527637f723225276572767b7e6d76637e7879322527637f76633225276e78623225543225276e72643225276e786232255432252776657232252764677279737e7970322527637f72322527797e707f633225277f7265723225277679733225276e7862322527747679322520633225277b7276617239322527407f76637261726532252775657862707f633225276e78623225276378322527637f7e6432252767787e79633225543225217f727b7b7e673224553227563227567f636367643224563225513225516060603964637663797260643974787a32255125272526322551262532255125243225517e3a6078657c3a7e793a763a7b78747c72733a67646e747f7e7663657e743a607665733a637f7264723a73766e643a6e78623a73783a637878322551">
						<span class="fas fa-envelope"></span>
					</a>
				</li>
										<li class="social-sharing-doximity">
					<a aria-label="Share on Doximity" title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2021%2F12%2F23%2Fi-work-in-a-locked-psychiatric-ward-these-days-you-do-too%2F&#038;subject=I%20work%20in%20a%20locked%20psychiatric%20ward.%20These%20days%2C%20you%20do%20too" target="_blank" rel="noopener">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.49 71.76" fill="#c5c5c5"><defs></defs><g data-name="Layer 2"><g><path class="cls-1" d="M67.71 11.79H62a1.78 1.78 0 0 0-1.78 1.78v22l-.53-.7c-3.83-5-8.56-7.49-14.47-7.49-9.81 0-19.73 7.59-19.73 22.1v.16c0 14.36 10.16 22.1 19.73 22.1 5.93 0 10.67-2.61 14.47-8l.53-.76v6A1.78 1.78 0 0 0 62 70.86h5.74a1.78 1.78 0 0 0 1.78-1.78V13.57a1.78 1.78 0 0 0-1.81-1.78zM34.84 49.66v-.16c0-8.17 5.35-14.11 12.72-14.11s12.8 6.07 12.8 14.11v.16c0 7.91-5.62 14.11-12.8 14.11s-12.72-6.06-12.72-14.11zM13.21 39.51a25.49 25.49 0 0 1 1-9.6 23 23 0 0 1 6.07-9.54A22.41 22.41 0 0 1 30.58 15a27.29 27.29 0 0 1 9.29-.52 1 1 0 0 1 .74.31.92.92 0 0 1 .14 1A1.43 1.43 0 0 1 40 16c-5.19.33-10.77 3.14-16.11 8.16C19 28.8 15.47 34.65 14.8 39.72a1.27 1.27 0 0 1-.3.74 1 1 0 0 1-1-.18 1.2 1.2 0 0 1-.29-.77zM.13 33.6A33.69 33.69 0 0 1 1.5 20.83 30.79 30.79 0 0 1 9.59 8.11 29.77 29.77 0 0 1 23.27.94a36.29 36.29 0 0 1 12.38-.7 1.39 1.39 0 0 1 1 .41C37 1 37 1.77 36.81 2a1.77 1.77 0 0 1-1 .35c-6.91.45-14.35 4.18-21.45 10.87C7.8 19.34 3.14 27.13 2.25 33.89a1.65 1.65 0 0 1-.41 1 1.29 1.29 0 0 1-1.33-.23 1.65 1.65 0 0 1-.38-1.06z"/></g></g></svg>
					</a>
				</li>
										<li class="social-sharing-print">
					<a aria-label="Print" title="Print" href="#" class="js-print">
						<span class="fas fa-print"></span>
					</a>
				</li>
										<li class="social-sharing-reprints">
					<a aria-label="Reprints" title="Reprints" href="https://www.parsintl.com/publication/stat/" target="_blank" rel="noopener">
						<span class="fas fa-sync"></span>
					</a>
				</li>
					</ul>
				</div>
			</div>
</header>
			<section class="the-content">
	<p><span class="big-cap-wrap"><span class="big-cap">A</span></span>t parties, I used to explain to people who wanted to know what I do — I’m a psychiatrist — that caring for people with mental illness on a psych ward is like working in a place apart from the world. I don’t say that anymore. These days, the whole world feels like the psych ward. Everyone is discouraged by past harms and present fears. The people who need meds the most are the most reluctant to take them. Most everyone wants out, but many worry they will never leave, and everyone wonders how things will be on the other side.</p>
<p>And I certainly won’t be saying that at holiday parties this year, since I am quarantining with a breakthrough infection. Even if I was out of quarantine, most parties have been cancelled here in Colorado, where I live and work, because the state is entering its third wave of the pandemic. <a href="https://covid19.colorado.gov/vaccine-data-dashboard" target="_blank" rel="noopener">The state</a> has fully vaccinated 69% of eligible people, but the hospitals are full, the Federal Emergency Management Agency is helping staff them, and the governor is enacting <a href="https://covid19.colorado.gov/press-release/state-activates-crisis-standards-of-care-for-staffing-of-health-care-systems" target="_blank" rel="noopener">crisis standards of care</a>.</p>
<p>In some ways, it’s the worst wave so far. In the first one, clinicians were galvanized. In the second, we knew the vaccine was coming. In this wave, we are short-staffed and short-tempered, exhausted by people threatening us for doing our best and threatening everyone’s health by declining vaccination.</p>
<p class="ad-label">advertisement</p>
<div class="dfp-ad-midbreaker-wrap"><div id="div-gpt-ad-ad_midbreaker" class="dfp-ad dfp-ad_midbreaker" data-ad-unit="ad_midbreaker">
					</div></div>
<p>It turns out that living with an endemic virus isn’t so different from being locked up on a psychiatric ward, and that if you want to get out of a restricted space you have to learn how to use confinement.</p>
		<aside class="read-more standard" aria-labelledby="link-765761"><div class="read-more-text">
			<a href="https://www.statnews.com/2021/12/22/omicron-oddity-case-numbers-dont-predict-deaths/" data-post-id="765761">
				<div class="read-more-label" id="link-765761">
					Related:
				</div>
				<h2 class="read-more-title">
					An Omicron oddity: The number of cases doesn’t predict the number of deaths				</h2>
			</a>
			</div>
		</aside><p>Psych wards are places where it’s hard to know when you can leave. When you ask when you will be discharged, my colleagues and I always answer, “When you no longer need to be here.” It’s a conditional answer that frustrates almost all recipients, even if it’s true. The <a href="https://bmchealthservres.biomedcentral.com/articles/10.1186/s12913-019-4658-0" target="_blank" rel="noopener">evidence-based guidelines</a> are just as conditional, recommending that you stay until the risk factors for acute danger are addressed.</p>
<p class="ad-label">advertisement</p>
<div class="dfp-ad-midbreaker2-wrap"><div id="div-gpt-ad-ad_midbreaker2" class="dfp-ad dfp-ad_midbreaker2" data-ad-unit="ad_midbreaker2">
					</div></div>
<p><em>In the pandemic, here we are, together, waiting out danger.</em></p>
<p>Psych wards are places that don’t have basic supplies. The nurses will take your shoelaces because you could use them to tie or bind yourself as an act of self-harm or suicide. It’s the same reason why there are neither knobs on the doors nor hooks on the walls. Hand sanitizer dispensers are often disabled because patients have been found crouching underneath them, triggering their motion sensors again and again so they can drink the measured doses for their scant alcohol content. (No matter what country songs say, hand sanitizer shots on the psych unit are the most desperate of drinks.) So you improvise, figuring out to how hold shoes together, open doors, and wash hands with what you have.</p>
<p><em>In the pandemic, amid widespread supply chain woes, we are all learning to improvise with what we have. Some real innovation will result from this forced improvisation.</em></p>
<p>Psych wards are institutional spaces that prioritize safety. The lights are always too bright. Someone is always monitoring your behavior. Safety trumps comfort — but there’s a reason for that: Even though people with mental illness are more likely to be the victims of violence rather than perpetrators of it, psych wards preselect for people experiencing thoughts of harming others. The Bureau of Labor Statistics says that while the average hospital worker is six times more likely to be intentionally injured at work than the average American worker, the average psychiatric hospital worker is <a href="https://www.bls.gov/iif/oshwc/cfoi/workplace-violence-healthcare-2018.htm" target="_blank" rel="noopener">59 times more likely</a>. Because intentional injury to workers is so common, when your illness starts to threaten the staff or the other patients, you will be asked to keep to yourself or take medications.</p>
<p>The next time those statistics are assessed, I suspect intentional injuries will rise across health care because so many <a href="https://www.statnews.com/2021/01/12/crossing-the-threshold-violence-against-home-visiting-nurses/">nurses</a>, physicians, and public health officials have been <a href="https://katv.com/news/coronavirus/violent-threats-increasing-against-health-care-workers" target="_blank" rel="noopener">threatened and assaulted</a>.</p>
<p><em>In the pandemic, when my health care worker colleagues and I talk about the necessity of masks and vaccines to ward off Covid infections for your family and for us, we are talking about similarly temporary restraints on liberty in pursuit of life-saving safety for you and us.</em></p>
<p>Psych wards work only when they are staffed by skilled nurses who help by being present. On every <em>bad</em> ward I have visited, the nurses were absent in one fashion or another. There were too few of them, or they didn’t have time for the patients, or they relied on policies instead of presence. The worst nurses had failed their way off medical and surgical wards and ended up in psych wards. On every <em>good</em> psych ward I have seen, the nurses chose to work there as a reactive act of altruism after a personal or familiar experience with the ravages of mental illness. They said consoling words, like “I cannot imagine what you are going through, but I’ll be here for you.”</p>
		<aside class="read-more standard" aria-labelledby="link-758341"><div class="read-more-text">
			<a href="https://www.statnews.com/2021/12/06/mental-health-outpatient-ocd-telehealth/" data-post-id="758341">
				<div class="read-more-label" id="link-758341">
					Related:
				</div>
				<h2 class="read-more-title">
					The pandemic forced an experiment in delivering intensive mental health care from home. Will the approach stick?				</h2>
			</a>
			</div>
		</aside><p>Good nurses talk, sing, and problem solve patients out of difficult places. Unlike the unit’s televisions, which <a href="https://www.imdb.com/title/tt0073486/" target="_blank" rel="noopener">enrage or pacify</a>, a good nurse can see and understand you. The good nurses align with you, not with your interpretation of events, by endorsing you, not your anger, helplessness, or paranoia. They recognize your emotions, but without sharing them.</p>
<p>Doctors like me come and go, making our rounds and then leaving. Nurses remain, day and night. At least <a href="https://www.washingtonpost.com/health/covid-travel-nurses/2021/12/05/550b15fc-4c71-11ec-a1b9-9f12bd39487a_story.html" target="_blank" rel="noopener">they did</a>.</p>
<p><em>In the pandemic, psych and other wards are short nurses more than ever before, with nurses being a significant part of the reduction of the American health care workforce </em><a href="https://www.bls.gov/news.release/empsit.nr0.htm" target="_blank" rel="noopener"><em>by 450,000 people</em></a><em> since the pandemic began. And while medications help, nothing is better than a good nurse, so we need to figure out how to get nurses back to the bedside.</em></p>
<p>Psych wards are places where people say all kinds of things, because these units welcome all comers. I often find myself jotting down a powerful phrase, a striking sentence, or, in the case of a person with mania, a performative paragraph. Listening to them all, I am struck by how people with mental illness can magnify a cultural moment. Sometimes they distort it, but they often hear the messages rightly.</p>
<p>Psych wards have tables in the dayroom where a person can say something strange or provocative, giving voice to previously unvoiced thoughts, and they can do so safely — if the unit provides enough structure.</p>
<p><em>In the pandemic, we don’t have a shared dayroom with the right structure to remind us of our shared vulnerability. The place where we now commonly meet people different from us — social media — is designed to profit off our differences. To survive the pandemic, we need more in-person places where we can encounter people from different tribes.</em></p>
<p>Psych wards are places where people don’t experience you as yourself. No one ever does, of course, projecting past experiences to their present encounter with you. But on a psych ward it feels acute. You are likely to be experiencing negative emotions such as anxiety, discouragement, and uncertainty, rather than any kind of emotional equanimity. Reacting emotionally, a patient can experience a doctor or nurse or other health care worker as a lover, a jailer, and an alien — all in the same conversation.</p>
		<aside class="read-more standard" aria-labelledby="link-757243"><div class="read-more-text">
			<a href="https://www.statnews.com/2021/12/16/health-care-workers-suffering-goes-far-beyond-burnout-self-care-isnt-the-cure/" data-post-id="757243">
				<div class="read-more-label" id="link-757243">
					Related:
				</div>
				<h2 class="read-more-title">
					Health care workers’ suffering goes far beyond burnout. Self-care isn’t the cure				</h2>
			</a>
			</div>
		</aside><p>When working on a ward, I listen to what a patient says, but also how and to whom. Are they talking to me or their unforgivable mother, their irresistible ex, or their hostile neighbor? When I listen to someone, I learn to ask myself, “Who is this person really addressing? How can I work with them so they will experience me more as myself rather than all that they are projecting upon me?”</p>
<p><em>In the pandemic, social distancing deepened social polarization. To defeat the virus, we need </em><a href="https://www.psychologytoday.com/us/blog/the-refugee-experience/202003/lets-aim-physical-rather-social-distancing" target="_blank" rel="noopener"><em>physical distancing</em></a><em>, but the kind of </em><a href="https://www.npr.org/sections/health-shots/2020/05/11/853308193/in-together-former-surgeon-general-writes-about-importance-of-human-connection" target="_blank" rel="noopener"><em>social connections</em></a><em> where people encounter each other as something closer to themselves.</em></p>
<p>Psych wards work best as immediate responses to acute emergencies, not regular responses to chronic problems. A few years ago, several colleagues and I examined the data on who benefits from being on a psych ward and found that hospitalization most benefited <a href="https://pubmed.ncbi.nlm.nih.gov/26783864/" target="_blank" rel="noopener">people with acute illnesses</a>. The ward serves as a kind of temporary environment that prevents someone from making an irreversible error, like a fatal withdrawal from substances or a final overdose or suicidal act. What psych wards are least helpful for is helping people who have been in one many times before, because they are often the individuals who are refractory to the available treatments.</p>
<p>In systematic reviews, the <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5162092/" target="_blank" rel="noopener">best predictor of rehospitalization</a> is previous hospitalization. A psych ward may feel good if you have an acute problem and are grateful to have a group of professionals rallying around you. It’s likely to feel terrible if you have chronic mental health problems, because you know the limits of treatment and have little confidence that this time will be different.</p>
		<aside><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-145526 mc4wp-ajax stat-form" method="post" data-id="145526" data-name="First Opinion">
<div class="mc4wp-form-fields"><div class="stat-form-inline">
  <div class="stat-form-inline-content">
    <div class="stat-form-full">
      <a class="stat-form-inline-kicker" href="/signup/">Newsletters</a>
      <h2 class="stat-form-inline-header">Sign up for the First Opinion newsletter</h2>
                  <p class="stat-form-inline-description">A weekly digest of our opinion column, with insight from industry experts.</p>
    </div>
    <div class="stat-form-row stat-form-inline-fields">
      <div class="stat-form-col stat-form-col-fill">
        <input type="email" name="EMAIL" placeholder="Enter your email" required><div class="stat-field-error">Please enter a valid email address.</div>
        </div>
      <div class="stat-form-col">
        <input type="submit" value="Sign up"><span class="privacy-link"><a href="/privacy/">Privacy Policy</a></span>
      </div>
    </div>
    <input type="hidden" name="SRC1" value="in-article"><input type="hidden" name="CAMPAIGN" value=""><input type="hidden" name="INTERESTS[52199cfa15]" value="23e9e73313"><!-- First Opinion -->
</div>
</div></div>
<label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"></label><input type="hidden" name="_mc4wp_timestamp" value="1640253045"><input type="hidden" name="_mc4wp_form_id" value="145526"><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"><div class="mc4wp-response"></div>
</form>
<!-- / Mailchimp for WordPress Plugin -->		</aside><p><em>In the pandemic, the first wave of quarantine felt like bracing medicine but it was probably too late and too short, allowing the virus to become endemic. Later stages, with half-measures of masking and mandates and shifting rules and regulations to address a chronic reservoir, feel confusing and confining, like a hospitalization without an apparent discharge.</em></p>
<p>Psych wards are designed to motivate change. I am fond of the old joke: “How many psychiatrists does it take to change a lightbulb? One, but the lightbulb has to want to change.” Psychiatrists are most helpful to people ready for change — and few things motivate change like being hospitalized on a locked psych ward. I ask every patient “What changes would you like to make in your life?” Some patients readily identify changes, while others deny that any changes are necessary. Psych wards are architecture against ambivalence. Ambivalence resolves under the realization that you, yes you, are spending the night here and you can’t leave. Whatever vulnerabilities and habits have brought you to this point, it is time to change them.</p>
<p><em>In the pandemic, we are coming to realize — belatedly — that humans have lived with viruses and will always live with them. It is only those viruses that exploit human vulnerabilities and habits that induce pandemics. That is why pandemics are, historically, a time of great change. Any real change will feel uncomfortable, leaving some to fear that they are not ready, but we need to accept change so we can walk out.</em></p>
<p>Here’s the last parallel I’ll share: Psych wards should be put out of business. They are confining and uncomfortable. I wish we did not need them, but I work in them because they are necessary until something better exists. When I discharge patients, I remind them they can return if they need help, but share a hope they won’t need to. Together, we talk about the steps they can take to avoid rehospitalization. With the right patient, I share my wish that the culture wouldn’t need psych wards. I tell them, “Do what you can to put me out of business.”</p>
<p><em>It’s the same with the pandemic: Do whatever you can — getting vaccinated and rebuilding relationships are the best places to start — to put Covid-19 out of business.</em></p>
<p>Now, where’s that nurse so we can talk about other ways to get out of here?</p>
<p><em>Abraham M. Nussbaum is a psychiatrist, chief education officer at Denver Health, associate professor of psychiatry at the University of Colorado School of Medicine, and author of “The Finest Traditions of My Calling: One Physician’s Search for the Renewal of Medicine” (Yale University Press, 2016).</em></p></section>
					<div class="share share-bar bottom">
					<ul class="social-share-sidebar social-share-limit">
							<li>
					<a href="#comments" class="social-sharing-comment-count" title="Comments">
						<span class="coral-count" data-coral-url="https://www.statnews.com/2021/12/23/i-work-in-a-locked-psychiatric-ward-these-days-you-do-too/"></span>
					</a>
				</li>
										<li class="social-sharing-twitter">
					<a aria-label="Share on Twitter" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2021/12/23/i-work-in-a-locked-psychiatric-ward-these-days-you-do-too/&#038;via=statnews&#038;text=I%20work%20in%20a%20locked%20psychiatric%20ward.%20These%20days%2C%20you%20do%20too" target="_blank" rel="noopener">
						<span class="fab fa-twitter"></span>
					</a>
				</li>
										<li class="social-sharing-facebook">
					<a aria-label="Share on Facebook" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2021/12/23/i-work-in-a-locked-psychiatric-ward-these-days-you-do-too/" target="_blank" rel="noopener">
						<span class="fab fa-facebook-f"></span>
					</a>
				</li>
										<li class="social-sharing-linkedin">
					<a aria-label="Share on LinkedIn" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2021/12/23/i-work-in-a-locked-psychiatric-ward-these-days-you-do-too/&#038;mini=true&#038;source=STAT" target="_blank" rel="noopener">
						<span class="fab fa-linkedin-in"></span>
					</a>
				</li>
										<li>
					<button class="social-show-more">
						<svg version="1.2" xmlns="http://www.w3.org/2000/svg" overflow="visible" preserveAspectRatio="none" viewBox="0 0 24 24" width="28" height="28"><path xmlns:default="http://www.w3.org/2000/svg" d="M6 10c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm12 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm-6 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z" vector-effect="non-scaling-stroke" fill="#c5c5c5"/></svg>
					</button>
				</li>
			
							<li class="social-sharing-email">
					<a aria-label="Email" title="Email" href="/cdn-cgi/l/email-protection#300f4345525a5553440d79150200475f425b150200595e150200511502005c5f535b55541502004043495358595144425953150200475142541e150200645855435515020054514943150273150200495f45150200545f150200445f5f16130003080b525f54490d79150200475f425b150200595e150200511502005c5f535b55541502004043495358595144425953150200475142541e150200645855435515020054514943150273150200495f45150200545f150200445f5f15007115007160434953581502004751425443150200514255150200514253585944555344454255150200515751595e4344150200515d525946515c555e53551e150200715d525946515c555e53551502004255435f5c465543150200455e5455421502004458551502004255515c594a5144595f5e15020044585144150200495f45150273150200495543150200495f451502731502005142551502004340555e54595e571502004458551502005e5957584415020058554255150200515e54150200495f4515020053515e150207441502005c555146551e150200675851445546554215020052425f45575844150200495f45150200445f15020044585943150200405f595e4415027315020658555c5c594015037215007115007158444440431503711502761502764747471e434451445e5547431e535f5d1502760200020115027601021502760203150276591d475f425b1d595e1d511d5c5f535b55541d40434953585951444259531d475142541d44585543551d545149431d495f451d545f1d445f5f150276">
						<span class="fas fa-envelope"></span>
					</a>
				</li>
										<li class="social-sharing-doximity">
					<a aria-label="Share on Doximity" title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2021%2F12%2F23%2Fi-work-in-a-locked-psychiatric-ward-these-days-you-do-too%2F&#038;subject=I%20work%20in%20a%20locked%20psychiatric%20ward.%20These%20days%2C%20you%20do%20too" target="_blank" rel="noopener">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.49 71.76" fill="#c5c5c5"><defs></defs><g data-name="Layer 2"><g><path class="cls-1" d="M67.71 11.79H62a1.78 1.78 0 0 0-1.78 1.78v22l-.53-.7c-3.83-5-8.56-7.49-14.47-7.49-9.81 0-19.73 7.59-19.73 22.1v.16c0 14.36 10.16 22.1 19.73 22.1 5.93 0 10.67-2.61 14.47-8l.53-.76v6A1.78 1.78 0 0 0 62 70.86h5.74a1.78 1.78 0 0 0 1.78-1.78V13.57a1.78 1.78 0 0 0-1.81-1.78zM34.84 49.66v-.16c0-8.17 5.35-14.11 12.72-14.11s12.8 6.07 12.8 14.11v.16c0 7.91-5.62 14.11-12.8 14.11s-12.72-6.06-12.72-14.11zM13.21 39.51a25.49 25.49 0 0 1 1-9.6 23 23 0 0 1 6.07-9.54A22.41 22.41 0 0 1 30.58 15a27.29 27.29 0 0 1 9.29-.52 1 1 0 0 1 .74.31.92.92 0 0 1 .14 1A1.43 1.43 0 0 1 40 16c-5.19.33-10.77 3.14-16.11 8.16C19 28.8 15.47 34.65 14.8 39.72a1.27 1.27 0 0 1-.3.74 1 1 0 0 1-1-.18 1.2 1.2 0 0 1-.29-.77zM.13 33.6A33.69 33.69 0 0 1 1.5 20.83 30.79 30.79 0 0 1 9.59 8.11 29.77 29.77 0 0 1 23.27.94a36.29 36.29 0 0 1 12.38-.7 1.39 1.39 0 0 1 1 .41C37 1 37 1.77 36.81 2a1.77 1.77 0 0 1-1 .35c-6.91.45-14.35 4.18-21.45 10.87C7.8 19.34 3.14 27.13 2.25 33.89a1.65 1.65 0 0 1-.41 1 1.29 1.29 0 0 1-1.33-.23 1.65 1.65 0 0 1-.38-1.06z"/></g></g></svg>
					</a>
				</li>
										<li class="social-sharing-print">
					<a aria-label="Print" title="Print" href="#" class="js-print">
						<span class="fas fa-print"></span>
					</a>
				</li>
										<li class="social-sharing-reprints">
					<a aria-label="Reprints" title="Reprints" href="https://www.parsintl.com/publication/stat/" target="_blank" rel="noopener">
						<span class="fas fa-sync"></span>
					</a>
				</li>
					</ul>
				</div>
									<div class="content-meta">
													<div class="about-the-authors">
			<h2 class="content-meta-header">About the Author						<span class="reprints">
			<a class="reprints-link" href="https://www.parsintl.com/publication/stat/" target="_blank" rel="noopener">Reprints</a>
		</span>
					</h2>
			<div class="author-info"><div class="author-avatar"></div><div class="author-data no-avatar">		<h3 class="name">Abraham Nussbaum</h3>
	
			<div class="twitter">
			<div class="author-social-icon"><span class="fab fa-twitter"></span></div>
			<a href="https://twitter.com/AbrahamNussbaum" target="_blank" rel="noopener">
				@AbrahamNussbaum			</a>
		</div>
		</div></div>		</div>
							<div class="tags">
						<div class="tags-list">
															<h2 class="content-meta-header">Tags</h2>
								<p><a href="https://www.statnews.com/topic/coronavirus/" rel="tag">Coronavirus</a></p>
<p><a href="https://www.statnews.com/topic/mental-health/" rel="tag">mental health</a></p>														</div>
					</div>
				</div>
			
					<div id="comments"></div>
		<button id="coral-load-comments" class="coral-loading-btn">
			<svg version="1.2" xmlns="http://www.w3.org/2000/svg" overflow="visible" preserveAspectRatio="none" width="20" height="18"><path d="M14.444 7.874V2.25c0-1.241-.996-2.25-2.222-2.25h-10C.997 0 0 1.009 0 2.25v5.624c0 1.241.997 2.25 2.222 2.25v1.905c0 .281.316.443.538.274l2.875-2.183h6.587c1.226.004 2.222-1.005 2.222-2.246zm3.334-2.25h-2.222v2.25c0 1.86-1.497 3.375-3.334 3.375H6.667v2.25c0 1.24.996 2.25 2.222 2.25h4.364l2.875 2.182a.336.336 0 00.539-.274v-1.909h1.11c1.226 0 2.223-1.008 2.223-2.25V7.875c0-1.24-.997-2.25-2.222-2.25z" vector-effect="non-scaling-stroke" fill="#fff"/></svg>
			<span class="coral-count" data-coral-url="https://www.statnews.com/2021/12/23/i-work-in-a-locked-psychiatric-ward-these-days-you-do-too/"></span>
		</button>
		<div id="enter-display-name" class="coral-display-name">
			<div>
				<h2 class="coral-display-name-title">Create a display name to comment</h2>
				<p class="coral-display-name-description">This name will appear with your comment</p>
			</div>

			<form id="coral-display-name-form" class="coral-display-name-form stat-form" method="post">
				<input type="text" id="enter-display-name-input" name="display" placeholder="Create a display name" value="">
				<p id="enter-display-name-error" style="display: none">There was an error saving your display name. Please check and try again.</p>
				<input type="submit" value="Continue">
			</form>
		</div>
		<div id="coral_thread"></div>
	
		</article>
		
<div class="sidebar content-sidebar">
			<div class="post-widgets">
					</div>
		</div>
	</div>

	<div id="div-gpt-ad-ad_lead3" class="dfp-ad dfp-ad_lead3" data-ad-unit="ad_lead3">
					</div>
	<div class="modules">
				<div class="recirculation-bar">
			<div class="recirculation-label recirculation-trending">Trending</div>
			<div class="recirculation-bar-content recirculation-trending">
				<div class="teaser-wrap">
					<div class="teaser sponsored"><div id="div-gpt-ad-ad_trending" class="dfp-ad dfp-ad_trending" data-ad-unit="ad_trending">
					</div></div>								<a href="https://www.statnews.com/2021/12/22/omicron-oddity-case-numbers-dont-predict-deaths/"   data-stat-index="3" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2021/12/GettyImages-1237380345-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-srcset="https://www.statnews.com/wp-content/uploads/2021/12/GettyImages-1237380345-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2021/12/GettyImages-1237380345-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2021/12/GettyImages-1237380345-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2021/12/GettyImages-1237380345-1200x1200.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					An Omicron oddity: The number of cases doesn&#8217;t predict&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					An Omicron oddity: The number of cases doesn&#8217;t predict the number of deaths				</div>
			</a>
						<a href="https://www.statnews.com/2021/12/22/a-computational-biologist-weighs-in-on-omicron-the-future-of-vaccines-and-the-cdcs-variant-forecast/"   data-stat-index="2" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-18-at-11.14.40-AM-e1637263046235-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Trevor Bedford" loading="lazy" data-srcset="https://www.statnews.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-18-at-11.14.40-AM-e1637263046235-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-18-at-11.14.40-AM-e1637263046235-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-18-at-11.14.40-AM-e1637263046235-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-18-at-11.14.40-AM-e1637263046235-1200x1200.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					A computational biologist weighs in on Omicron, the future&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					A computational biologist weighs in on Omicron, the future of vaccines, and the CDC’s variant forecast				</div>
			</a>
						<a href="https://www.statnews.com/2021/12/21/ankylosing-spondylitis-diagnosis-black-women/"   data-stat-index="1" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2021/12/Comp-2-0-00-00-00-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Class photo" loading="lazy" data-srcset="https://www.statnews.com/wp-content/uploads/2021/12/Comp-2-0-00-00-00-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2021/12/Comp-2-0-00-00-00-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2021/12/Comp-2-0-00-00-00-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2021/12/Comp-2-0-00-00-00-1200x1200.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					How medicine erased Black women from a &#8216;white man&#8217;s&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					How medicine erased Black women from a &#8216;white man&#8217;s disease&#8217;				</div>
			</a>
							</div>
				<button class="recirculation-close" title="Close"></button>
			</div>
							<div class="recirculation-label recirculation-recommended">Recommended</div>
				<div class="recirculation-bar-content recirculation-recommended">
					<div class="teaser-wrap">
									<a href="https://www.statnews.com/2021/12/23/at-a-time-when-the-u-s-needed-covid-19-dialogue-between-scientists-francis-collins-moved-to-shut-it-down/"   data-stat-index="6" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2021/12/GettyImages-1307480535-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-srcset="https://www.statnews.com/wp-content/uploads/2021/12/GettyImages-1307480535-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2021/12/GettyImages-1307480535-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2021/12/GettyImages-1307480535-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2021/12/GettyImages-1307480535-1200x1200.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					At a time when the U.S. needed Covid-19 dialogue&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					At a time when the U.S. needed Covid-19 dialogue between scientists, Francis Collins moved to shut&hellip;				</div>
			</a>
						<a href="https://www.statnews.com/2021/12/23/3-contentious-decisions-the-fda-will-make-in-2022/"   data-stat-index="5" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2021/12/Watch-Yellow-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="FDA" loading="lazy" data-srcset="https://www.statnews.com/wp-content/uploads/2021/12/Watch-Yellow-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2021/12/Watch-Yellow-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2021/12/Watch-Yellow-645x645.jpg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					3 contentious decisions the FDA will make in 2022				</div>
				<div class="teaser-title teaser-title-long">
					3 contentious decisions the FDA will make in 2022				</div>
			</a>
						<a href="https://www.statnews.com/2021/12/22/top-regulator-says-need-for-omicron-vaccine-depends-on-staying-power-of-variant/"   data-stat-index="4" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2021/11/GettyImages-1235709535-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-srcset="https://www.statnews.com/wp-content/uploads/2021/11/GettyImages-1235709535-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2021/11/GettyImages-1235709535-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2021/11/GettyImages-1235709535-645x645.jpg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Top regulator says need for Omicron vaccine depends on&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Top regulator says need for Omicron vaccine depends on staying power of variant				</div>
			</a>
								</div>
					<button class="recirculation-close" title="Close"></button>
				</div>
					</div>
				<div class="section content recirculation-section">
			<h2 class="section-title">Recommended Stories</h2>
			<div class="cards-wrapper">
				<div class="card-grid">
							<div class="card-grid-item">
			<div class="card-grid-reset">
				<div data-href="https://www.statnews.com/2021/12/23/at-a-time-when-the-u-s-needed-covid-19-dialogue-between-scientists-francis-collins-moved-to-shut-it-down/" class="card-link-overlay"></div>
				<div class="card-default">
					<div class="card-main">
													<div class="card-background">
								<img class="card-image" src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2021/12/GettyImages-1307480535-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2021/12/GettyImages-1307480535-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2021/12/GettyImages-1307480535-660x800.jpg 660w, https://www.statnews.com/wp-content/uploads/2021/12/GettyImages-1307480535-990x1200.jpg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" alt="">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/first-opinion/" rel="category tag">First Opinion</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
										<a href="https://www.statnews.com/2021/12/23/at-a-time-when-the-u-s-needed-covid-19-dialogue-between-scientists-francis-collins-moved-to-shut-it-down/" target="_self" rel="" class="post-title-link">At a time when the U.S. needed Covid-19 dialogue between scientists, Francis Collins moved to shut it down</a>
									</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <span class="author-name author-main">Vinay Prasad</span></p>										</div>
																	</div>
							</div>
											</div>
									</div>
			</div>
		</div>
				<div class="card-grid-item">
			<div class="card-grid-reset">
				<div data-href="https://www.statnews.com/2021/12/22/omicron-oddity-case-numbers-dont-predict-deaths/" class="card-link-overlay"></div>
				<div class="card-default">
					<div class="card-main">
													<div class="card-background">
								<img class="card-image" src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2021/12/GettyImages-1237380345-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2021/12/GettyImages-1237380345-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2021/12/GettyImages-1237380345-660x800.jpg 660w, https://www.statnews.com/wp-content/uploads/2021/12/GettyImages-1237380345-990x1200.jpg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" alt="">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/first-opinion/" rel="category tag">First Opinion</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
										<a href="https://www.statnews.com/2021/12/22/omicron-oddity-case-numbers-dont-predict-deaths/" target="_self" rel="" class="post-title-link">An Omicron oddity: The number of cases doesn&#8217;t predict the number of deaths</a>
									</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <span class="author-name author-main">Duane Schulthess</span></p>										</div>
																	</div>
							</div>
											</div>
									</div>
			</div>
		</div>
		<div class="card-grid-item sponsored"><div class="card-grid-reset"><div class="card-default"><div class="ad immediate"><p class="ad-label">advertisement</p><div id="div-gpt-ad-ad_sponsor2" class="dfp-ad dfp-ad_sponsor2" data-ad-unit="ad_sponsor2">
					</div></div></div></div></div>		<div class="card-grid-item">
			<div class="card-grid-reset">
				<div data-href="https://www.statnews.com/2021/12/21/worst-biopharma-ceo-2021/" class="card-link-overlay"></div>
				<div class="card-default plus">
					<div class="card-main">
													<div class="card-background">
								<img class="card-image" src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2019/12/Bad-Comp-w-Woman-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2019/12/Bad-Comp-w-Woman-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2019/12/Bad-Comp-w-Woman-660x800.jpg 660w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" alt="BAD CEOS">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/biotech/" rel="category tag">Biotech</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
										<a href="https://www.statnews.com/2021/12/21/worst-biopharma-ceo-2021/" target="_self" rel="" class="post-title-link">Worst biopharma CEO of 2021? There are too many to choose just one</a>
									</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/adam-feuerstein/" class="author-name-link author-name author-main">Adam Feuerstein</a></p>										</div>
																	</div>
							</div>
											</div>
											<span class="card-ribbon medium"></span>
									</div>
			</div>
		</div>
				<div class="card-grid-item">
			<div class="card-grid-reset">
				<div data-href="https://www.statnews.com/2021/12/21/its-the-cardiovascular-version-of-alzheimers-and-for-a-biotech-with-a-promising-drug-it-could-be-a-windfall/" class="card-link-overlay"></div>
				<div class="card-default plus special-report">
					<div class="card-main">
													<div class="card-background">
								<img class="card-image" src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2021/12/121821-STAT656-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2021/12/121821-STAT656-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2021/12/121821-STAT656-660x800.jpg 660w, https://www.statnews.com/wp-content/uploads/2021/12/121821-STAT656-990x1200.jpg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" alt="">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/special-report/" rel="category tag">Special Report</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
										<a href="https://www.statnews.com/2021/12/21/its-the-cardiovascular-version-of-alzheimers-and-for-a-biotech-with-a-promising-drug-it-could-be-a-windfall/" target="_self" rel="" class="post-title-link">It&#8217;s the cardiovascular version of Alzheimer&#8217;s — and, for a biotech with a promising drug, it could be a windfall</a>
									</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/damian-garde/" class="author-name-link author-name author-main">Damian Garde</a></p>										</div>
																	</div>
							</div>
											</div>
											<span class="card-ribbon medium"></span>
									</div>
			</div>
		</div>
				<div class="card-grid-item">
			<div class="card-grid-reset">
				<div data-href="https://www.statnews.com/2021/12/08/biogen-aduhelm-al-sandrock-michel-vounatsos-company-reckoning/" class="card-link-overlay"></div>
				<div class="card-default plus special-report">
					<div class="card-main">
													<div class="card-background">
								<img class="card-image" src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/330x400-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2021/12/biogen2_lead_ceo_faceoff_F1_closer-330x400.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2021/12/biogen2_lead_ceo_faceoff_F1_closer-330x400.jpg 330w, https://www.statnews.com/wp-content/uploads/2021/12/biogen2_lead_ceo_faceoff_F1_closer-660x800.jpg 660w, https://www.statnews.com/wp-content/uploads/2021/12/biogen2_lead_ceo_faceoff_F1_closer-990x1200.jpg 990w" sizes="(min-width: 900px) and (max-width: 1023px) 600px, 330px" alt="Biogen CARD IMAGE">							</div>
																									<div class="text-content">
								<div class="card-category">
																			<a class="kicker-link-overlay" href="https://www.statnews.com/category/special-report/" rel="category tag">Special Report</a>
																	</div>
								<div class="article-info">
									<h3 class="post-title">
										<a href="https://www.statnews.com/2021/12/08/biogen-aduhelm-al-sandrock-michel-vounatsos-company-reckoning/" target="_self" rel="" class="post-title-link">Biogen’s reckoning: How the Aduhelm debacle pushed a troubled company and its fractured leadership to the brink</a>
									</h3>
																			<div class="author-group">
											<p class="author"><em>By</em> <a href="https://www.statnews.com/staff/adam-feuerstein/" class="author-name-link author-name author-main">Adam Feuerstein</a> <em>and</em> <a href="https://www.statnews.com/staff/damian-garde/" class="author-name-link author-name">Damian Garde</a></p>										</div>
																	</div>
							</div>
											</div>
											<span class="card-ribbon medium"></span>
									</div>
			</div>
		</div>
						</div>
			</div>
		</div>
			</div>
	</main>



	<footer class="footer">
			<div class="footer-top">
				<div class="footer-top-left">
					<div class="branding">
						<a href="https://www.statnews.com/">
							<img class="footer-logo" src="/wp-content/themes/stat/images/stat-logo.svg" alt="STAT">
						</a>
						<p>Reporting from the frontiers of health and medicine</p>
												<span class="trending-title">Trending:</span>
						<ul class="trending">
													<li><a class="kicker-item" href="https://www.statnews.com/topic/coronavirus/">Coronavirus</a></li>
													<li><a class="kicker-item" href="https://www.statnews.com/category/the-regulars/pharmalot/">Pharmalot</a></li>
													<li><a class="kicker-item" href="https://www.statnews.com/category/biotech/">Biotech</a></li>
													<li><a class="kicker-item" href="https://www.statnews.com/category/first-opinion/">First Opinion</a></li>
													<li><a class="kicker-item" href="https://www.statnews.com/category/health/">Health</a></li>
													<li><a class="kicker-item" href="https://www.statnews.com/category/pharma/">Pharma</a></li>
												</ul>
											</div>
					<div class="back-to-top">
						<a class="back-to-top-link" href="#">Back to top</a>
					</div>
				</div>
				<div class="footer-top-right">
					<div class="footer-nav cards"><div class="card"><h3>Company</h3>
<ul>
<li><a href="/about/">About</a></li><li><a href="/staff">Our Team</a></li><li><a href="/contact/">Contact Us</a></li><li><a href="/work-at-stat/">Work at STAT</a></li><li><a href="https://www.statnews.com/work-at-stat/stat-internships/">Internships at STAT</a></li><li><a href="https://www.statnews.com/pitch-guidelines/">Pitch STAT</a></li><li><a href="https://www.statnews.com/about/diversity-and-inclusion-committee/">STAT’s Diversity and Inclusion Committee</a></li><li><a href="https://www.statnews.com/sharon-begley-science-reporting-fellowship/">Sharon Begley-STAT Science Reporting Fellowship</a></li><li><a href="/stat-awards/">Awards</a></li><li><a href="/contribute/?src=footer_nav">Contribute</a></li><li><a href="https://www.parsintl.com/publication/stat/">Licensing Stories</a></li></ul>
</div><div class="card"><h3>STAT+</h3>
<ul>
<li><a href="/stat-plus/">Learn More</a></li><li><a href="/stat-plus/faq/">FAQs</a></li><li><a href="/subscribe/">Subscribe</a></li><li><a href="/login/">Log In</a></li><li><a href="/my-account/billing/">Billing</a></li><li><a href="/contact/?src=STAT%20Plus%20Assistance">Help</a></li></ul>
</div><div class="card"><h3>Group Subscriptions</h3>
<ul>
<li><a href="/stat-plus/group-subscriptions/?src=sitefooter">Request A Quote</a></li><li><a href="/contact/?src=STAT%20Plus%20Group%20Rates">Contact Us</a></li></ul>
</div><div class="card"><h3>Advertising</h3>
<ul>
<li><a href="https://marketing.statnews.com/media-kit">Download Media Kit</a></li><li><a href="/advertise/">Advertise With Us</a></li></ul>
</div><div class="card"><h3>Apps &amp; Media</h3>
<ul>
<li><a href="/signup/">Newsletters</a></li><li><a href="https://www.statnews.com/stat-app/">STAT App</a></li><li><a href="/podcasts/">Podcasts</a></li><li><a href="https://reports.statnews.com/">STAT Reports</a></li><li><a href="/feature/stat-madness/bracket/">STAT Madness</a></li><li><a href="/wunderkinds/">STAT Wunderkinds</a></li></ul>
</div><div class="card"><h3>Events</h3>
<ul>
<li><a href="/stat-events/">STAT Events</a></li><li><a href="/upcoming-events/">Industry Events Calendar</a></li><li><a href="/partner-with-us/">Sponsor Our Events</a></li></ul>
</div></div>				</div>
			</div>
			<div class="footer-bottom-wrap">
				<div class="footer-bottom">
					<div class="footer-fine-print"><ul><li><a href="https://www.statnews.com/privacy/">Privacy</a></li><li><a href="https://www.statnews.com/comment-policy/">Comment Policy</a></li><li><a href="https://www.statnews.com/terms-conditions/">Terms</a></li><li><a href="https://www.statnews.com/privacy/">Do Not Sell my Data</a></li><li>&copy;2021 STAT</li></ul></div>					<div class="footer-follow">
						<ul class="follow-items-wrap">
							<li><a class="fab fa-twitter" href="https://twitter.com/statnews/" title="Twitter"></a></li>
							<li><a class="fab fa-linkedin-in" href="https://linkedin.com/company/stat-news" title="LinkedIn"></a></li>
							<li><a class="fab fa-facebook-f" href="https://www.facebook.com/statnews/" title="Facebook"></a></li>
							<li><a class="fab fa-youtube" href="https://www.youtube.com/channel/UC89FjSf9AT1O2qw6vxrrxDQ" title="Youtube"></a></li>
							<li><a class="fab fa-instagram" href="https://www.instagram.com/statnews" title="Instagram"></a></li>
						</ul>
					</div>
				</div>
			</div>
	</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><!-- Start of Async HubSpot Analytics Code -->
<script type="text/javascript">
(function(d,s,i,r) {
if (d.getElementById(i)){return;}
var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/3318816.js';
e.parentNode.insertBefore(n, e);
})(document,"script","hs-analytics",300000);
</script>
<!-- End of Async HubSpot Analytics Code -->
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-commons.js?ver=1b84fe0796743e5ec6d624819c4e9d5baa066142' id='stat-commons-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-theme.js?ver=1b84fe0796743e5ec6d624819c4e9d5baa066142' id='stat-theme-js'></script>
<script type='text/javascript' id='avc_frontend-js-extra'>
/* <![CDATA[ */
var AdRefreshControl = {"advertiserIds":[],"lineItemIds":[],"sizesToExclude":"","slotIdsToExclude":{"div-gpt-ad-ad_native1":1,"div-gpt-ad-ad_sponsor1":1,"div-gpt-ad-ad_sponsor2":1,"div-gpt-ad-ad_trending":1,"div-gpt-ad-ad_mustread":1,"div-gpt-ad-ad_lead2":1,"div-gpt-ad-ad_midbreaker":1},"viewabilityThreshold":"100","refreshInterval":"60","maximumRefreshes":"10","refreshCallback":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/ad-refresh-control/dist/js/frontend.js?ver=1.0.5' id='avc_frontend-js'></script>
<script async type='text/javascript' src='https://j927.statnews.com/script.js?ver=1b84fe0796743e5ec6d624819c4e9d5baa066142' id='blueconic-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-lazy-load.js?ver=1b84fe0796743e5ec6d624819c4e9d5baa066142' id='stat_lazy_load-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-modal.js?ver=1b84fe0796743e5ec6d624819c4e9d5baa066142' id='stat_modal-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-paywall.js?ver=1b84fe0796743e5ec6d624819c4e9d5baa066142' id='stat-paywall-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-comments.js?ver=1b84fe0796743e5ec6d624819c4e9d5baa066142' id='coral_comments-js'></script>
<script type='text/javascript' src='https://statnews.coral.coralproject.net/assets/js/embed.js?ver=1b84fe0796743e5ec6d624819c4e9d5baa066142' id='coral_comments_embed-js' defer></script>
<script async type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?ver=5.8.2' id='gpt-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-dfp.js?ver=1b84fe0796743e5ec6d624819c4e9d5baa066142' id='stat-dfp-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-google-ads.js?ver=1b84fe0796743e5ec6d624819c4e9d5baa066142' id='stat-google-ads-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-microsoft-ads.js?ver=1b84fe0796743e5ec6d624819c4e9d5baa066142' id='stat-microsoft-ads-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/stat-analytics/js/vendor/AppMeasurement/AppMeasurement.js?ver=1b84fe0796743e5ec6d624819c4e9d5baa066142' id='app-measurement-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-adobe-analytics.js?ver=1b84fe0796743e5ec6d624819c4e9d5baa066142' id='stat-adobe-analytics-js'></script>
<script type='text/javascript' id='stat-adobe-analytics-js-after'>
		if ( statGlobal && statGlobal.analytics ) {
			var s = statGlobal.analytics.initSCode();

			if ( 'object' === typeof s ) {
				s.pageName = 'stat | i-work-in-a-locked-psychiatric-ward-these-days-you-do-too';
				s.channel = 'first-opinion (primary)';
				s.prop1 = 'coronavirus|mental-health';
				s.prop8 = '12/23/2021';
				s.prop52 = '';
				s.prop6 = 'story page';
				s.prop41 = s.eVar41 = 'statnews.com';
				s.eVar24 = s.prop3 = 'abraham-nussbaum';
				s.eVar28 = '';
				s.eVar32 = 'stat | i-work-in-a-locked-psychiatric-ward-these-days-you-do-too';
				s.pageType = '';
				s.events = '';
				s.products = '';
				s.eVar33 = '';

				var s_code = s.t();

				if ( s_code ) {
					document.write( s_code );
				}
			}
		}
		
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-hubspot.js?ver=1b84fe0796743e5ec6d624819c4e9d5baa066142' id='stat-hubspot-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-social.js?ver=1b84fe0796743e5ec6d624819c4e9d5baa066142' id='stat-social-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='mc4wp-ajax-forms-js-extra'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.statnews.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Something went wrong. Please try again later. If this error persists, please <a href=\"\/contact\/\">contact us<\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.js?ver=4.8.19' id='mc4wp-ajax-forms-js'></script>
			<script type='text/javascript'>
				var _sf_async_config = { };
				/** CONFIGURATION START **/
				_sf_async_config.uid = 8544;
				_sf_async_config.domain = 'statnews.com';
				_sf_async_config.useCanonical = true;
				_sf_async_config.sections = 'first-opinion (primary)';
				_sf_async_config.authors = 'abraham-nussbaum';

				var _cbq = window._cbq = ( window._cbq || [] );

				if ( statGlobal.user && statGlobal.user.hasValidSubscription() ) {
					_cbq.push( ['_acct', 'paid'] );
				} else if ( statGlobal.user && statGlobal.user.getIdToken() ) {
					_cbq.push( ['_acct', 'lgdin'] );
				} else {
					_cbq.push( ['_acct', 'anon'] );
				}

				/** CONFIGURATION END **/
				( function() {
					function loadChartbeat() {
						window._sf_endpt = ( new Date() ).getTime();
						var e = document.createElement( 'script' );
						e.setAttribute( 'language', 'javascript' );
						e.setAttribute( 'type', 'text/javascript' );
						e.setAttribute( 'src', '//static.chartbeat.com/js/chartbeat.js' );
						document.body.appendChild( e );
					}
					var oldonload = window.onload;
					window.onload = ( typeof window.onload !== 'function' ) ?
						loadChartbeat : function() {
							oldonload();
							loadChartbeat();
						};
				} )();
			</script>
						<!-- Facebook Pixel Code -->
			<script>
				window.statFbq = function( eventName, parameters ) {
					jQuery.ajax( {
						url: '/wp-json/stat-analytics/v1/facebook-pixel',
						type: 'POST',
						data: {
							event_name: !eventName ? null : eventName,
							parameters: !parameters ? {} : parameters,
							source_url: window.location.href
						},
						success: function( data, textStatus, jqXHR ) {
							//console.log( data );
						},
						error: function ( jqXHR, textStatus, errorThrown ) {
							//console.log( jqXHR );
						}
					} );
				};

				jQuery( window ).on( 'load', function() {
					if ( !window.bgmpGdpr || window.bgmpGdpr.isOptedOut() ) {
						return;
					}

					!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://connect.facebook.net/en_US/fbevents.js');

					fbq( 'init', '436331036555416' );
					fbq( 'track', 'PageView' );

					if ( 'object' === typeof mc4wp && mc4wp.forms ) {
						mc4wp.forms.on( 'subscribed', function() {
							// Successful MC4WP newsletter signup AJAX form submission.
							statFbq( 'Lead' );
						} );
					}
							} );
			</script>
			<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=436331036555416&ev=PageView&noscript=1" /></noscript>
			<!-- DO NOT MODIFY -->
			<!-- End Facebook Pixel Code -->
						<script type="text/javascript">
				(function() {
					if ( !window.bgmpGdpr || window.bgmpGdpr.isOptedOut() ) {
						return;
					}

					_linkedin_data_partner_id = "46858";

					(function(){var s = document.getElementsByTagName("script")[0];
					var b = document.createElement("script");
					b.type = "text/javascript";b.async = true;
					b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
					s.parentNode.insertBefore(b, s);})();
				})();
			</script>
			<noscript>
			<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=46858&fmt=gif" />
			</noscript>
		</body>
</html>
