<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="referrer" content="origin">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.statnews.com/xmlrpc.php">
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.2 (Yoast SEO v19.6) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A new benchmark: National average drug acquisition cost - STAT</title>
	<meta name="description" content="Using the national average drug acquisition cost as a benchmark could save the United States $937 million a year." />
	<link rel="canonical" href="https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fixing price instability can improve access to affordable prescription drugs" />
	<meta property="og:description" content="To stabilize, and maybe reduce, the cost of drugs, it&#039;s time to adopt the national average drug acquisition cost as the benchmark." />
	<meta property="og:url" content="https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/" />
	<meta property="og:site_name" content="STAT" />
	<meta property="article:publisher" content="http://facebook.com/statnews/" />
	<meta property="article:published_time" content="2022-12-15T09:35:07+00:00" />
	<meta property="article:modified_time" content="2022-12-14T21:24:24+00:00" />
	<meta property="og:image" content="https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_550584562-1024x576.jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Patrick Skerrett" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@statnews" />
	<meta name="twitter:site" content="@statnews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Matthew Gibbs" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/#article","isPartOf":{"@id":"https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/"},"author":[{"@type":"Person","name":"Matthew Gibbs","url":""}],"headline":"Fixing price instability can improve access to affordable prescription drugs","datePublished":"2022-12-15T09:35:07+00:00","dateModified":"2022-12-14T21:24:24+00:00","mainEntityOfPage":{"@id":"https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/"},"wordCount":1192,"publisher":{"@id":"https://www.statnews.com/#organization"},"image":{"@id":"https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/#primaryimage"},"thumbnailUrl":"https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_550584562.jpeg","keywords":["advocacy","drug pricing","pharmaceuticals"],"articleSection":["First Opinion","Pharma","Prescription Politics"],"inLanguage":"en-US","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.statnews.com/#organization"}},{"@type":"WebPage","@id":"https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/","url":"https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/","name":"A new benchmark: National average drug acquisition cost - STAT","isPartOf":{"@id":"https://www.statnews.com/#website"},"primaryImageOfPage":{"@id":"https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/#primaryimage"},"image":{"@id":"https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/#primaryimage"},"thumbnailUrl":"https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_550584562.jpeg","datePublished":"2022-12-15T09:35:07+00:00","dateModified":"2022-12-14T21:24:24+00:00","description":"Using the national average drug acquisition cost as a benchmark could save the United States $937 million a year.","breadcrumb":{"@id":"https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/#primaryimage","url":"https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_550584562.jpeg","contentUrl":"https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_550584562.jpeg","width":5645,"height":3763,"caption":"Pills medicine in Dollar sign shape on blue background. Medicine concept for bussiness, expensive pharmaceutical and overpriced medicine prices."},{"@type":"BreadcrumbList","@id":"https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.statnews.com/"},{"@type":"ListItem","position":2,"name":"Fixing price instability can improve access to affordable prescription drugs"}]},{"@type":"WebSite","@id":"https://www.statnews.com/#website","url":"https://www.statnews.com/","name":"STAT","description":"Reporting from the frontiers of health and medicine","publisher":{"@id":"https://www.statnews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.statnews.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://www.statnews.com/#organization","name":"STAT","url":"https://www.statnews.com/","sameAs":["https://www.linkedin.com/company/stat-news","https://www.youtube.com/channel/UC89FjSf9AT1O2qw6vxrrxDQ","http://facebook.com/statnews/","https://twitter.com/statnews"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.statnews.com/#/schema/logo/image/","url":"https://www.statnews.com/wp-content/uploads/2016/06/Stat_Logo_150.png","contentUrl":"https://www.statnews.com/wp-content/uploads/2016/06/Stat_Logo_150.png","width":150,"height":41,"caption":"STAT"},"image":{"@id":"https://www.statnews.com/#/schema/logo/image/"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//statnews.coral.coralproject.net' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//j927.statnews.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.statnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<link rel="alternate" type="application/rss+xml" title="STAT &raquo; Feed" href="https://www.statnews.com/feed/" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='stat-style-css' href='https://www.statnews.com/wp-content/themes/stat/css/style.css?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' type='text/css' media='screen' />
<link rel='stylesheet' id='stat-print-css' href='https://www.statnews.com/wp-content/themes/stat/css/print.css?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' type='text/css' media='print' />
<link rel='stylesheet' id='stat-article-css' href='https://www.statnews.com/wp-content/themes/stat/css/article.css?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' type='text/css' media='screen' />
<link rel='stylesheet' id='stat-topic-cards-css' href='https://www.statnews.com/wp-content/themes/stat/css/topic-cards.css?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' type='text/css' media='screen' />
	<script type="text/javascript">
		var statGlobal = {"version":"2a43e50426f6a36fcb69a358e84e0137e1b09005","ajaxUrl":"\/wp-admin\/admin-ajax.php","postId":897023,"postUrl":"https:\/\/www.statnews.com\/2022\/12\/15\/national-average-drug-acquisition-cost-drug-pricing-benchmark\/","isHome":false,"isSingle":true,"blueConic":{"postAccessStatus":"free"},"isDefaultModalCampaignEnabled":false,"isDebug":false,"isDev":false,"isProduction":true,"hubspot":{"portalId":"3318816"},"category":"first-opinion","authors":["matthew-gibbs"],"authDomain":"auth.statnews.com","authDomainProxyEnabled":true,"authClientId":"76JH6we1YelOD30wngrWIyXT91JCsZpp","plusLandingLink":"\/stat-plus\/","plusTopicLink":"\/topic\/stat-plus\/","loginLink":"\/login\/","subscribeLink":"\/subscribe\/","registerLink":"\/register\/","restricted":false,"free":true,"accountLink":"\/my-account\/","plusSubscribeLink":"\/stat-plus\/subscribe\/","comments":{"coralInstanceURL":"https:\/\/statnews.coral.coralproject.net\/","coralLoginURL":"https:\/\/www.statnews.com\/login\/"},"mc4wpDefaultFormId":"16244","newslettersGroupId":"52199cfa15","newslettersGroupName":{"7f9f3a3cd4":"Morning Rounds","3373b0f5c6":"Daily Recap","3baa19d1a4":"The Readout","c0dd1b3ed5":"Pharmalot","4bf945d9af":"D.C. Diagnosis","9e4d7294e8":"STAT Health Tech","23e9e73313":"First Opinion","5d36921ef3":"Cancer Briefing","25c93aa8d2":"Weekend Reads","87fb141dd5":"Readout LOUD","a93a465a61":"First Opinion Podcast","1d57ab7000":"STAT Reports","fb440127ad":"Job Watch","ead2c12f05":"RSVP, STAT","2f7ae3fba3":"ACC in 30 Seconds","9e25e3f30f":"BIO in 30 Seconds","909faa5acb":"ASH in 30 Seconds","a44ccdddc6":"ESMO in 30 Seconds","d22d986f7b":"ASCO in 30 Seconds","8fbbde4b2f":"HIMSS in 30 Seconds","08d408d934":"AHA in 30 Seconds","ccd1bcf245":"AACR in 30 Seconds","1ccf635767":"STAT Summit","1ea2da5e02":"STAT Madness","6975948f3c":"WCLC in 30 Seconds","ac2c8f6515":"Augmented","caad2f2277":"ASGCT in 30 Seconds","f3e4f32689":"ADA in 30 Seconds","bdaf6ead98":"Health Care Inc.","092ed062a7":"ASHG in 30 Seconds","09ef91688f":"SABCS in 30 Seconds"}};
	</script>
	<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/bgmp-gdpr/js/bgmp-gdpr.js?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' id='bgmp-gdpr-js'></script>
<script type='text/javascript' class="coral-script" src='https://statnews.coral.coralproject.net/assets/js/count.js?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' id='coral_comments_count-js' defer></script>
<script type='text/javascript' id='stat-dfp-global-js-extra'>
/* <![CDATA[ */
var dfpBreakpoints = {"desktop":{"minWidth":"1024","minHeight":"1"},"tablet":{"minWidth":"768","minHeight":"1"},"mobile":{"minWidth":"320","minHeight":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/stat-dfp/js/stat-dfp-global.js?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' id='stat-dfp-global-js'></script>
<link rel="https://api.w.org/" href="https://www.statnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.statnews.com/wp-json/wp/v2/posts/897023" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.statnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.statnews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.statnews.com/?p=897023' />
<link rel="alternate" type="application/json+oembed" href="https://www.statnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.statnews.com%2F2022%2F12%2F15%2Fnational-average-drug-acquisition-cost-drug-pricing-benchmark%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.statnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.statnews.com%2F2022%2F12%2F15%2Fnational-average-drug-acquisition-cost-drug-pricing-benchmark%2F&#038;format=xml" />
			<meta property="fb:pages" content="1456948254627841" />
						<script type='text/javascript'>var _sf_startpt = ( new Date() ).getTime();</script>
					<meta name="apple-itunes-app" content="app-id=1324796990">
		<link rel="manifest" href="https://www.statnews.com/wp-content/plugins/stat-app-banner/manifest.json">
		<meta content="https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_550584562-80x80.jpeg" name="bc:thumbnail"><meta content="https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_550584562-330x400.jpeg" name="bc:card"><meta content="Matthew Gibbs" name="bc:authors"><meta content="advocacy, drug pricing, pharmaceuticals" name="bc:tags"><meta content="First Opinion" name="bc:primarycategory"><meta content="https://www.statnews.com/category/first-opinion/" name="bc:primarycategoryurl"><meta content="0" name="bc:restricted"> <script>document.createElement( "picture" );</script> 								<script type="text/javascript">
			window.googletag = window.googletag || { cmd: [] };
						jQuery( function( $ ) {
					$( window ).trigger( 'stat-ads-ready' );
				} );
					</script>
					<script type="text/javascript">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</script>
			<link rel="icon" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" />
<meta name="msapplication-TileImage" content="https://www.statnews.com/wp-content/uploads/2015/10/cropped-stat-logo-teal-328x328.png" />
	</head>

	<body class="post-template-default single single-post postid-897023 single-format-standard has-sidebar">
				<a href="#wrapper" class="skip-main">Skip to Main Content</a>
								<header class="header-main">
						<div class="header-main-inner">
				<div class="menu-left">
				<nav class="header-nav nav-social" aria-label="Social Media"><ul class="nav-inner"><li class="nav-item-social"><a href="https://twitter.com/statnews/" class="social-item-content twitter" title="Twitter"></a></li><li class="nav-item-social"><a href="https://linkedin.com/company/stat-news" class="social-item-content linkedin" title="LinkedIn"></a></li><li class="nav-item-social"><a href="https://www.facebook.com/statnews/" class="social-item-content facebook" title="Facebook"></a></li><li><a href="/community/" class="header-btn community">Community</a></li></ul></nav>				</div>
				<div class="stat-paywall-try-container">
					<a href="/stat-plus/" class="header-btn stat-paywall-try mobile">Try STAT+ <span class="hide-mobile">TODAY</span></a>
				</div>
				<a href="https://www.statnews.com/" class="header-logo-wrap">
					<img class="header-logo" src="/wp-content/themes/stat/images/stat-logo.svg" alt="STAT">
				</a>
				<div class="menu-button-container">
					<button data-overlay-id="menu-main" class="header-btn header-btn-menu-open overlay-toggle" aria-label="Menu"></button>
				</div>
				<div class="menu-right">
					<nav class="header-nav nav-secondary" aria-label="Subscription"><ul class="nav-inner"><li class="nav-item stat-paywall-login"><a href="/login/" class="nav-item-content">Log In</a></li><li class="nav-item"><a href="/stat-plus/" class="header-btn stat-paywall-try">Try STAT+ <span class="hide-mobile">Today</span></a></li></ul></nav>					<div class="login-menu">
						<button class="header-btn my-account" aria-haspopup="true" aria-expanded="false" aria-controls="my-account-nav">My Account</button>
						<div class="animation-container">
							<div id="my-account-nav" class="container-layer">
								<nav class="header-nav" aria-label="My Account">
									<ul class="nav-inner">
										<li class="nav-item">
											<a href="/my-account/" class="nav-item-content">My Account</a>
										</li>
										<li class="nav-item">
											<a href="/my-account/billing/" class="nav-item-content">Billing</a>
										</li>
										<li class="nav-item stat-paywall-login">
											<a href="#" class="nav-item-content">Log Out</a>
										</li>
									</ul>
								</nav>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div role="dialog" aria-modal="true" id="menu-main" class="menu-main overlay">
				<div class="menu-main-inner">
					<div class="header-btn-wrap">
						<button data-overlay-id="menu-main" class="header-btn header-btn-menu-close overlay-toggle" aria-label="Close"></button>
						<a href="/stat-plus/" class="header-btn stat-paywall-try">Try STAT+</a>
						<a href="/my-account/" class="header-btn my-account">My Account</a>
					</div>
					<form class="header-search search-form" role="search" method="get" action="https://www.statnews.com/">
						<input type="search" class="search-form-field" placeholder="Search &hellip;" value="" name="s" aria-label="Search &hellip;">
						<button type="submit" class="header-btn header-btn-search">Search</button>
						<button class="header-btn header-btn-back">Cancel</button>
					</form>
					<nav class="header-nav nav-primary" aria-label="Primary"><ul class="nav-inner"><li class="nav-parent nav-item"><button class="nav-item-content " aria-haspopup="true" aria-expanded="false" aria-controls="topics-menu">TOPICS</button>
<ul id="topics-menu" class="nav-child">
<li class="nav-item"><a href="/category/biotech/" class="nav-item-content">Biotech</a><li class="nav-item"><a href="/category/business/" class="nav-item-content">Business</a><li class="nav-item"><a href="/topic/coronavirus/" class="nav-item-content">Coronavirus</a><li class="nav-item"><a href="/category/health/" class="nav-item-content">Health</a><li class="nav-item"><a href="/category/health-tech/" class="nav-item-content">Health Tech</a><li class="nav-item"><a href="/category/hospitals/" class="nav-item-content">Hospitals</a><li class="nav-item"><a href="/category/in-the-lab/" class="nav-item-content">In the Lab</a><li class="nav-item"><a href="/category/insurance/" class="nav-item-content">Insurance</a><li class="nav-item"><a href="/category/pharma/" class="nav-item-content">Pharma</a><li class="nav-item"><a href="/category/politics/" class="nav-item-content">Politics &amp; Policy</a></ul>
</li><li class="nav-parent nav-item"><button class="nav-item-content " aria-haspopup="true" aria-expanded="false" aria-controls="opinion-menu">OPINION</button>
<ul id="opinion-menu" class="nav-child">
<li class="nav-item"><a href="/category/first-opinion/" class="nav-item-content">First Opinion</a><li class="nav-item"><a href="/category/the-regulars/pharmalot-view/" class="nav-item-content">The Pharmalot View</a><li class="nav-item"><a href="/category/adams-take/" class="nav-item-content">Adam&#039;s Take</a><li class="nav-item"><a href="/category/matts-take/" class="nav-item-content">Matt&#039;s Take</a><li class="nav-item"><a href="/category/the-regulars/off-the-charts/" class="nav-item-content">Off the Charts</a></ul>
</li><li class="nav-parent nav-item"><button class="nav-item-content team" aria-haspopup="true" aria-expanded="false" aria-controls="team-menu">TEAM</button>
<ul id="team-menu" class="nav-child nav-submenu">
<li class="parent-submenu nav-item"><p class="nav-item-content item-submenu">Biotech &amp; Pharma</p>
	<ul class="nav-child">
<li class="nav-item"><a href="/staff/allison-deangelis/" class="nav-item-content">Allison DeAngelis</a><li class="nav-item"><a href="/staff/adam-feuerstein/" class="nav-item-content">Adam Feuerstein</a><li class="nav-item"><a href="/staff/damian-garde/" class="nav-item-content">Damian Garde</a><li class="nav-item"><a href="/staff/matthew-herper/" class="nav-item-content">Matthew Herper</a><li class="nav-item"><a href="/staff/meghana-keshavan/" class="nav-item-content">Meghana Keshavan</a><li class="nav-item"><a href="/staff/kate-sheridan/" class="nav-item-content">Kate Sheridan</a><li class="nav-item"><a href="/staff/ed-silverman/" class="nav-item-content">Ed Silverman</a><li class="nav-item"><a href="/staff/jonathan-wosen/" class="nav-item-content">Jonathan Wosen</a>	</ul>
<li class="parent-submenu nav-item"><p class="nav-item-content item-submenu">Health Tech</p>
	<ul class="nav-child">
<li class="nav-item"><a href="/staff/mario-aguilar/" class="nav-item-content">Mario Aguilar</a><li class="nav-item"><a href="/staff/katie-palmer" class="nav-item-content">Katie Palmer</a><li class="nav-item"><a href="/staff/mohana-ravindranath/" class="nav-item-content">Mohana Ravindranath</a><li class="nav-item"><a href="/staff/casey-ross/" class="nav-item-content">Casey Ross</a>	</ul>
<li class="parent-submenu nav-item"><p class="nav-item-content item-submenu">Business &amp; Policy</p>
	<ul class="nav-child">
<li class="nav-item"><a href="https://www.statnews.com/staff/tara-bannow/" class="nav-item-content">Tara Bannow</a><li class="nav-item"><a href="/staff/rachel-cohrs/" class="nav-item-content">Rachel Cohrs</a><li class="nav-item"><a href="/staff/nicholas-florko/" class="nav-item-content">Nicholas Florko</a><li class="nav-item"><a href="https://www.statnews.com/staff/bob-herman/" class="nav-item-content">Bob Herman</a><li class="nav-item"><a href="https://www.statnews.com/staff/sarah-owermohle/" class="nav-item-content">Sarah Owermohle</a>	</ul>
<li class="parent-submenu nav-item"><p class="nav-item-content item-submenu">Health &amp; Science</p>
	<ul class="nav-child">
<li class="nav-item"><a href="/staff/eric-boodman/" class="nav-item-content">Eric Boodman</a><li class="nav-item"><a href="/staff/helen-branswell/" class="nav-item-content">Helen Branswell</a><li class="nav-item"><a href="https://www.statnews.com/staff/ambar-castillo/" class="nav-item-content">Ambar Castillo</a><li class="nav-item"><a href="/staff/angus-chen" class="nav-item-content">Angus Chen</a><li class="nav-item"><a href="/staff/elizabeth-cooney/" class="nav-item-content">Elizabeth Cooney</a><li class="nav-item"><a href="/staff/isabella-cueto/" class="nav-item-content">Isabella Cueto</a><li class="nav-item"><a href="/staff/lev-facher/" class="nav-item-content">Lev Facher</a><li class="nav-item"><a href="https://www.statnews.com/staff/theresa-gaffney/" class="nav-item-content">Theresa Gaffney</a><li class="nav-item"><a href="/staff/olivia-goldhill/" class="nav-item-content">Olivia Goldhill</a><li class="nav-item"><a href="/staff/andrew-joseph/" class="nav-item-content">Andrew Joseph</a><li class="nav-item"><a href="/staff/jason-mast/" class="nav-item-content">Jason Mast</a><li class="nav-item"><a href="/staff/megan-molteni/" class="nav-item-content">Megan Molteni</a><li class="nav-item"><a href="/staff/usha-mcfarling/" class="nav-item-content">Usha Lee McFarling</a><li class="nav-item"><a href="/staff/jennifer-okwerekwu/" class="nav-item-content">Jennifer Adaeze Okwerekwu</a><li class="nav-item"><a href="/staff/nicholas-stfleur/" class="nav-item-content">Nicholas St. Fleur</a><li class="nav-item"><a href="https://www.statnews.com/staff/brittany-trang/" class="nav-item-content">Brittany Trang</a>	</ul>
<li class="parent-submenu nav-item"><p class="nav-item-content item-submenu">Team</p>
	<ul class="nav-child">
<li class="nav-item"><a href="/staff" class="nav-item-content">View All</a>	</ul>
</ul>
</li><li class="nav-parent nav-item"><button class="nav-item-content " aria-haspopup="true" aria-expanded="false" aria-controls="events-2-menu">EVENTS</button>
<ul id="events-2-menu" class="nav-child">
<li class="nav-item"><a href="/upcoming-events/" class="nav-item-content">Upcoming Industry Events</a><li class="nav-item"><a href="/stat-events/" class="nav-item-content">STAT Events</a><li class="nav-item"><a href="/stat-summits" class="nav-item-content">STAT Summits</a></ul>
</li><li class="nav-parent nav-item"><button class="nav-item-content Podcasts" aria-haspopup="true" aria-expanded="false" aria-controls="podcasts-menu">PODCASTS</button>
<ul id="podcasts-menu" class="nav-child">
<li class="nav-item"><a href="https://www.statnews.com/category/color-code/" class="nav-item-content">Color Code</a><li class="nav-item"><a href="/category/first-opinion-podcast/" class="nav-item-content">First Opinion Podcast</a><li class="nav-item"><a href="/category/readout-loud/" class="nav-item-content">The Readout LOUD</a></ul>
</li><li class="nav-item"><a href="/signup/" class="nav-item-content">NEWSLETTERS</a></li><li class="nav-parent nav-item"><button class="nav-item-content " aria-haspopup="true" aria-expanded="false" aria-controls="resources-menu">RESOURCES</button>
<ul id="resources-menu" class="nav-child">
<li class="nav-item"><a href="/trials-pulse/" class="nav-item-content">STAT Trials Pulse</a><li class="nav-item"><a href="https://reports.statnews.com/?utm_source=stat&#038;utm_campaign=mainnav&#038;utm_medium=website" class="nav-item-content">Reports</a><li class="nav-item"><a href="/ebook-landing/" class="nav-item-content">E-books</a></ul>
</li><li class="nav-item"><a href="https://www.youtube.com/channel/UC89FjSf9AT1O2qw6vxrrxDQ" class="nav-item-content">VIDEO</a></li><li class="nav-item search-icon"><button class="nav-item-content search" aria-label="Search"></button></li><li class="nav-parent nav-item"><button class="nav-item-content stat-plus" aria-haspopup="true" aria-expanded="false" aria-controls="stat-2-menu">STAT+</button>
<ul id="stat-2-menu" class="nav-child nav-submenu stat-plus">
				<li class="nav-item parent-submenu stat-col stat-paywall-archive">
					<a href="/stat-plus/">
						<img class="stat-plus-logo" src="/wp-content/themes/stat/images/stat-plus-logo.svg" alt="STAT+">
					</a>
					<p class="stat-description">Exclusive analysis of biotech, pharma, and the life sciences</p>
					<a href="/stat-plus/" class="stat-button" data-stat-paywall-cta="stat plus megamenu learn more">Learn More</a>
					<ul class="nav-child">
						<li class="nav-item">
							<a href="/topic/stat-plus/" class="nav-item-content">View Stories</a>
						</li>
						<li class="nav-item">
							<a href="/my-account/" class="nav-item-content">My Account</a>
						</li>
					</ul>
				</li>
				<li class="parent-submenu nav-item"><p class="nav-item-content item-submenu">Topics</p>
	<ul class="nav-child">
<li class="nav-item"><a href="/category/biotech/" class="nav-item-content">Biotech</a><li class="nav-item"><a href="/category/pharma/" class="nav-item-content">Pharma</a><li class="nav-item"><a href="/topic/policy/" class="nav-item-content">Policy</a><li class="nav-item"><a href="/category/health-tech/" class="nav-item-content">Health Tech</a><li class="nav-item"><a href="/category/business/" class="nav-item-content">Business</a>	</ul>
<li class="parent-submenu nav-item"><p class="nav-item-content item-submenu">Columns</p>
	<ul class="nav-child">
<li class="nav-item"><a href="/category/adams-take/" class="nav-item-content">Adam&#039;s Take</a><li class="nav-item"><a href="/category/matts-take/" class="nav-item-content">Matt&#039;s Take</a><li class="nav-item"><a href="/category/the-regulars/pharmalot-view/" class="nav-item-content">The Pharmalot View</a>	</ul>
<li class="parent-submenu nav-item"><p class="nav-item-content item-submenu">Tools</p>
	<ul class="nav-child">
<li class="nav-item"><a href="/feature/crispr/tracker/" class="nav-item-content">CRISPR Trackr</a><li class="nav-item"><a href="/feature/stat-plus/breakthrough-device-designation-fda-tracker/" class="nav-item-content">Breakthrough Device Tracker</a><li class="nav-item"><a href="/feature/drug-pricing/cheat-sheet/" class="nav-item-content">Drug Pricing Policy Cheat Sheet</a>	</ul>
<li class="parent-submenu nav-item"><p class="nav-item-content item-submenu">Events</p>
	<ul class="nav-child">
<li class="nav-item"><a href="/category/stat-plus-conversations/" class="nav-item-content">STAT+ Conversations</a><li class="nav-item"><a href="/stat-events/" class="nav-item-content">All STAT Events</a>	</ul>
<li class="parent-submenu nav-item"><p class="nav-item-content item-submenu">Team</p>
	<ul class="nav-child">
<li class="nav-item"><a href="/staff/#biotech-pharma" class="nav-item-content">Biotech and Pharma</a><li class="nav-item"><a href="/staff/#health-tech" class="nav-item-content">Health Tech</a><li class="nav-item"><a href="/staff/#politics" class="nav-item-content">Politics and Policy</a><li class="nav-item"><a href="/staff/#health-science" class="nav-item-content">Health and Science</a>	</ul>
</ul>
</li></ul></nav>					<nav class="header-nav nav-secondary" aria-label="Subscription">
						<p class="nav-secondary title">Account</p>
						<ul class="nav-inner">
							<li class="nav-item my-account">
								<a href="/my-account/" class="nav-item-content">My Account</a>
							</li>
							<li class="nav-item billing">
								<a href="/my-account/billing/" class="nav-item-content">Billing</a>
							</li>
							<li class="nav-item stat-paywall-subscribe modal">
								<a href="/stat-plus/subscribe/" class="nav-item-content">Subscribe</a>
							</li>
							<li class="nav-item stat-paywall-login">
								<a href="/login/" class="nav-item-content">Log In</a>
							</li>
							<li class="nav-item help">
								<a href="/cdn-cgi/l/email-protection#a9dadccbdacadbc0cbccdbdae9daddc8ddc7ccdeda87cac6c4" class="nav-item-content">Help</a>
							</li>
						</ul>
					</nav>
					<nav class="header-nav nav-utility" aria-label="More">
						<p class="nav-utility title">More</p>
						<ul class="nav-inner">
							<li class="nav-item">
								<a href="/community/" class="nav-item-content">Community</a>
							</li>
							<li class="nav-item">
								<a href="/contribute/" class="nav-item-content">Contribute</a>
							</li>
							<li class="nav-item">
								<a href="/stat-plus/group-subscriptions/?src=siteheader" class="nav-item-content">Group Subscriptions</a>
							</li>
						</ul>
					</nav>
					<nav class="header-nav nav-social" aria-label="Social Media">
						<p class="nav-social title">Follow Us</p>
						<ul class="nav-inner">
							<li class="nav-item-social">
								<a href="https://twitter.com/statnews/" class="social-item-content twitter" title="Twitter"></a>
							</li>
							<li class="nav-item-social">
								<a href="https://linkedin.com/company/stat-news" class="social-item-content linkedin" title="LinkedIn"></a>
							</li>
							<li class="nav-item-social">
								<a href="https://www.facebook.com/statnews/" class="social-item-content facebook" title="Facebook"></a>
							</li>
							<li class="nav-item-social">
								<a href="https://www.youtube.com/channel/UC89FjSf9AT1O2qw6vxrrxDQ" class="social-item-content youtube" title="Youtube"></a>
							</li>
							<li class="nav-item-social">
								<a href="https://www.instagram.com/statnews" class="social-item-content instagram" title="Instagram"></a>
							</li>
						</ul>
					</nav>
				</div>
			</div>
			<div class="trending-bar">
									<div class="trending-bar-wrap">
						<div class="trending-bar-slider">
							<div class="trending-bar-title">Trending:</div>
							<div class="trending-bar-items">
																	<div class="trending-bar-item">
										<a href="https://www.statnews.com/category/biotech/" class="trending-bar-item-content">Biotech</a>
									</div>
																		<div class="trending-bar-item">
										<a href="https://www.statnews.com/category/the-regulars/pharmalot/" class="trending-bar-item-content">Pharmalot</a>
									</div>
																		<div class="trending-bar-item">
										<a href="https://www.statnews.com/category/health/" class="trending-bar-item-content">Health</a>
									</div>
																		<div class="trending-bar-item">
										<a href="https://www.statnews.com/category/first-opinion/" class="trending-bar-item-content">First Opinion</a>
									</div>
																</div>
						</div>
					</div>
							</div>
		</header>
											<div class="header-ad-wrap">
						<div id="div-gpt-ad-ad_lead1" class="dfp-ad dfp-ad_lead1" data-ad-unit="ad_lead1">
					</div>					</div>
							<main id="wrapper" tabindex="-1">
			<div class="section section-main">
		<article class="content content-article">
			
<header class="content-header ">
	<div class="content-header-inner">
		<div class="top-featured">
				<div class="text-content">
		<div class="category-title-wrapper"><a class="category-title article-opinion" href="https://www.statnews.com/category/first-opinion/" rel="category tag">First Opinion</a></div><div class="post-title"><h1 class="post-title-heading">Fixing price instability can improve access to affordable prescription drugs</h1></div>	</div>
		<div class="post-meta">
		<p class="author"><em>By</em> <span class="author-name author-main">Matthew Gibbs</span><span class="date ">Dec. 15, 2022</span></p>		<span class="reprints">
			<a class="reprints-link" href="https://www.parsintl.com/publication/stat/" target="_blank" rel="noopener">Reprints</a>
		</span>
			</div>
			<div class="share share-sticky top">
					<ul class="social-share-sidebar social-share-limit">
							<li>
					<a href="#comments" class="social-sharing-comment-count" title="Comments">
						<span class="coral-count" data-coral-url="https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/"></span>
					</a>
				</li>
										<li class="social-sharing-twitter">
					<a aria-label="Share on Twitter" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/&#038;via=statnews&#038;text=Fixing%20price%20instability%20can%20improve%20access%20to%20affordable%20prescription%20drugs" target="_blank" rel="noopener">
						<span class="fab fa-twitter"></span>
					</a>
				</li>
										<li class="social-sharing-facebook">
					<a aria-label="Share on Facebook" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/" target="_blank" rel="noopener">
						<span class="fab fa-facebook-f"></span>
					</a>
				</li>
										<li class="social-sharing-linkedin">
					<a aria-label="Share on LinkedIn" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/&#038;mini=true&#038;source=STAT" target="_blank" rel="noopener">
						<span class="fab fa-linkedin-in"></span>
					</a>
				</li>
										<li>
					<button class="social-show-more">
						<svg version="1.2" xmlns="http://www.w3.org/2000/svg" overflow="visible" preserveAspectRatio="none" viewBox="0 0 24 24" width="28" height="28"><path xmlns:default="http://www.w3.org/2000/svg" d="M6 10c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm12 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm-6 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z" vector-effect="non-scaling-stroke" fill="#c5c5c5"/></svg>
					</button>
				</li>
			
							<li class="social-sharing-email">
					<a aria-label="Email" title="Email" href="/cdn-cgi/l/email-protection#201f5355424a4543541d664958494e470512105052494345051210494e53544142494c49545905121043414e051210494d50524f5645051210414343455353051210544f0512104146464f524441424c45051210505245534352495054494f4e051210445255475306031013181b424f44591d664958494e470512105052494345051210494e53544142494c49545905121043414e051210494d50524f5645051210414343455353051210544f0512104146464f524441424c45051210505245534352495054494f4e0512104452554753051061051061744f05121053544142494c495a45051263051210414e440512104d41594245051210524544554345051263051210544845051210434f53540512104f46051210445255475305126305121049540512175305121054494d45051210544f05121041444f50540512105448450512104e4154494f4e414c05121041564552414745051210445255470512104143515549534954494f4e051210434f5354051210415305121054484505121042454e43484d41524b0e05106105106148545450530513610512660512665757570e535441544e4557530e434f4d05126612101212051266111205126611150512664e4154494f4e414c0d415645524147450d445255470d4143515549534954494f4e0d434f53540d445255470d50524943494e470d42454e43484d41524b051266">
						<span class="fas fa-envelope"></span>
					</a>
				</li>
										<li class="social-sharing-doximity">
					<a aria-label="Share on Doximity" title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2022%2F12%2F15%2Fnational-average-drug-acquisition-cost-drug-pricing-benchmark%2F&#038;subject=Fixing%20price%20instability%20can%20improve%20access%20to%20affordable%20prescription%20drugs" target="_blank" rel="noopener">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.49 71.76" fill="#c5c5c5"><defs></defs><g data-name="Layer 2"><g><path class="cls-1" d="M67.71 11.79H62a1.78 1.78 0 0 0-1.78 1.78v22l-.53-.7c-3.83-5-8.56-7.49-14.47-7.49-9.81 0-19.73 7.59-19.73 22.1v.16c0 14.36 10.16 22.1 19.73 22.1 5.93 0 10.67-2.61 14.47-8l.53-.76v6A1.78 1.78 0 0 0 62 70.86h5.74a1.78 1.78 0 0 0 1.78-1.78V13.57a1.78 1.78 0 0 0-1.81-1.78zM34.84 49.66v-.16c0-8.17 5.35-14.11 12.72-14.11s12.8 6.07 12.8 14.11v.16c0 7.91-5.62 14.11-12.8 14.11s-12.72-6.06-12.72-14.11zM13.21 39.51a25.49 25.49 0 0 1 1-9.6 23 23 0 0 1 6.07-9.54A22.41 22.41 0 0 1 30.58 15a27.29 27.29 0 0 1 9.29-.52 1 1 0 0 1 .74.31.92.92 0 0 1 .14 1A1.43 1.43 0 0 1 40 16c-5.19.33-10.77 3.14-16.11 8.16C19 28.8 15.47 34.65 14.8 39.72a1.27 1.27 0 0 1-.3.74 1 1 0 0 1-1-.18 1.2 1.2 0 0 1-.29-.77zM.13 33.6A33.69 33.69 0 0 1 1.5 20.83 30.79 30.79 0 0 1 9.59 8.11 29.77 29.77 0 0 1 23.27.94a36.29 36.29 0 0 1 12.38-.7 1.39 1.39 0 0 1 1 .41C37 1 37 1.77 36.81 2a1.77 1.77 0 0 1-1 .35c-6.91.45-14.35 4.18-21.45 10.87C7.8 19.34 3.14 27.13 2.25 33.89a1.65 1.65 0 0 1-.41 1 1.29 1.29 0 0 1-1.33-.23 1.65 1.65 0 0 1-.38-1.06z"/></g></g></svg>
					</a>
				</li>
										<li class="social-sharing-print">
					<a aria-label="Print" title="Print" href="#" class="js-print">
						<span class="fas fa-print"></span>
					</a>
				</li>
										<li class="social-sharing-reprints">
					<a aria-label="Reprints" title="Reprints" href="https://www.parsintl.com/publication/stat/" target="_blank" rel="noopener">
						<span class="fas fa-sync"></span>
					</a>
				</li>
					</ul>
				</div>
									<div class="media-wrap">
					<figure class="media">
													<picture class="media-content featured-image-crop">
																		<source media="(min-width: 768px) and (max-width: 869px)" srcset="https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_550584562-768x432.jpeg 1x, https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_550584562-1600x900.jpeg 2x">
										<source media="(min-width: 870px) and (max-width: 1023px)" srcset="https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_550584562-1600x900.jpeg 1x">
										<source media="(min-width: 1024px)" srcset="https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_550584562-768x432.jpeg 1x, https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_550584562-1600x900.jpeg 2x">
																		<img src="https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_550584562-645x645.jpeg" alt="" width="645" height="645">
							</picture>
																										<figcaption class="media-label">
																									<cite class="media-credit">ADOBE</cite>
															</figcaption>
						
						
					</figure>
				</div>
						</div>
				<div class="share share-bar top">
					<ul class="social-share-sidebar social-share-limit">
							<li>
					<a href="#comments" class="social-sharing-comment-count" title="Comments">
						<span class="coral-count" data-coral-url="https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/"></span>
					</a>
				</li>
										<li class="social-sharing-twitter">
					<a aria-label="Share on Twitter" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/&#038;via=statnews&#038;text=Fixing%20price%20instability%20can%20improve%20access%20to%20affordable%20prescription%20drugs" target="_blank" rel="noopener">
						<span class="fab fa-twitter"></span>
					</a>
				</li>
										<li class="social-sharing-facebook">
					<a aria-label="Share on Facebook" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/" target="_blank" rel="noopener">
						<span class="fab fa-facebook-f"></span>
					</a>
				</li>
										<li class="social-sharing-linkedin">
					<a aria-label="Share on LinkedIn" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/&#038;mini=true&#038;source=STAT" target="_blank" rel="noopener">
						<span class="fab fa-linkedin-in"></span>
					</a>
				</li>
										<li>
					<button class="social-show-more">
						<svg version="1.2" xmlns="http://www.w3.org/2000/svg" overflow="visible" preserveAspectRatio="none" viewBox="0 0 24 24" width="28" height="28"><path xmlns:default="http://www.w3.org/2000/svg" d="M6 10c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm12 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm-6 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z" vector-effect="non-scaling-stroke" fill="#c5c5c5"/></svg>
					</button>
				</li>
			
							<li class="social-sharing-email">
					<a aria-label="Email" title="Email" href="/cdn-cgi/l/email-protection#407f3335222a2523347d062938292e276572703032292325657270292e33342122292c29343965727023212e657270292d30322f3625657270212323253333657270342f6572702126262f322421222c25657270303225332332293034292f2e657270243235273366637073787b222f24397d062938292e276572703032292325657270292e33342122292c29343965727023212e657270292d30322f3625657270212323253333657270342f6572702126262f322421222c25657270303225332332293034292f2e6572702432352733657001657001142f65727033342122292c293a25657203657270212e246572702d21392225657270322524352325657203657270342825657270232f33346572702f26657270243235273365720365727029346572773365727034292d25657270342f65727021242f30346572703428256572702e2134292f2e212c65727021362532212725657270243235276572702123313529332934292f2e657270232f3334657270213365727034282565727022252e23282d21322b6e65700165700128343430336573016572066572063737376e333421342e2537336e232f2d65720672707272657206717265720671756572062e2134292f2e212c6d213625322127256d243235276d2123313529332934292f2e6d232f33346d243235276d30322923292e276d22252e23282d21322b657206">
						<span class="fas fa-envelope"></span>
					</a>
				</li>
										<li class="social-sharing-doximity">
					<a aria-label="Share on Doximity" title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2022%2F12%2F15%2Fnational-average-drug-acquisition-cost-drug-pricing-benchmark%2F&#038;subject=Fixing%20price%20instability%20can%20improve%20access%20to%20affordable%20prescription%20drugs" target="_blank" rel="noopener">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.49 71.76" fill="#c5c5c5"><defs></defs><g data-name="Layer 2"><g><path class="cls-1" d="M67.71 11.79H62a1.78 1.78 0 0 0-1.78 1.78v22l-.53-.7c-3.83-5-8.56-7.49-14.47-7.49-9.81 0-19.73 7.59-19.73 22.1v.16c0 14.36 10.16 22.1 19.73 22.1 5.93 0 10.67-2.61 14.47-8l.53-.76v6A1.78 1.78 0 0 0 62 70.86h5.74a1.78 1.78 0 0 0 1.78-1.78V13.57a1.78 1.78 0 0 0-1.81-1.78zM34.84 49.66v-.16c0-8.17 5.35-14.11 12.72-14.11s12.8 6.07 12.8 14.11v.16c0 7.91-5.62 14.11-12.8 14.11s-12.72-6.06-12.72-14.11zM13.21 39.51a25.49 25.49 0 0 1 1-9.6 23 23 0 0 1 6.07-9.54A22.41 22.41 0 0 1 30.58 15a27.29 27.29 0 0 1 9.29-.52 1 1 0 0 1 .74.31.92.92 0 0 1 .14 1A1.43 1.43 0 0 1 40 16c-5.19.33-10.77 3.14-16.11 8.16C19 28.8 15.47 34.65 14.8 39.72a1.27 1.27 0 0 1-.3.74 1 1 0 0 1-1-.18 1.2 1.2 0 0 1-.29-.77zM.13 33.6A33.69 33.69 0 0 1 1.5 20.83 30.79 30.79 0 0 1 9.59 8.11 29.77 29.77 0 0 1 23.27.94a36.29 36.29 0 0 1 12.38-.7 1.39 1.39 0 0 1 1 .41C37 1 37 1.77 36.81 2a1.77 1.77 0 0 1-1 .35c-6.91.45-14.35 4.18-21.45 10.87C7.8 19.34 3.14 27.13 2.25 33.89a1.65 1.65 0 0 1-.41 1 1.29 1.29 0 0 1-1.33-.23 1.65 1.65 0 0 1-.38-1.06z"/></g></g></svg>
					</a>
				</li>
										<li class="social-sharing-print">
					<a aria-label="Print" title="Print" href="#" class="js-print">
						<span class="fas fa-print"></span>
					</a>
				</li>
										<li class="social-sharing-reprints">
					<a aria-label="Reprints" title="Reprints" href="https://www.parsintl.com/publication/stat/" target="_blank" rel="noopener">
						<span class="fas fa-sync"></span>
					</a>
				</li>
					</ul>
				</div>
			</div>
</header>
			<section class="the-content">
	<p><span class="big-cap-wrap"><span class="big-cap">T</span></span>he high cost of prescription drugs is a very real problem in the United States. The average American <a href="https://www.bloomberg.com/news/articles/2022-07-19/why-prescription-drug-prices-in-the-us-are-so-high-quicktake" target="_blank" rel="noopener">spends approximately $1,300</a> per year on prescription drugs, more than residents of any other country in the world. And for some new medications, it seems <a href="https://www.cnn.com/2022/11/23/health/hemophilia-drug-hemgenix/index.html" target="_blank" rel="noopener">the sky’s the limit</a> when it comes to cost.</p>
<p>For people in marginalized and traditionally underserved communities, in which chronic medical conditions such as diabetes, obesity, and respiratory diseases are more widespread, the problem can be the difference between <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7735485/" target="_blank" rel="noopener">life and death</a>.</p>
<p>When access to affordable medications is limited by finances, people fail to stay on their medications, often resulting in sickness and worsening of health conditions that only further drain finances and create tremendous stress for families and caregivers.</p><p class="ad-label">advertisement</p><div class="dfp-ad-midbreaker-wrap"><div id="div-gpt-ad-ad_midbreaker" class="dfp-ad dfp-ad_midbreaker" data-ad-unit="ad_midbreaker">
					</div></div>
<p>There is no single reason why drug prices are so high in the U.S., so there won’t be a single solution to solve the problem. I believe that one detriment to affordable drug pricing — price instability — could be addressed with greater action and influence from government and regulatory bodies.</p>
		<div data-read-more-type="standard" class="read-more standard">
			<div class="read-more-text">
				<h2>
					<a href="https://www.statnews.com/2022/09/08/launch-pricing-post-inflation-reduction-act-drug-pricing-challenge/" data-post-id="861403">
						<span class="read-more-label">
							Related:
						</span>
						<span class="read-more-title">
							Launch prices: tackling the next drug pricing challenge						</span>
					</a>
				</h2>
			</div>
		</div>
		
<p>Drug prices often fluctuate because of the U.S.’s <a href="https://jamanetwork.com/journals/jamanetworkopen/fullarticle/2773825" target="_blank" rel="noopener">complex system</a> of pharmaceutical companies setting list prices then offering and removing rebates and discounts, and insurers and employers changing out-of-pocket costs for consumers. Anyone who has filled a prescription at the same cost for three months and then seen the price spike by 25% or more the next month has seen the effects of drug pricing instability, even if they don’t know why it happened.</p><p class="ad-label">advertisement</p><div class="dfp-ad-midbreaker2-wrap"><div id="div-gpt-ad-ad_midbreaker2" class="dfp-ad dfp-ad_midbreaker2" data-ad-unit="ad_midbreaker2">
					</div></div>
<p>Although painful and annoying for many Americans, price instability affects lower-income individuals and underserved populations even more, to the point where many <a href="https://www.kff.org/health-costs/press-release/poll-nearly-1-in-4-americans-taking-prescription-drugs-say-its-difficult-to-afford-medicines-including-larger-shares-with-low-incomes/" target="_blank" rel="noopener">skip doses or don’t fill prescriptions</a> when prices go up.</p>
<h2>Average wholesale price vs. national average drug acquisition cost</h2>
<p>Much of the country’s commercial drug pricing system relies on the <a href="https://www.drugs.com/article/average-wholesale-price-awp.html" target="_blank" rel="noopener">average wholesale price</a> (AWP) as the point of reference for cost. Average wholesale price is based on wholesale pricing data that private companies collect from drug manufacturers. This average price doesn’t include rebates or discounts, and it is typically marked up to account for margins for drug wholesalers that sell to retail pharmacies.</p>
<p>The average wholesale price is like the manufacturer’s suggested retail price which, as anyone who has ever bought a car knows, doesn’t necessarily reflect its purchase price.</p>
<p>The net effect of using the average wholesale price is that drug costs are inflated and can fluctuate greatly from one month to the next. When insurers, employers, and government agencies buy drugs, they’re paying these inflated, unstable prices. Using the average wholesale price also <a href="https://www.brookings.edu/wp-content/uploads/2017/06/es_20170613_genericdrugpricing.pdf" target="_blank" rel="noopener">lacks transparency</a> into how prices are set. There are reasons why industry insiders joke that AWP stands for “Ain’t What’s Paid.”</p>
<p>Use of the average wholesale price for setting retail drug prices has been under scrutiny for more than a decade. In 2011, an <a href="https://oig.hhs.gov/oei/reports/oei-03-11-00060.pdf" target="_blank" rel="noopener">investigation</a> by the U.S. Department of Health and Human Services found that average wholesale pricing was forcing states to overspend in their Medicaid programs.</p>
<p>An alternative to average wholesale pricing that would lead to better stability and transparency already exists. In the wake of the 2011 HHS investigation, the Centers for Medicare and Medicaid Services <a href="https://www.medicaid.gov/medicaid-chip-program-information/by-topics/prescription-drugs/ful-nadac-downloads/nadacmethodology.pdf" target="_blank" rel="noopener">developed a pricing method</a> known as the national average drug acquisition cost (NADAC). CMS generates this benchmark through a random, voluntary survey each month of about 2,500 retail pharmacies across the nation, both chain and independently owned. The purpose of determining the national average drug acquisition cost is to give state Medicaid programs accurate information to set their own pricing on prescription drugs, a far better alternative than setting pricing based on the inflated, secretive average wholesale price.</p>
		<div data-read-more-type="standard" class="read-more standard">
			<div class="read-more-text">
				<h2>
					<a href="https://www.statnews.com/pharmalot/2022/12/06/drug-prices-icer-xifaxan/" data-post-id="894771">
						<span class="read-more-label">
							Related:
						</span>
						<span class="read-more-title">
							The prices of 7 drugs were hiked without proof of new benefits, costing the U.S. $805 million in 2021						</span>
					</a>
				</h2>
			</div>
		</div>
		
<p>The national average drug acquisition cost provides a specific cost estimate for each prescription medicine based on what pharmacies pay to acquire it. Actual invoice prices are used and do not reflect any off-invoice rebates or discounts.</p>
<p>To measure the potential for cost savings to Medicaid programs, my company, Capital Rx, commissioned a 2021 study with 3 Axis Advisors, a research firm specializing in the drug supply chain. The study estimated a potential annual saving of <a href="https://www.3axisadvisors.com/projects/2021/5/11/enhancements-to-nadac" target="_blank" rel="noopener">$937 million</a>.</p>
<h2>Overcoming resistance to change</h2>
<p>Despite the potential for saving money by using national average drug acquisition costs, the prescription drug industry continues to resist changes to benchmark drug pricing. Many pharmacy benefit managers, which manage prescription drug benefits for health plans and employers, influence pricing in a way that clouds the actual ingredient cost of the medication, with markups and incentives baked into the price. Average wholesale pricing perpetuates the distance between the true cost of drugs and what purchasers pay for them.</p>
<p>One challenge to greater adoption of the national average drug acquisition cost is getting stronger participation in the monthly CMS pricing survey among all pharmacies contacted. Researchers at Georgetown University <a href="https://ccf.georgetown.edu/2022/09/23/congress-could-consider-medicaid-and-chip-drug-pricing-provisions/" target="_blank" rel="noopener">argue</a> that a lack of participation by large chain pharmacies, which tend to pay less for drugs from wholesalers, skews the NADAC survey higher. Benchmark pricing for Medicaid programs thus would be lower if survey participation became mandatory.</p>
<p>By generating consistent and transparent pricing data, the national average drug acquisition cost enables the entirety of the health care ecosystem — medical providers, pharmacists, employers, health plans, government agencies, and patients — to have greater visibility into anticipated prescription medication costs. Removing the instability and variability that accompanies the average wholesale price would reduce out-of-pocket costs and ensure greater accessibility to medications for all.</p>
<h2>Advancing the national average drug acquisition cost model</h2>
<p>I believe that after a decade in use, the national average drug acquisition cost’s time has come as the standard benchmark for establishing the retail price of prescription drugs.</p>
			<aside class="stat-event-signup dynamic"><a class="kicker" href="/upcoming-events/">UPCOMING EVENT</a>
				<h2 class="title">Connect with today's innovators &amp; tomorrow's thought leaders</h2>
				<p class="excerpt">We're hosting events nationwide (and virtually) to tackle the biggest questions in health and medicine. Browse our upcoming events to see what's on the horizon.</p>
				<form class="stat-form stat-form-validated" method="get" action="/stat-events/" target="_self">
										<div class="stat-form-full">
						<div class="submit">
							<input type="submit" value="LEARN MORE"></div>
						<div class="privacy">
							<a class="privacy-link" href="/privacy/" target="_blank" rel="noopener">Privacy Policy</a>
						</div>
					</div>
				</form>
			</aside><p>Most state Medicaid programs have switched to NADAC. It has helped states trim costs and ensure that more Medicaid recipients would have access to the medications they need. In fact, <a href="https://www.tnpharm.org/news/news-posts-pages/governor-bill-lee-signs-enforceable-pbm-reform-bill-into-law/" target="_blank" rel="noopener">legislation in Tennessee</a>, which goes into effect on Jan. 1, 2023, requires PBMs to use a drug pricing methodology that’s not inflated. The national average drug acquisition cost qualifies as one of the methods that can be used.</p>
<p>It’s now time for these discussions to reach Washington. CMS should consider making national average drug acquisition cost reporting a requirement of all retail pharmacies that accept payment from Medicare and Medicaid patients. And Congress should take the significant and necessary action to enforce NADAC pricing as the standard by which drug pricing is set.</p>
<p>These steps aren’t all that’s required to bring prescription drug costs down, but they’ll help establish greater pricing stability and transparency for all Americans, especially those least able to pay for their medications.</p>
<p><em>Matthew Gibbs is a pharmacist and president of Capital Rx, a pharmacy benefit manager for employers and pharmacy benefit administrator for health plans.</em></p>
<hr><p><strong>First Opinion newsletter:</strong> If you enjoy reading opinion and perspective essays, get a roundup of each week’s First Opinions delivered to your inbox every Sunday. <a href="https://www.statnews.com/signup/first-opinion/?utm_source=applenews&amp;utm_campaign=signup_mr&amp;utm_medium=apple_housead">Sign up here</a>.</p></section>
					<div class="share share-bar bottom">
					<ul class="social-share-sidebar social-share-limit">
							<li>
					<a href="#comments" class="social-sharing-comment-count" title="Comments">
						<span class="coral-count" data-coral-url="https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/"></span>
					</a>
				</li>
										<li class="social-sharing-twitter">
					<a aria-label="Share on Twitter" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/&#038;via=statnews&#038;text=Fixing%20price%20instability%20can%20improve%20access%20to%20affordable%20prescription%20drugs" target="_blank" rel="noopener">
						<span class="fab fa-twitter"></span>
					</a>
				</li>
										<li class="social-sharing-facebook">
					<a aria-label="Share on Facebook" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/" target="_blank" rel="noopener">
						<span class="fab fa-facebook-f"></span>
					</a>
				</li>
										<li class="social-sharing-linkedin">
					<a aria-label="Share on LinkedIn" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/&#038;mini=true&#038;source=STAT" target="_blank" rel="noopener">
						<span class="fab fa-linkedin-in"></span>
					</a>
				</li>
										<li>
					<button class="social-show-more">
						<svg version="1.2" xmlns="http://www.w3.org/2000/svg" overflow="visible" preserveAspectRatio="none" viewBox="0 0 24 24" width="28" height="28"><path xmlns:default="http://www.w3.org/2000/svg" d="M6 10c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm12 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm-6 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z" vector-effect="non-scaling-stroke" fill="#c5c5c5"/></svg>
					</button>
				</li>
			
							<li class="social-sharing-email">
					<a aria-label="Email" title="Email" href="/cdn-cgi/l/email-protection#f1ce8284939b949285ccb79889989f96d4c3c18183989294d4c3c1989f82859093989d988588d4c3c192909fd4c3c1989c81839e8794d4c3c1909292948282d4c3c1859ed4c3c19097979e839590939d94d4c3c1818394829283988185989e9fd4c3c19583849682d7d2c1c2c9ca939e9588ccb79889989f96d4c3c18183989294d4c3c1989f82859093989d988588d4c3c192909fd4c3c1989c81839e8794d4c3c1909292948282d4c3c1859ed4c3c19097979e839590939d94d4c3c1818394829283988185989e9fd4c3c19583849682d4c1b0d4c1b0a59ed4c3c182859093989d988b94d4c3b2d4c3c1909f95d4c3c19c90889394d4c3c1839495849294d4c3b2d4c3c1859994d4c3c1929e8285d4c3c19e97d4c3c19583849682d4c3b2d4c3c19885d4c3c682d4c3c185989c94d4c3c1859ed4c3c190959e8185d4c3c1859994d4c3c19f9085989e9f909dd4c3c190879483909694d4c3c195838496d4c3c19092808498829885989e9fd4c3c1929e8285d4c3c19082d4c3c1859994d4c3c193949f92999c90839adfd4c1b0d4c1b09985858182d4c2b0d4c3b7d4c3b7868686df828590859f948682df929e9cd4c3b7c3c1c3c3d4c3b7c0c3d4c3b7c0c4d4c3b79f9085989e9f909ddc90879483909694dc95838496dc9092808498829885989e9fdc929e8285dc95838496dc81839892989f96dc93949f92999c90839ad4c3b7">
						<span class="fas fa-envelope"></span>
					</a>
				</li>
										<li class="social-sharing-doximity">
					<a aria-label="Share on Doximity" title="Share on Doximity" href="https://www.doximity.com/inbox/conversations/new_message?url=https%3A%2F%2Fwww.statnews.com%2F2022%2F12%2F15%2Fnational-average-drug-acquisition-cost-drug-pricing-benchmark%2F&#038;subject=Fixing%20price%20instability%20can%20improve%20access%20to%20affordable%20prescription%20drugs" target="_blank" rel="noopener">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.49 71.76" fill="#c5c5c5"><defs></defs><g data-name="Layer 2"><g><path class="cls-1" d="M67.71 11.79H62a1.78 1.78 0 0 0-1.78 1.78v22l-.53-.7c-3.83-5-8.56-7.49-14.47-7.49-9.81 0-19.73 7.59-19.73 22.1v.16c0 14.36 10.16 22.1 19.73 22.1 5.93 0 10.67-2.61 14.47-8l.53-.76v6A1.78 1.78 0 0 0 62 70.86h5.74a1.78 1.78 0 0 0 1.78-1.78V13.57a1.78 1.78 0 0 0-1.81-1.78zM34.84 49.66v-.16c0-8.17 5.35-14.11 12.72-14.11s12.8 6.07 12.8 14.11v.16c0 7.91-5.62 14.11-12.8 14.11s-12.72-6.06-12.72-14.11zM13.21 39.51a25.49 25.49 0 0 1 1-9.6 23 23 0 0 1 6.07-9.54A22.41 22.41 0 0 1 30.58 15a27.29 27.29 0 0 1 9.29-.52 1 1 0 0 1 .74.31.92.92 0 0 1 .14 1A1.43 1.43 0 0 1 40 16c-5.19.33-10.77 3.14-16.11 8.16C19 28.8 15.47 34.65 14.8 39.72a1.27 1.27 0 0 1-.3.74 1 1 0 0 1-1-.18 1.2 1.2 0 0 1-.29-.77zM.13 33.6A33.69 33.69 0 0 1 1.5 20.83 30.79 30.79 0 0 1 9.59 8.11 29.77 29.77 0 0 1 23.27.94a36.29 36.29 0 0 1 12.38-.7 1.39 1.39 0 0 1 1 .41C37 1 37 1.77 36.81 2a1.77 1.77 0 0 1-1 .35c-6.91.45-14.35 4.18-21.45 10.87C7.8 19.34 3.14 27.13 2.25 33.89a1.65 1.65 0 0 1-.41 1 1.29 1.29 0 0 1-1.33-.23 1.65 1.65 0 0 1-.38-1.06z"/></g></g></svg>
					</a>
				</li>
										<li class="social-sharing-print">
					<a aria-label="Print" title="Print" href="#" class="js-print">
						<span class="fas fa-print"></span>
					</a>
				</li>
										<li class="social-sharing-reprints">
					<a aria-label="Reprints" title="Reprints" href="https://www.parsintl.com/publication/stat/" target="_blank" rel="noopener">
						<span class="fas fa-sync"></span>
					</a>
				</li>
					</ul>
				</div>
									<div class="content-meta">
													<div class="about-the-authors">
			<h2 class="content-meta-header">About the Author						<span class="reprints">
			<a class="reprints-link" href="https://www.parsintl.com/publication/stat/" target="_blank" rel="noopener">Reprints</a>
		</span>
					</h2>
			<div class="author-info"><div class="author-avatar"></div><div class="author-data no-avatar">		<h3 class="name">Matthew Gibbs</h3>
	
	</div></div>		</div>
							<div class="tags">
						<div class="tags-list">
															<h2 class="content-meta-header">Tags</h2>
								<p><a href="https://www.statnews.com/topic/advocacy/" rel="tag">advocacy</a></p>
<p><a href="https://www.statnews.com/topic/drug-pricing/" rel="tag">drug pricing</a></p>
<p><a href="https://www.statnews.com/topic/pharmaceuticals/" rel="tag">pharmaceuticals</a></p>														</div>
					</div>
				</div>
			
					<div id="comments"></div>
		<button id="coral-load-comments" class="coral-loading-btn">
			<svg version="1.2" xmlns="http://www.w3.org/2000/svg" overflow="visible" preserveAspectRatio="none" width="20" height="18"><path d="M14.444 7.874V2.25c0-1.241-.996-2.25-2.222-2.25h-10C.997 0 0 1.009 0 2.25v5.624c0 1.241.997 2.25 2.222 2.25v1.905c0 .281.316.443.538.274l2.875-2.183h6.587c1.226.004 2.222-1.005 2.222-2.246zm3.334-2.25h-2.222v2.25c0 1.86-1.497 3.375-3.334 3.375H6.667v2.25c0 1.24.996 2.25 2.222 2.25h4.364l2.875 2.182a.336.336 0 00.539-.274v-1.909h1.11c1.226 0 2.223-1.008 2.223-2.25V7.875c0-1.24-.997-2.25-2.222-2.25z" vector-effect="non-scaling-stroke" fill="#fff"/></svg>
			<span class="coral-count" data-coral-url="https://www.statnews.com/2022/12/15/national-average-drug-acquisition-cost-drug-pricing-benchmark/"></span>
		</button>
		<div id="enter-display-name" class="coral-display-name">
			<div>
				<h2 class="coral-display-name-title">Create a display name to comment</h2>
				<p class="coral-display-name-description">This name will appear with your comment</p>
			</div>

			<form id="coral-display-name-form" class="coral-display-name-form stat-form" method="post">
				<input type="text" id="enter-display-name-input" name="display" placeholder="Create a display name" value="">
				<p id="enter-display-name-error" style="display: none">There was an error saving your display name. Please check and try again.</p>
				<input type="submit" value="Continue">
			</form>
		</div>
		<div id="coral_thread"></div>
	
		</article>
		
<div class="sidebar content-sidebar">
			<div class="post-widgets">
					</div>
		</div>
	</div>

			<div class="recirculation-bar">
			<div role="region" aria-labelledby="trending">
				<h2 class="recirculation-label recirculation-trending" id="trending">Trending</h2>
				<div class="recirculation-bar-content recirculation-trending is-sponsored">
					<div class="teaser-wrap">
									<a href="https://www.statnews.com/2022/12/14/genetic-explanation-for-why-some-drugs-trigger-deadly-brain-disease-pml/"   data-stat-index="1" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2017/11/30805878966_8c941bf211_o-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.statnews.com/wp-content/uploads/2017/11/30805878966_8c941bf211_o-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2017/11/30805878966_8c941bf211_o-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2017/11/30805878966_8c941bf211_o-1290x1287.jpg 1290w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Study offers a genetic explanation for why some drugs&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Study offers a genetic explanation for why some drugs trigger a deadly brain disease				</div>
			</a>
						<a href="https://www.statnews.com/2022/12/13/flip-primary-care-archetype-to-teamwork/"   data-stat-index="2" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_114459286-80x80.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-srcset="https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_114459286-80x80.jpeg 80w, https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_114459286-328x328.jpeg 328w, https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_114459286-1024x1024.jpeg 1024w, https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_114459286-768x768.jpeg 768w, https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_114459286-500x500.jpeg 500w, https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_114459286-2048x2048.jpeg 2048w, https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_114459286-1600x1600.jpeg 1600w, https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_114459286-640x640.jpeg 640w, https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_114459286-576x576.jpeg 576w, https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_114459286-160x160.jpeg 160w, https://www.statnews.com/wp-content/uploads/2022/12/AdobeStock_114459286-645x645.jpeg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Primary care physicians try to give their all —&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Primary care physicians try to give their all — until they can&#8217;t. It&#8217;s time to flip&hellip;				</div>
			</a>
						<a href="https://www.statnews.com/2017/02/09/antibiotics-resistance-superbugs/"   data-stat-index="3" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2017/02/AP4713251-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-srcset="https://www.statnews.com/wp-content/uploads/2017/02/AP4713251-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2017/02/AP4713251-645x645.jpg 645w, https://www.statnews.com/wp-content/uploads/2017/02/AP4713251-1290x1290.jpg 1290w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Why your doctor&#8217;s advice to take all your antibiotics&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Why your doctor&#8217;s advice to take all your antibiotics may be wrong				</div>
			</a>
			<div class="teaser sponsored"><div id="div-gpt-ad-ad_trending" class="dfp-ad dfp-ad_trending" data-ad-unit="ad_trending">
					</div></div>					</div>
					<button class="recirculation-close" aria-label="Close"></button>
				</div>
			</div>
						<div role="region" aria-labelledby="recommended">
				<h2 class="recirculation-label recirculation-recommended" id="recommended">Recommended</h2>
				<div class="recirculation-bar-content recirculation-recommended">
					<div class="teaser-wrap">
									<a href="https://www.statnews.com/2022/12/16/physician-grapples-art-deceased-note/"   data-stat-index="4" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2022/12/Nani-Trisha_ILLO-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-srcset="https://www.statnews.com/wp-content/uploads/2022/12/Nani-Trisha_ILLO-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2022/12/Nani-Trisha_ILLO-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2022/12/Nani-Trisha_ILLO-645x645.jpg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					The art of the &#8216;deceased note&#8217;: A physician grapples&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					The art of the &#8216;deceased note&#8217;: A physician grapples with documenting patients’ final moments				</div>
			</a>
						<a href="https://www.statnews.com/2022/12/15/drugmakers-seek-standards-new-covid-antibody-drugs/"   data-stat-index="5" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2022/12/AP21245025745537-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-srcset="https://www.statnews.com/wp-content/uploads/2022/12/AP21245025745537-80x80.jpg 80w, https://www.statnews.com/wp-content/uploads/2022/12/AP21245025745537-160x160.jpg 160w, https://www.statnews.com/wp-content/uploads/2022/12/AP21245025745537-645x645.jpg 645w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Drugmakers ask regulators to change standards on new Covid&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Drugmakers ask regulators to change standards on new Covid antibody drugs for most vulnerable				</div>
			</a>
						<a href="https://www.statnews.com/pharmalot/2022/12/15/drug-prices-inflation-pharmaceuticals-wholesale-humira-hiv-cancer/"   data-stat-index="6" class="teaser">
				<div class="teaser-image">
					<img width="80" height="80" src="" data-src="https://www.statnews.com/wp-content/uploads/2022/08/AdobeStock_183329709-80x80.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-srcset="https://www.statnews.com/wp-content/uploads/2022/08/AdobeStock_183329709-80x80.jpeg 80w, https://www.statnews.com/wp-content/uploads/2022/08/AdobeStock_183329709-160x160.jpeg 160w, https://www.statnews.com/wp-content/uploads/2022/08/AdobeStock_183329709-645x645.jpeg 645w, https://www.statnews.com/wp-content/uploads/2022/08/AdobeStock_183329709-1200x1200.jpeg 1200w" sizes="(max-width: 80px) 100vw, 80px" />				</div>
				<div class="teaser-title teaser-title-short">
					Inflation caused another big drop in net drug prices,&hellip;				</div>
				<div class="teaser-title teaser-title-long">
					Inflation caused another big drop in net drug prices, analysis finds				</div>
			</a>
								</div>
					<button class="recirculation-close" aria-label="Close"></button>
				</div>
			</div>
					</div>
		<div id="div-gpt-ad-ad_lead3" class="dfp-ad dfp-ad_lead3" data-ad-unit="ad_lead3">
					</div>
	<div class="modules">
				<div class="section content recirculation-section">
			<h2 class="section-title">Recommended Stories</h2>
			<div class="topic-block__container">
				<div class="topic-block__row">
							<article class="topic-block__preview topic-block__preview--basic plus">
						<a href="https://www.statnews.com/2022/12/13/moderna-cancer-vaccine/" target="_self" rel="" class="topic-block__preview-link">
				<div class="topic-block__preview-img-wrapper">
											<span class="topic-block__taxonomy-flag"></span>
																<img class="topic-block__preview-img" src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/328x185-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2018/10/STAT_Moderna02-768x432.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2018/10/STAT_Moderna02-768x432.jpg 768w, https://www.statnews.com/wp-content/uploads/2018/10/STAT_Moderna02-1024x576.jpg 1024w, https://www.statnews.com/wp-content/uploads/2018/10/STAT_Moderna02-2048x1152.jpg 2048w, https://www.statnews.com/wp-content/uploads/2018/10/STAT_Moderna02-1600x900.jpg 1600w" sizes="(min-width: 540px) and (max-width: 767px) 492px, (min-width: 768px) and (max-width: 979px) 348px, (min-width: 980px) 332px, 272px" alt="" width="768" height="432">									</div>
			</a>
			<div class="topic-block__preview-content">
				<span class="topic-block__preview-meta">
											<a class="topic-block__meta-topic" href="https://www.statnews.com/category/biotech/">Biotech</a>
										<span class="topic-block__meta-by"><a href="https://www.statnews.com/staff/matthew-herper/" class="author-name-link author-name author-main">Matthew Herper</a></span>
				</span>
				<h3>
					<a class="topic-block__preview-title" href="https://www.statnews.com/2022/12/13/moderna-cancer-vaccine/" target="_self" rel="">
						Moderna says cancer vaccine reduces melanoma’s return by 44%					</a>
				</h3>
			</div>
		</article>
				<article class="topic-block__preview topic-block__preview--basic plus">
						<a href="https://www.statnews.com/2022/12/12/coming-soon-permanent-covid-19-safety-rules-for-health-care-workers/" target="_self" rel="" class="topic-block__preview-link">
				<div class="topic-block__preview-img-wrapper">
											<span class="topic-block__taxonomy-flag"></span>
																<img class="topic-block__preview-img" src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/328x185-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2022/12/GettyImages-1228130474-768x432.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2022/12/GettyImages-1228130474-768x432.jpg 768w, https://www.statnews.com/wp-content/uploads/2022/12/GettyImages-1228130474-1024x576.jpg 1024w, https://www.statnews.com/wp-content/uploads/2022/12/GettyImages-1228130474-2048x1152.jpg 2048w, https://www.statnews.com/wp-content/uploads/2022/12/GettyImages-1228130474-1600x900.jpg 1600w" sizes="(min-width: 540px) and (max-width: 767px) 492px, (min-width: 768px) and (max-width: 979px) 348px, (min-width: 980px) 332px, 272px" alt="" width="768" height="432">									</div>
			</a>
			<div class="topic-block__preview-content">
				<span class="topic-block__preview-meta">
											<a class="topic-block__meta-topic" href="https://www.statnews.com/category/hospitals/">Hospitals</a>
										<span class="topic-block__meta-by"><a href="https://www.statnews.com/staff/tara-bannow/" class="author-name-link author-name author-main">Tara Bannow</a></span>
				</span>
				<h3>
					<a class="topic-block__preview-title" href="https://www.statnews.com/2022/12/12/coming-soon-permanent-covid-19-safety-rules-for-health-care-workers/" target="_self" rel="">
						Coming soon: Permanent Covid-19 safety rules for health care workers					</a>
				</h3>
			</div>
		</article>
		<div class="topic-block__preview topic-block__preview--basic sponsored"><div class="ad immediate"><p class="ad-label">advertisement</p><div id="div-gpt-ad-ad_sponsor2" class="dfp-ad dfp-ad_sponsor2" data-ad-unit="ad_sponsor2">
					</div></div></div>		<article class="topic-block__preview topic-block__preview--basic plus">
						<a href="https://www.statnews.com/2022/12/07/eli-lilly-tightens-access-tirzepatide-mounjaro-diabetes-obesity/" target="_self" rel="" class="topic-block__preview-link">
				<div class="topic-block__preview-img-wrapper">
											<span class="topic-block__taxonomy-flag"></span>
																<img class="topic-block__preview-img" src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/328x185-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2016/11/AP_653201735623-768x432.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2016/11/AP_653201735623-768x432.jpg 768w, https://www.statnews.com/wp-content/uploads/2016/11/AP_653201735623-1024x576.jpg 1024w, https://www.statnews.com/wp-content/uploads/2016/11/AP_653201735623-2048x1152.jpg 2048w, https://www.statnews.com/wp-content/uploads/2016/11/AP_653201735623-1600x900.jpg 1600w" sizes="(min-width: 540px) and (max-width: 767px) 492px, (min-width: 768px) and (max-width: 979px) 348px, (min-width: 980px) 332px, 272px" alt="" width="768" height="432">									</div>
			</a>
			<div class="topic-block__preview-content">
				<span class="topic-block__preview-meta">
											<a class="topic-block__meta-topic" href="https://www.statnews.com/category/health/">Health</a>
										<span class="topic-block__meta-by"><a href="https://www.statnews.com/staff/elaine-chen/" class="author-name-link author-name author-main">Elaine Chen</a></span>
				</span>
				<h3>
					<a class="topic-block__preview-title" href="https://www.statnews.com/2022/12/07/eli-lilly-tightens-access-tirzepatide-mounjaro-diabetes-obesity/" target="_self" rel="">
						Eli Lilly tightens access to diabetes drug, frustrating some people with obesity					</a>
				</h3>
			</div>
		</article>
				<article class="topic-block__preview topic-block__preview--basic plus">
						<a href="https://www.statnews.com/2022/11/15/altos-labs-founders-lay-out-plan-to-reverse-disease/" target="_self" rel="" class="topic-block__preview-link">
				<div class="topic-block__preview-img-wrapper">
											<span class="topic-block__taxonomy-flag"></span>
																<img class="topic-block__preview-img" src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/328x185-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2022/11/DSC03393-768x432.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2022/11/DSC03393-768x432.jpg 768w, https://www.statnews.com/wp-content/uploads/2022/11/DSC03393-1024x576.jpg 1024w, https://www.statnews.com/wp-content/uploads/2022/11/DSC03393-2048x1152.jpg 2048w, https://www.statnews.com/wp-content/uploads/2022/11/DSC03393-1600x900.jpg 1600w" sizes="(min-width: 540px) and (max-width: 767px) 492px, (min-width: 768px) and (max-width: 979px) 348px, (min-width: 980px) 332px, 272px" alt="" width="768" height="432">									</div>
			</a>
			<div class="topic-block__preview-content">
				<span class="topic-block__preview-meta">
											<a class="topic-block__meta-topic" href="https://www.statnews.com/category/biotech/">Biotech</a>
										<span class="topic-block__meta-by"><a href="https://www.statnews.com/staff/jason-mast/" class="author-name-link author-name author-main">Jason Mast</a></span>
				</span>
				<h3>
					<a class="topic-block__preview-title" href="https://www.statnews.com/2022/11/15/altos-labs-founders-lay-out-plan-to-reverse-disease/" target="_self" rel="">
						‘If this works, it changes everything’: Altos Labs founders lay out plan to reverse disease					</a>
				</h3>
			</div>
		</article>
				<article class="topic-block__preview topic-block__preview--basic plus">
						<a href="https://www.statnews.com/2022/11/09/california-bans-flavored-tobacco-products-including-vapes/" target="_self" rel="" class="topic-block__preview-link">
				<div class="topic-block__preview-img-wrapper">
											<span class="topic-block__taxonomy-flag"></span>
																<img class="topic-block__preview-img" src="https://www.statnews.com/wp-content/plugins/stat-lazy-load/images/328x185-00000000.png" data-src="https://www.statnews.com/wp-content/uploads/2022/03/AP20036714831525-768x432.jpg" data-srcset="https://www.statnews.com/wp-content/uploads/2022/03/AP20036714831525-768x432.jpg 768w, https://www.statnews.com/wp-content/uploads/2022/03/AP20036714831525-1024x576.jpg 1024w, https://www.statnews.com/wp-content/uploads/2022/03/AP20036714831525-2048x1152.jpg 2048w, https://www.statnews.com/wp-content/uploads/2022/03/AP20036714831525-1600x900.jpg 1600w" sizes="(min-width: 540px) and (max-width: 767px) 492px, (min-width: 768px) and (max-width: 979px) 348px, (min-width: 980px) 332px, 272px" alt="" width="768" height="432">									</div>
			</a>
			<div class="topic-block__preview-content">
				<span class="topic-block__preview-meta">
											<a class="topic-block__meta-topic" href="https://www.statnews.com/category/politics/">Politics</a>
										<span class="topic-block__meta-by"><a href="https://www.statnews.com/staff/nicholas-florko/" class="author-name-link author-name author-main">Nicholas Florko</a></span>
				</span>
				<h3>
					<a class="topic-block__preview-title" href="https://www.statnews.com/2022/11/09/california-bans-flavored-tobacco-products-including-vapes/" target="_self" rel="">
						California bans flavored tobacco products, including vapes					</a>
				</h3>
			</div>
		</article>
						</div>
			</div>
		</div>
			</div>
	</main>



	<footer class="footer">
			<div class="footer-top">
				<div class="footer-top-left">
					<div class="branding">
						<a href="https://www.statnews.com/">
							<img class="footer-logo" src="/wp-content/themes/stat/images/stat-logo.svg" alt="STAT">
						</a>
						<p>Reporting from the frontiers of health and medicine</p>
													<span class="trending-title">Trending:</span>
							<ul class="trending">
															<li><a class="kicker-item" href="https://www.statnews.com/category/biotech/">Biotech</a></li>
																<li><a class="kicker-item" href="https://www.statnews.com/category/the-regulars/pharmalot/">Pharmalot</a></li>
																<li><a class="kicker-item" href="https://www.statnews.com/category/health/">Health</a></li>
																<li><a class="kicker-item" href="https://www.statnews.com/category/first-opinion/">First Opinion</a></li>
																<li><a class="kicker-item" href="https://www.statnews.com/topic/coronavirus/">Coronavirus</a></li>
																<li><a class="kicker-item" href="https://www.statnews.com/topic/stat-plus/">STAT+</a></li>
															</ul>
											</div>
					<div class="back-to-top">
						<a class="back-to-top-link" href="#">Back to top</a>
					</div>
				</div>
				<div class="footer-top-right">
					<div class="footer-nav cards"><div class="card"><h2>Company</h2>
<ul>
<li><a href="/about/">About STAT</a></li><li><a href="/stat-awards/">Awards</a></li><li><a href="/contact/">Contact Us</a></li><li><a href="/careers/">Careers &amp; Internships</a></li><li><a href="/about/diversity-and-inclusion/">Diversity &amp; Inclusion</a></li><li><a href="https://www.parsintl.com/publication/stat/">Licensing Stories</a></li><li><a href="/staff">Our Team</a></li><li><a href="/supporters/">Supporters</a></li></ul>
</div><div class="card"><h2>Account</h2>
<ul>
<li><a href="/stat-plus/">About STAT+</a></li><li><a href="/stat-plus/faq/">FAQs</a></li><li><a href="/login/">Log In</a></li><li><a href="/subscribe/">Subscribe</a></li></ul>
</div><div class="card"><h2>App &amp; Other Products</h2>
<ul>
<li><a href="https://www.statnews.com/stat-app/">STAT App</a></li><li><a href="/signup/">Newsletters</a></li><li><a href="/podcasts/">Podcasts</a></li><li><a href="/feature/stat-madness/bracket/">STAT Madness</a></li><li><a href="https://reports.statnews.com/">STAT Reports</a></li><li><a href="https://www.statnews.com/trials-pulse/">STAT Trials Pulse</a></li><li><a href="/wunderkinds/">STAT Wunderkinds</a></li></ul>
</div><div class="card"><h2>Group Subscriptions</h2>
<ul>
<li><a href="/contact/?src=STAT%20Plus%20Group%20Rates">Contact Us</a></li><li><a href="/stat-plus/group-subscriptions/?src=sitefooter">Request A Quote</a></li></ul>
</div><div class="card"><h2>Advertising</h2>
<ul>
<li><a href="/advertise/">Advertise With Us</a></li></ul>
</div><div class="card"><h2>Events</h2>
<ul>
<li><a href="/upcoming-events/">Upcoming Industry Events</a></li><li><a href="/stat-events/">STAT Events</a></li><li><a href="/stat-summits/">STAT Summits</a></li><li><a href="/partner-with-us/">Sponsor An Event</a></li></ul>
</div></div>				</div>
			</div>
			<div class="footer-bottom-wrap">
				<div class="footer-bottom">
					<div class="footer-fine-print"><ul><li><a href="https://www.statnews.com/privacy/">Privacy</a></li><li><a href="https://www.statnews.com/comment-policy/">Comment Policy</a></li><li><a href="https://www.statnews.com/terms-conditions/">Terms</a></li><li><a href="https://www.statnews.com/privacy/">Do Not Sell my Data</a></li><li>&copy;2022 STAT</li></ul></div>					<div class="footer-follow">
						<ul class="follow-items-wrap">
							<li><a class="fab fa-twitter" href="https://twitter.com/statnews/" title="Twitter"></a></li>
							<li><a class="fab fa-linkedin-in" href="https://linkedin.com/company/stat-news" title="LinkedIn"></a></li>
							<li><a class="fab fa-facebook-f" href="https://www.facebook.com/statnews/" title="Facebook"></a></li>
							<li><a class="fab fa-youtube" href="https://www.youtube.com/channel/UC89FjSf9AT1O2qw6vxrrxDQ" title="Youtube"></a></li>
							<li><a class="fab fa-instagram" href="https://www.instagram.com/statnews" title="Instagram"></a></li>
						</ul>
					</div>
				</div>
			</div>
	</footer>

	<div id="toaster__toaster-1" class="toasters-wrapper is-expanded" style="display: none;">
		<div class="toaster">
			<div class="toaster-content-left">
				<div class="toaster-content-collapsed is-collapsed">

											<p class="toaster-heading-collapsed">You've been selected! Subscribe to STAT+ for less than $2 per day
</p>
					
				</div><!-- /.toaster-content-collapsed -->
				<div class="toaster-content-expanded">
					<div class="toaster-content-row">
						<div class="toaster-text">

															<h4 class="toaster-heading-expanded">You've been selected! STAT+ for less than $2/day
</h4>
							
															<p><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Unlimited access to essential biotech, medicine, and life sciences journalism&quot;}" data-sheets-userformat="{&quot;2&quot;:8965,&quot;3&quot;:{&quot;1&quot;:0},&quot;5&quot;:{&quot;1&quot;:[{&quot;1&quot;:2,&quot;2&quot;:0,&quot;5&quot;:{&quot;1&quot;:2,&quot;2&quot;:0}},{&quot;1&quot;:0,&quot;2&quot;:0,&quot;3&quot;:3},{&quot;1&quot;:1,&quot;2&quot;:0,&quot;4&quot;:1}]},&quot;11&quot;:4,&quot;12&quot;:0,&quot;16&quot;:10}">Unlimited access to essential biotech, medicine, and life sciences journalism</span></p>
							
						</div><!-- /.toaster-text -->

													<div class="toaster-button-wrapper">
								<a href="https://www.statnews.com/subscribe/?utm_source=website&#038;utm_campaign=toaster_1utm_medium=bc" class="toaster-cta" data-stat-paywall-cta="toaster-toaster-1">
									Start your free trial								</a>
							</div><!-- /.toaster-button-wrapper -->
						
					</div><!-- /.toaster-content-row -->
				</div><!-- .toaster-content-expanded -->
			</div><!-- /.toaster-content-left -->

			<button
				class="toaster-btn-collapse"
				aria-label="Collapse this panel"
				aria-expanded="true"
				aria-controls="toaster__toaster-1"></button>
		</div><!-- /.toaster -->
	</div>
		<div id="toaster__toaster-2" class="toasters-wrapper is-expanded" style="display: none;">
		<div class="toaster">
			<div class="toaster-content-left">
				<div class="toaster-content-collapsed is-collapsed">

											<p class="toaster-heading-collapsed">Subscribe to STAT+ for less than $2 per day
</p>
					
				</div><!-- /.toaster-content-collapsed -->
				<div class="toaster-content-expanded">
					<div class="toaster-content-row">
						<div class="toaster-text">

															<h4 class="toaster-heading-expanded">Subscribe to STAT+ for less than $2 per day
</h4>
							
															<p>Unlimited access to the health care news and insights you need</p>
							
						</div><!-- /.toaster-text -->

													<div class="toaster-button-wrapper">
								<a href="https://www.statnews.com/subscribe/?utm_source=website&#038;utm_campaign=toaster_2utm_medium=bc" class="toaster-cta" data-stat-paywall-cta="toaster-toaster-2">
									Get unlimited access								</a>
							</div><!-- /.toaster-button-wrapper -->
						
					</div><!-- /.toaster-content-row -->
				</div><!-- .toaster-content-expanded -->
			</div><!-- /.toaster-content-left -->

			<button
				class="toaster-btn-collapse"
				aria-label="Collapse this panel"
				aria-expanded="true"
				aria-controls="toaster__toaster-2"></button>
		</div><!-- /.toaster -->
	</div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.statnews.com/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-commons.js?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' id='stat-commons-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-theme.js?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' id='stat-theme-js'></script>
<script type='text/javascript' id='avc_frontend-js-extra'>
/* <![CDATA[ */
var AdRefreshControl = {"advertiserIds":[],"lineItemIds":[],"sizesToExclude":"","slotIdsToExclude":{"div-gpt-ad-ad_native1":1,"div-gpt-ad-ad_sponsor1":1,"div-gpt-ad-ad_sponsor2":1,"div-gpt-ad-ad_trending":1,"div-gpt-ad-ad_mustread":1,"div-gpt-ad-ad_lead2":1,"div-gpt-ad-ad_midbreaker":1},"viewabilityThreshold":"100","refreshInterval":"60","maximumRefreshes":"10","refreshCallback":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/ad-refresh-control/dist/js/frontend.js?ver=1.1.0' id='avc_frontend-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-lazy-load.js?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' id='stat_lazy_load-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-modal.js?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' id='stat_modal-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-video-looping.js?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' id='stat-video-looping-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-paywall.js?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' id='stat-paywall-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-comments.js?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' id='coral_comments-js'></script>
<script type='text/javascript' src='https://statnews.coral.coralproject.net/assets/js/embed.js?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' id='coral_comments_embed-js' defer></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-toasters.js?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' id='stat_toasters-js'></script>
<script async type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?ver=6.1.1' id='gpt-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-dfp.js?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' id='stat-dfp-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-google-ads.js?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' id='stat-google-ads-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-microsoft-ads.js?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' id='stat-microsoft-ads-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/plugins/stat-analytics/js/vendor/AppMeasurement/AppMeasurement.js?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' id='app-measurement-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-adobe-analytics.js?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' id='stat-adobe-analytics-js'></script>
<script type='text/javascript' id='stat-adobe-analytics-js-after'>
		if ( statGlobal && statGlobal.analytics ) {
			var s = statGlobal.analytics.initSCode();

			if ( 'object' === typeof s ) {
				s.pageName = 'stat | national-average-drug-acquisition-cost-drug-pricing-benchmark';
				s.channel = 'first-opinion (primary) | pharma | prescription-politics';
				s.prop1 = 'advocacy|drug-pricing|pharmaceuticals';
				s.prop8 = '12/15/2022';
				s.prop52 = '';
				s.prop53 = 'stat | national-average-drug-acquisition-cost-drug-pricing-benchmark';
				s.prop6 = 'story page';
				s.prop41 = s.eVar41 = 'statnews.com';
				s.eVar24 = s.prop3 = 'matthew-gibbs';
				s.eVar28 = '';
				s.eVar32 = 'stat | national-average-drug-acquisition-cost-drug-pricing-benchmark';
				s.pageType = '';
				s.events = '';
				s.products = '';
				s.eVar33 = '';
				s.eVar55 = 'story page';

				var s_code = s.t();

				if ( s_code ) {
					document.write( s_code );
				}
			}
		}
		
</script>
<script type='text/javascript' src='https://j927.statnews.com/script.js?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' id='blueconic-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-blueconic.js?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' id='stat-blueconic-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-hubspot-tracker.js?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' id='stat-hubspot-tracker-js'></script>
<script type='text/javascript' src='https://www.statnews.com/wp-content/compiled/js/stat-social.js?ver=2a43e50426f6a36fcb69a358e84e0137e1b09005' id='stat-social-js'></script>
			<script type='text/javascript'>
				var _sf_async_config = { };
				/** CONFIGURATION START **/
				_sf_async_config.uid = 8544;
				_sf_async_config.domain = 'statnews.com';
				_sf_async_config.useCanonical = true;
				_sf_async_config.sections = 'first-opinion (primary) | pharma | prescription-politics';
				_sf_async_config.authors = 'matthew-gibbs';

				var _cbq = window._cbq = ( window._cbq || [] );

				if ( statGlobal.user && statGlobal.user.hasValidSubscription() ) {
					_cbq.push( ['_acct', 'paid'] );
				} else if ( statGlobal.user && statGlobal.user.getIdToken() ) {
					_cbq.push( ['_acct', 'lgdin'] );
				} else {
					_cbq.push( ['_acct', 'anon'] );
				}

				/** CONFIGURATION END **/
				( function() {
					function loadChartbeat() {
						window._sf_endpt = ( new Date() ).getTime();
						var e = document.createElement( 'script' );
						e.setAttribute( 'language', 'javascript' );
						e.setAttribute( 'type', 'text/javascript' );
						e.setAttribute( 'src', '//static.chartbeat.com/js/chartbeat.js' );
						document.body.appendChild( e );
					}
					var oldonload = window.onload;
					window.onload = ( typeof window.onload !== 'function' ) ?
						loadChartbeat : function() {
							oldonload();
							loadChartbeat();
						};
				} )();
			</script>
						<!-- Facebook Pixel Code -->
			<script>
				window.statGlobal = window.statGlobal || { };
				window.statGlobal.analytics = window.statGlobal.analytics || { };

				window.statGlobal.analytics.fbq = function( eventName, parameters ) {
					jQuery.ajax( {
						url: '/wp-json/stat-analytics/v1/facebook-pixel',
						type: 'POST',
						data: {
							event_name: !eventName ? null : eventName,
							parameters: !parameters ? {} : parameters,
							source_url: window.location.href
						},
						success: function( data, textStatus, jqXHR ) {
							//console.log( data );
						},
						error: function ( jqXHR, textStatus, errorThrown ) {
							//console.log( jqXHR );
						}
					} );
				};

				jQuery( window ).on( 'load', function() {
					if ( !window.bgmpGdpr || window.bgmpGdpr.isOptedOut() ) {
						return;
					}

					!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://connect.facebook.net/en_US/fbevents.js');

					fbq( 'init', '436331036555416' );
					fbq( 'track', 'PageView' );

					if ( 'object' === typeof mc4wp && mc4wp.forms ) {
						mc4wp.forms.on( 'subscribed', function() {
							// Successful MC4WP newsletter signup AJAX form submission.
							window.statGlobal.analytics.fbq( 'Lead' );
						} );
					}

					document.addEventListener( 'stat-hubspot-signup-subscribed', () => {
						// Successful HubSpot newsletter signup AJAX form submission.
						window.statGlobal.analytics.fbq( 'Lead' );
					} );
							} );
			</script>
			<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=436331036555416&ev=PageView&noscript=1" /></noscript>
			<!-- DO NOT MODIFY -->
			<!-- End Facebook Pixel Code -->
						<script type="text/javascript">
				( function() {
					if ( !window.bgmpGdpr || window.bgmpGdpr.isOptedOut() ) {
						return;
					}

					_linkedin_partner_id = '46858';
					window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
					window._linkedin_data_partner_ids.push( _linkedin_partner_id );

					( function( l ) {
						if ( !l ) {
							window.lintrk = function( a, b ) {
								window.lintrk.q.push( [ a, b ] );
							};
							window.lintrk.q = [];
						}
						var s = document.getElementsByTagName( 'script' )[ 0 ];
						var b = document.createElement( 'script' );
						b.type = 'text/javascript'; b.async = true;
						b.src = 'https://snap.licdn.com/li.lms-analytics/insight.min.js';
						s.parentNode.insertBefore( b, s );
					} )( window.lintrk );
				})();
			</script>
			<noscript>
				<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=46858&fmt=gif" />
			</noscript>
					<!-- Twitter universal website tag code -->
		<script>
			(function() {
				if ( !window.bgmpGdpr || window.bgmpGdpr.isOptedOut() ) {
					return;
				}

				!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
				},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
				a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');

				twq( 'init', 'nxyl4' );
				twq( 'track', 'PageView' );
			})();
		</script>
		<!-- End Twitter universal website tag code -->
		</body>
</html>
